      
       <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
          "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head><meta name="generator" content="phpxmlkernel 2.10.4.26"></meta><meta name="signature" content="article"></meta><link rel="SHORTCUT ICON" href="https://risu.org.ua/favicon.ico"/><link rel="icon" href="https://risu.org.ua/favicon.ico"/><title>Православні буковинці вирушили у хресний хід до Хрещатика</title><base href="https://risu.org.ua/page.php?_lang=ua&amp;path=exclusive/&amp;name=holidays_and_customs&amp;id=67506&amp;alias=&amp;"></base><meta http-equiv="content-type" content="text/html; charset=utf-8"></meta><link type="text/css" href="https://risu.org.ua/styles/reset.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/grid.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/style.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/menues.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/themes.css" rel="stylesheet"></link><!--[if lte IE 6]><script language="javascript" src="scripts/min-width.js" type="text/javascript"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://risu.org.ua/rss/ua/index/exclusive/holidays_and_customs"></link><meta name="description" content="Чоловічий монастир у цьому селі називають буковинським Афоном, а місцеві мешканці у побуті використовують мінеральну воду." id="head_description"></meta><meta name="title" content="Православні буковинці вирушили у хресний хід до Хрещатика" id="head_title"></meta><link rel="image_src" id="head_image" href="https://risu.org.ua/php_uploads/images/articles/ArticlePreviewImage_67506.jpg"></link><!-- hs --> <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/yahoo-dom-event/yahoo-dom-event.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/get/get-min.js"></script> <!-- hs -->    
     <script type="text/javascript" language="javascript">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</script>
      <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/jquery/jquery-1.3.2.js"></script>  <script type="text/javascript" language="javascript" src="https://connect.facebook.net//all.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/sitemenu.js"></script> <style type="text/css" id="styleoverrides"></style></head><body class='theme-index'><div id="fb-root"></div><div id="canvas" class="inside" ><div id="header" class="robots-nocontent line"><div class="item" id="headerWrap"><div class="topBanner"><noindex><a href="https://risu.org.ua/ua/relig_tourism/tour_news/tour_anons/67286/" target="_blank" ><img src="php_uploads/images/portlets/PortletTopImage_UA_127.gif" alt="" ></a></noindex></div><div class="contentItem"><div id="logo"><a href="https://risu.org.ua/" 
 ><img src="php_uploads/images/sitecontent/ContentFileLogo_UA_5.gif" alt="" ></a></div><div class="loginSearchWrap"><div class="logonMenu"><a href="https://risu.org.ua/ua/index/visitor-login" 
 >Ввійти</a> <a href="https://risu.org.ua/ua/index/visitor-register" 
 >Зареєструватись</a></div><div class="langmenu"><ul><li class="act"><a href='https://risu.org.ua/ua/index/exclusive/holidays_and_customs/67506'>укр</a></li><li><a href='https://risu.org.ua/ru/index/exclusive/holidays_and_customs/67506'>рус</a></li><li><a href='https://risu.org.ua/en/index/exclusive/holidays_and_customs/67506'>en</a></li></ul></div><div class="searchTop"><form
 method='post' action='https://risu.org.ua/ua/index/search' id="quicksearchform" class="quicksearchform"
 ><input type="text" class="sword" name="query"></input><input class="submit" type="image" src="im/search_submit_bg.gif" onclick="document.getElementById('quicksearchform').submit();"></input><input type="submit" style="display:none"></input></form></div></div><div class="portaldesc"></div><div id="topMenu"><div class="toplinks"><a href="https://risu.org.ua/" 
 ><img src="im/icon_home.gif" alt="main page"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/feedback" 
 ><img src="im/icon_mail.gif" alt="mail us"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/sitemap_i" 
 ><img src="im/icon_sitemap.gif" alt="sitemap"></img></a>
 |
 <a href="https://risu.org.ua/rss/ua/index" 
 ><img src="im/iconrss.gif" alt="rss"></img></a> | <a href="http://twitter.com/risu_ukr" rel="nofollow"><img src="im/twitter.gif"></img></a> | <a href="http://www.facebook.com/pages/Religijno-informacijna-sluzba-Ukraini/284036313158" rel="nofollow"><img src="im/facebook.gif"></img></a></div><ul class="menu11" id="menu11"><li><a href="https://risu.org.ua/ua/index/web_conference" 
 >Веб-конференції</a></li><li><a href="https://risu.org.ua/ua/index/popular_reporter" 
 >Народний репортер</a></li><li><a href="https://risu.org.ua/ua/index/vox_populi" 
 >Vox populi</a></li><li><a href="https://risu.org.ua/ua/index/blog" 
 >Блоги</a></li><li><a href="https://risu.org.ua/ua/index/editorial_column" 
 >Редакційна колонка</a></li><li><a href="https://risu.org.ua/ua/index/tags" 
 >Теги, автори</a></li></ul></div></div></div></div><div class="robots-nocontent line" id="navigation"><div class="item hasSub" id="primary-nav"><div class="leftedge"></div><div class="rightedge"></div><ul class="menu12" id="menu12"><li><a href="https://risu.org.ua/ua/index/all_news" 
 >Новини</a><ul class="menu2  hidden" id="menu2-all_news"><li><a href="https://risu.org.ua/ua/index/all_news/news_regions" 
 >По регіонах</a></li><li><a href="https://risu.org.ua/ua/index/all_news/orthodox" 
 >Православні</a></li><li><a href="https://risu.org.ua/ua/index/all_news/catholics" 
 >Католики</a></li><li><a href="https://risu.org.ua/ua/index/all_news/protestants" 
 >Протестанти</a></li><li><a href="https://risu.org.ua/ua/index/all_news/other_confessions" 
 >Інші конфесії</a></li><li><a href="https://risu.org.ua/ua/index/all_news/confessional" 
 >Міжконфесійне</a></li><li><a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world" 
 >Україна і світ</a></li><li><a href="https://risu.org.ua/ua/index/all_news/state" 
 >Держава</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community" 
 >Суспільство</a></li><li><a href="https://risu.org.ua/ua/index/all_news/culture" 
 >Культура</a></li><li><a href="https://risu.org.ua/ua/index/all_news/world_news" 
 >Світові</a></li><li><a href="https://risu.org.ua/ua/index/all_news/announcements_events" 
 >Анонси</a></li></ul></li><li class="act"><a href="https://risu.org.ua/ua/index/exclusive" 
 >Ексклюзив</a><ul class="menu2 " id="menu2-exclusive"><li><a href="https://risu.org.ua/ua/index/exclusive/reportage" 
 >Репортажі</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations" 
 >Журналістські розслідування</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/review" 
 >Огляд подій</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope" 
 >Калейдоскоп</a></li><li class="act"><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs" 
 >Свята і звичаї</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/events_people" 
 >Події та люди</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/photogallery" 
 >Фото- і відео-галерея</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/expert_thought" 
 >Точка зору</a><ul class="menu2  hidden" id="menu2-expert_thought"><li><a href="https://risu.org.ua/ua/index/expert_thought/analytic" 
 >Аналітика</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/comments" 
 >Коментарі</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/interview" 
 >Інтерв'ю</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/open_theme" 
 >Відкрита тема</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/authors_columns" 
 >Авторські колонки</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/webconf_archive" 
 >Архів веб-конференцій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/monitoring" 
 >Моніторинг</a><ul class="menu2  hidden" id="menu2-monitoring"><li><a href="https://risu.org.ua/ua/index/monitoring/society_digest" 
 >Суспільство-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/kaleido_digest" 
 >Калейдоскоп-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/religious_digest" 
 >Релігієзнавство-дайджест</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/studios" 
 >Студії</a><ul class="menu2  hidden" id="menu2-studios"><li><a href="https://risu.org.ua/ua/index/studios/studies_of_religions" 
 >Релігієзнавчі студії</a></li><li><a href="https://risu.org.ua/ua/index/studios/materials_conferences" 
 >Матеріали конференцій</a></li><li><a href="https://risu.org.ua/ua/index/studios/religions_in_internet" 
 >Релігієзнавство в інтернеті</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications" 
 >Огляд видань</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_events" 
 >Анонси наукових подій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture" 
 >Сакральна культура</a><ul class="menu2  hidden" id="menu2-spiritual_culture"><li><a href="https://risu.org.ua/ua/index/spiritual_culture/sacra_culture" 
 >Сакральна культура Київської Церкви</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/lithurgy" 
 >Літургія і літургійний рік</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/icon" 
 >Іконопис та іконографія</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/architecture" 
 >Архітектура</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/music" 
 >Сакральна музика</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/reference" 
 >Довідник релігій</a><ul class="menu2  hidden" id="menu2-reference"><li><a href="https://risu.org.ua/ua/index/reference/major_religions" 
 >Конфесії, релігійні організації</a></li><li><a href="https://risu.org.ua/ua/index/reference/persons" 
 >Персони</a></li><li><a href="https://risu.org.ua/ua/index/reference/religiografia" 
 >Релігіографія</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/resourses" 
 >Ресурси</a><ul class="menu2  hidden" id="menu2-resourses"><li><a href="https://risu.org.ua/ua/index/resourses/church_doc" 
 >Документи конфесій</a></li><li><a href="https://risu.org.ua/ua/index/resourses/goverments_doc" 
 >Державні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/statistics" 
 >Статистика</a></li><li><a href="https://risu.org.ua/ua/index/resourses/world_doc" 
 >Міжнародні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/webcatalog" 
 >Веб-каталог</a></li><li><a href="https://risu.org.ua/ua/index/resourses/sociology" 
 >Соціологія</a></li><li><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Календар</a></li><li><a href="https://risu.org.ua/ua/index/resourses/directory" 
 >Словник-довідник</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/topics" 
 >Теми</a><ul class="menu2  hidden" id="menu2-topics"><li><a href="https://risu.org.ua/ua/index/topics/hot_topic_of_year" 
 >Теми року</a></li><li><a href="https://risu.org.ua/ua/index/topics/theme_of_the_month" 
 >Тема місяця</a></li><li><a href="https://risu.org.ua/ua/index/topics/information_support" 
 >Інформаційний супровід</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/projects" 
 >Проекти</a><ul class="menu2  hidden" id="menu2-projects"><li><a href="https://risu.org.ua/ua/index/projects/freedom" 
 >Моніторинг релігійної свободи</a></li><li><a href="https://risu.org.ua/ua/index/projects/tolerance" 
 >Міжрелігійна толерантність</a></li><li><a href="https://risu.org.ua/ua/index/projects/masmedia" 
 >Релігія і мас-медіа</a></li><li><a href="https://risu.org.ua/ua/index/projects/risu_conference" 
 >Заходи РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/projects/consulting" 
 >РІСУ-консалтинг</a></li><li><a href="https://risu.org.ua/ua/index/projects/help_children" 
 >Допоможіть дитині</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/about_us" 
 >Про нас</a><ul class="menu2  hidden" id="menu2-about_us"><li><a href="https://risu.org.ua/ua/index/about_us/contacts" 
 >Наші контакти</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorial" 
 >Редакційна політика</a></li><li><a href="https://risu.org.ua/ua/index/about_us/invite" 
 >Співпраця</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorialnews" 
 >Новини редакції</a></li><li><a href="https://risu.org.ua/ua/index/about_us/portal_news" 
 >Новини порталу</a></li><li><a href="https://risu.org.ua/ua/index/about_us/donation" 
 >Підтримати РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/partners" 
 >Наші партнери</a></li><li><a href="https://risu.org.ua/ua/index/about_us/reklama" 
 >Реклама на РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/test3" 
 >РІСУ-2013</a></li></ul></li></ul></div><div class="clear"></div></div><div id="main" class="line"><div class="robots-nocontent item colums" id="sidebar-left"><div id="menu3"><div id="leftMenu"></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/exclusive/review/61901/" target="_blank" ><img src="php_uploads/images/portlets/PortletImage_UA_320.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні новини</h1></div><div class="shadow"></div><ul><li><p><span><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy/67507/">В УГКЦ проти перейменування вулиці Степана Бандери на вулицю Любомира Гузара</a></span><span class="attributes"> |
 <span class="date">6 липня 2017, 15:57</span>&nbsp;|&nbsp;<span class="category">Релігія і політика</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/culture/history/67504/">На Поділлі під час будівництва музею знайшли залишки давнього храму або некрополя</a><img src="im/exclusive-UA.gif" alt="" class="exclusive"></span><span class="attributes"> |
 <span class="date">6 липня 2017, 14:40</span>&nbsp;|&nbsp;<span class="category">Історія, археологія</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy/67505/">Анонсовано &quot;хресну автоходу за єдність російських земель&quot; на окупованих територіях України</a></span><span class="attributes"> |
 <span class="date">6 липня 2017, 14:20</span>&nbsp;|&nbsp;<span class="category">Релігія і політика</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/protestants/charismatics/67503/">100 матерів-одиначок безкоштовно отримають спеціальність на базі євангельської церкви</a></span><span class="attributes"> |
 <span class="date">6 липня 2017, 14:03</span>&nbsp;|&nbsp;<span class="category">Харизмати</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li class="important"><p><span><a href="https://risu.org.ua/ua/index/all_news/state/church_state_relations/67501/">У Криму в судовому порядку переслідують за релігійні переконання</a></span><span class="attributes"> |
 <span class="date">6 липня 2017, 13:09</span>&nbsp;|&nbsp;<span class="category">Державно-конфесійні стосунки</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Точка зору</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/interview/67390/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67390.jpg" alt="" ></a><p class="attributes"><span class="date">23 червня 2017, 12:39</span>&nbsp;|&nbsp;<span class="category">Інтерв'ю</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/expert_thought/interview/67390/">“Хочемо повернути християнські цінності у стіни університету”, — Юлія Ніколайчук</a></p><p>Виконавчий директор ГО “Співдружність студентів-християн Україна” — про роботу в університетах, джерела фінансування християнських організацій та міжконфесійні стосунки</p></li><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/open_theme/67281/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67281.jpg" alt="" ></a><p class="attributes"><span class="date">12 червня 2017, 16:14</span>&nbsp;|&nbsp;<span class="category">Відкрита тема</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/expert_thought/open_theme/67281/">Українські віруючі та їхні Церкви: хто, де, скільки?</a></p><p>В Україні традиційно в кінці травня активізуються релігієзнавці, соціологи та священики, адже Центр Разумкова майже щорічно саме в цей час публікує результати власного дослідження. 2017 рік не став виключенням.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Релігієзнавчі студії</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/67419/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67419.jpg" alt="" ></a><p class="attributes"><span class="date">29 червня 2017, 11:16</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/67419/">Нариси з історії українського протестантизму. Ч.3.</a></p><p>У другій половині ХІХ століття скасування кріпацтва, російський переклад Біблії та духовні пошуки серед німецьких колоністів (менонітів і пієтистів) та молокан з духоборами зробили можливим появу на теренах Російської імперії так званого євангельського руху.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/67324/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67324.jpg" alt="" ></a><p class="attributes"><span class="date">19 червня 2017, 11:31</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/67324/">Нариси з історії українського протестантизму. Ч.2.</a></p><p>Протестанти «першої хвилі» на українських теренах проіснували відносно недовго, і їхній вплив у цілому обмежився подіями XVI-XVII століть. Значно більший внесок у розвиток українського протестантизму зробили представники т.зв. «радикальної» реформації – меноніти та пієтисти, які, разом з духоборами та молоканами, поклали початок т.зв. євангельського руху ХІХ ст.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain imageGallery"><div class="topBar grey"><div class="navi"><a class="toLeft" href="#" onclick="return false;"></a><a class="toRight" href="#" onclick="return false;"></a></div><div class="ltc"></div><div class="rtc"></div><h1>Останні фото і відео</h1><div class="inside"><p class='imgWrap'><a href="https://risu.org.ua/ua/index/exclusive/photogallery/risu_video/67347" 
 ><img src="php_uploads/images/files/thumb_FilePreview_1761.jpg" alt="" ></a></p><p class='photoDesc'>У львівському Гарнізонному храмі відновлюють унікальні фрески</p><p class='galleryInfo'>фото&nbsp;<span class="pos">1</span>/1</p></div></div><div class="shadow"></div><div class="more"><a href="https://risu.org.ua/ua/index/exclusive/photogallery/risu_video/67347" 
 >Перейти до фотогалереї</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain calendar"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Календар</h1></div><div class="shadow"></div><div id="calendar_1_container"></div><script language="javascript">
      $(function() {
        ScriptLoader.requireScripts(['calendar'], function(){
        var call = new YAHOO.widget.Calendar("calendar_1","calendar_1_container", {selected:'07/06/2017', pagedate: '07/2017'});
 var links = 
  {
 1499374800:"https://risu.org.ua/ua/index/resourses/calendar/2017-07-07",1499806800:"https://risu.org.ua/ua/index/resourses/calendar/2017-07-12",1501189200:"https://risu.org.ua/ua/index/resourses/calendar/2017-07-28" }
 ;
 //set ukr locale
 call.cfg.setProperty ("MONTHS_SHORT", ["Сiч", "Лют", "Бер", "Кв", "Тр", "Чер", "Лип", "Сер", "Вер", "Жов", "Лист", "Гр"]);
  call.cfg.setProperty ("MONTHS_LONG", ["Сiчень", "Лютий", "Березень", "Квiтень", "Травень", "Червень", "Липень", "Серпень", "Вересень", "Жовтень", "Листопад", "Грудень"]);
  call.cfg.setProperty ("WEEKDAYS_SHORT", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_MEDIUM", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_LONG", ["Недiля", "Понедiлок", "Вiвторок", "Середа", "Четвер", "П'ятниця", "Субота"]);
 call.cfg.setProperty("START_WEEKDAY", 1);
 call.cfg.setProperty("show_weekdays", false);
 //Override the doCellMouseOver function (used for IE) to add row highlighting)
 call.renderCellDefault = function(workingDate, cell) {
 //if(workingDate.getDate() == 25) debugger;
 var date = new Date(workingDate.getFullYear(), workingDate.getMonth(), workingDate.getDate());
 var time = date.getTime() / 1000;
 if(links[time]) {
 YAHOO.util.Dom.addClass(cell, "hasEvent");
 cell.innerHTML = '<a href="' + links[time] + '">' + workingDate.getDate() + '</a>';
 } else {
	cell.innerHTML = workingDate.getDate();
 YAHOO.util.Dom.removeClass(cell, "selectable");
 }
	return YAHOO.widget.Calendar.STOP_RENDER;
 };
 call.changePageEvent.subscribe(function(type,args) {
 var date = args[1];
 date.setMinutes(0);
 date.setSeconds(0);
 date.setHours(0);
 var time = date.getTime() / 1000;
 if(!links[time]) {
 $.getJSON('geteventsmap.php', {name: 'calendar', time : time}, function(data) {
 for(var time in data)
 links[time] = data[time];
 call.render();
 });
 }
	});
 call.render();
 });
 });
 </script><div class="todayDate">6 липня</div><ul class="eventList"></ul><div class="more"><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Весь календар</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Моніторинг ЗМІ</h1></div><div class="shadow"></div><ul><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/kaleido_digest/67500/">Монастирський храм на благословенній землі</a></span><span class="attributes"> |
 <span class="date">6 липня 2017, 12:43</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп-дайджест</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/kaleido_digest/67491/">Тут більше не живуть. Як зникає єврейська Бершадь</a></span><span class="attributes"> |
 <span class="date">5 липня 2017, 13:04</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп-дайджест</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/society_digest/67472/">УПЦ/РПЦ и казаки, воевавшие против Украины, провели в Севастополе форум по казачьему единству, охране границ России и т.д.</a></span><span class="attributes"> |
 <span class="date">3 липня 2017, 16:25</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Народний репортер</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/popular_reporter/66127/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66127.jpg" alt="" ></a><p class="attributes"><span class="date">19 лютого 2017, 17:23</span>&nbsp;|&nbsp;<span class="category">Народний репортер</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/popular_reporter/66127/">У Бердянську розповіли про історію Реформації у регіоні</a></p><p>17 лютого у Бердянську, в приміщенні центральної міської бібліотеки, відбулось засідання круглого столу, посвячене 500-річчю Реформації.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Релігійне краєзнавство</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/relig_tourism/religious_region/67457/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67457.jpg" alt="" ></a><p class="attributes"><span class="date">2 липня 2017, 09:20</span>&nbsp;|&nbsp;<span class="category">Релігійне краєзнавство</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/relig_tourism/religious_region/67457/">Ужгород єврейський: три синагоги, або Понівечені перлини</a></p><p>Історичні хроніки стверджують, що євреї в Ужгороді облаштувалися на кілька століть раніше, ніж у Львові, старому єврейському центрі Західної України.</p></li><li class="important"><a href="https://risu.org.ua/ua/relig_tourism/religious_region/67325/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67325.jpg" alt="" ></a><p class="attributes"><span class="date">17 червня 2017, 00:20</span>&nbsp;|&nbsp;<span class="category">Релігійне краєзнавство</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/relig_tourism/religious_region/67325/">Китайгород на Поділлі</a></p><p>Одразу зауважимо, що ні з китайцями, ні з Китаєм Китайгород нічого спільного немає. Походження цього топоніму простіше — колись слов'яни називали “китаями” огороджену територію.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain authorsportlet"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Автори статей</h1></div><div class="shadow"></div><ul><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=52" 
 >Катерина Щоткіна</a></li><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=2" 
 >Юрій Чорноморець</a></li><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=20" 
 >Михайло Черенков</a></li><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=23" 
 >Володимир Мороз</a></li><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=1" 
 >Віктор Єленський</a></li><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=19" 
 >Петро Кралюк</a></li><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=6" 
 >Олександр Саган</a></li><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=13" 
 >Михайло Якубович</a></li><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=56" 
 >Тетяна Деркач</a></li><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=7" 
 >Максим Васін</a></li><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=5" 
 >Людмила Филипович</a></li><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=53" 
 >Олег Гавриш</a></li><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=64" 
 >Ніна Поліщук</a></li><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=63" 
 >Ігор Чорновол</a></li><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=43" 
 >Катерина Новікова</a></li><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=51" 
 >Катерина Лабінська</a></li><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=8" 
 >Мирослав Маринович</a></li><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=11" 
 >Олександр Заєць</a></li><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=34" 
 >Анатолій Бабинський</a></li><li><a href="https://risu.org.ua/ua/index/articlesbyauthor?author=10" 
 >Андрій Юраш</a></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Огляд видань</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/67309/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67309.jpg" alt="" ></a><p class="attributes"><span class="date">15 червня 2017, 14:30</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/67309/">«Українська публічна теологія»: враження від прочитаного</a></p><p>Нещодавно у видавництві «Дух і Літера» вийшла у світ книга архимандрита Кирила (Говоруна) «Українська публічна теологія». В понеділок, 12 червня, в книгарні «Є» відбулася її презентація.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/66529/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66529.jpg" alt="" ></a><p class="attributes"><span class="date">30 березня 2017, 11:58</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/66529/">«Христос воскрес!?» - квітнева «Кана» про ключове в християнстві</a></p><p>Якось один католицький єпископ вийшов виголошувати пасхальну проповідь. Він сказав: «Христос воскрес!.. Але ви все одно в це не вірите…» І мовчки сів на своє місце. Це, напевно, чи не найкоротша великодня проповідь. І питанню воскресіння Ісуса Христа присвячена основна тема квітневого числа журналу «Кана».</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frisu.russian%23%21%2Fpages%2FReligijno-informacijna-sluzba-Ukraini%2F284036313158&amp;width=337&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=false&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:337px; height:280px;" allowTransparency="true"></iframe></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><div id="n4p_25470">Loading...</div>
<script type="text/javascript" charset="utf-8" src="http://js.ua.redtram.com/n4p/0/25/ticker_25470.js"></script></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Посилання від партнерів</h1></div><div class="shadow"></div><div class="sape-buttons" style="width:335px;"><!--lm_php_ver=1.5--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!--714378005320--><!--8bf9b81e--><!--931b8b8d--><!--9c7ec26b--><!--da5bb5de--><!--<ingots><ingots><ingots_version>2.2</ingots_version></ingots></ingots>--><!--<ingots><ingots><ingots_fversion>2.2f</ingots_fversion></ingots></ingots>--><!--<kappusto><kappusto><kappusto_version>1.3.3</kappusto_version></kappusto></kappusto>--><megaindex_noindex></megaindex_noindex><!--35aab--><!-- links will appear here -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1292993" type="text/javascript"></script>
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>

</div></div></div></div><div class="item column" id="maincontent"><div class="contentItem contentWrap"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Православні буковинці вирушили у хресний хід до Хрещатика</h1></div><div class="shadow"></div><div class="textWrap"><div class="attributes"><span class="date">6 липня 2017, 16:14</span>&nbsp;|&nbsp;<span class="category">Свята і звичаї</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments">0</span>&nbsp;|&nbsp;<span class="printlink"><a href="http://risu.org.ua/article_print.php?id=67506&amp;name=holidays_and_customs&amp;_lang=ua&amp;" 
 target='_blank'>&nbsp;</a></span>&nbsp;|&nbsp;<span class="forblog"><a href="http://risu.org.ua/article_blog_code.php?id=67506&amp;name=holidays_and_customs&amp;_lang=ua&amp;" 
 target='_blank'>Код для блогу</a></span>&nbsp;|&nbsp;<a class="a2a_dd" rel="nofollow" href="http://www.addtoany.com/bookmark"></a><script type="text/javascript">a2a_linkname=document.title;a2a_linkurl=location.href;a2a_onclick=1;a2a_show_title=1;a2a_hide_embeds=0;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script><script type="text/javascript" src="http://static.addtoany.com/menu/locale/uk.js" charset="utf-8"></script>&nbsp;|&nbsp;<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?5" charset="windows-1251"></script><span class="vkontakte"><script type="text/javascript">
              document.write(VK.Share.button({
                url:location.href,
                title:document.title,
                description: (document.getElementById("head_description") || {content:""}).content,
                 image: (document.getElementById("head_image") || {href:""}).href,
  noparse: true
 },{
 type: "custom",
 text: ' ',
 }));
 </script></span></div><div class="article-head"><h3 style="text-align: right;">Наталія ФЕЩУК</h3>
<h4 style="text-align: right;">Фото: Інформагентство АСС</h4></div><p style="text-align: justify;">Вже багато років поспіль прихожани Української Православної Церкви (МП) не зраджують традиції. Напередодні свята Різдва Івана Хрестителя вони вирушають у пішу прощу. &nbsp;</p>
<p style="text-align: justify;">Прочани прямують до села Хрещатик Заставнівського району. А саме до Свято-Іоано-Богословського чоловічого монастиря, який люди називають просто: &ldquo;Монастир Хрещатик&rdquo;.</p>
<p style="text-align: center;"><img style="vertical-align: baseline;" src="php_uploads/images/articles/ArticleImages_67506_01.jpg" border="0" alt="Хрещатик над Дністром" title="Хрещатик над Дністром" width="560" height="420" /></p>
<p style="text-align: justify;">Церква та монастирська будівля розташовані на правому високому березі Дністра (200 м над рівнем річки), який у цьому місці розділяє Чернівецьку та Тернопільську області. Там, де завершуюється кордон Чернівецької області і починаються Заліщики, вдалині видно цей монастир. А з самого монастиря відкривається захоплююча панорама Заліщиків та Дністровського каньйону.</p>
<p style="text-align: justify;">Паломники із Чернівців вийшли 5 липня вранці. Вони мають подолати майже 50 кілометрів &ndash; саме така відстань від Чернівців до Хрещатика. Через те, що людей дуже багато, рух дорогою Чернівці-Заставна ускладнений.</p>
<p style="text-align: center;"><img style="vertical-align: baseline;" src="php_uploads/images/articles/ArticleImages_67506_02.jpg" border="0" alt="Паломництво" title="Паломництво" width="560" height="420" /></p>
<p style="text-align: justify;">На Буковині хресний хід до Хрещатика завжди вважається наймасштабнішим.</p>
<p style="text-align: justify;">У ході беруть участь люди різного віку, дехто навіть везе дітей у візочках. Також віруючі несуть хоругви та ікони. На одній із хоругв є напис російською мовою &ldquo;крестный ход&rdquo;.</p>
<p style="text-align: center;"><img style="vertical-align: baseline;" src="php_uploads/images/articles/ArticleImages_67506_09.jpg" border="0" alt="Паломництво" title="Паломництво" width="560" height="420" /></p>
<p style="text-align: justify;">Розповідають, що хресний хід до Хрещатика бере своє коріння ще з 30-х років минулого століття. За часів Радянського Союзу ходу забороняли, відродили її в 1992 році. Відтоді щороку в ній беруть участь тисячі паломників.</p>
<p style="text-align: justify;">Святинею монастиря вважається чудотворне джерело св. Іоанна Богослова. Сюди, на місце, де зараз монастир, прибули у XVII ст. православні ченці, які втекли з Манявського скиту від переслідувань &ndash; саме така одна із версій заснування монастиря. Через певний час, у ніч на Іоанна Богослова, вони стали свідками дивного світіння над джерелом. Розцінивши це як Боже провидіння, ченці встановили хрест в ім'я апостола, який і дав назву скиту. Невдовзі над джерелом було зведено каплицю із дзвіницею.</p>
<p style="text-align: justify;">З приєднанням західної частини Буковини до Габсбурзької монархії, розпочався процес секуляризації. 1786-го р. Хрещатицьку обитель закрили, а монастирську церкву перетворили у парафіяльну для навколишніх жителів, які продовжували шанувати святе джерело. У 1882 році після слухання акафіста св. ап. Іоанну Богослову та занурення у джерело, зцілився хлопчик Олександр Тотоескул. Пізніше він став священиком.</p>
<p style="text-align: justify;">Монастир відновив 1933 року єромонах Михаїл (Мензак) з благословення Священного Синоду Румунської Православної Церкви. 1962 року монастир закрили. Будівлі монастиря використовувались як база відпочинку. На монастирському святому джерелі збудували водовідвід для заводу мінеральних вод. 1989 року монастир знову запрацював.</p>
<p style="text-align: justify;">&ldquo;Село Хрещатик Заставнівського району Чернівецької області - чи не єдиний населений пункт в Україні, де мешканці п'ють, перуть, годують худобу та миються мінеральною водою, збагаченою іонами срібла. У селі, яке розкинулося на висоті 200 метрів над рівнем Дністра, немає жодної криниці. Вода, яку називають чудотворною, до Хрещатика надходить із джерела святого апостола Іоанна Богослова, що на території Свято-Івано-Богословського Хрещатицького чоловічого монастиря", &mdash; пише Вікіпедія про саме село Хрещатик Заставнівського району.</p><span class="orphus"><script type="text/javascript" src="orphus/orphus_UA.js"></script><a href="http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="orphus/orphus.gif" border="0" width="121" height="21"></img></a></span></div></div><div class="articletags contentItem"><div class="inner"><div class="head"><div class="lc"></div></div><div class="taglist"><span class="tagslabel">теги до статті:</span><span class="articletagslist"><a href="https://risu.org.ua/ua/index/articlesbytag?tag=3463" 
 >Паломництво</a>,<a href="https://risu.org.ua/ua/index/articlesbytag?tag=12351" 
 >УПЦ (МП) на Буковині</a></span></div></div></div><div class="contentItem articlePhotos"><div class="top"><h4>Ілюстрація статті:</h4><div class="navi"><a href="#" class="toLeft" onclick="return false;"></a><span class="amount">12фото</span><a href="#" class="toRight" onclick="return false;"></a></div><div class="ltc"></div><div class="rtc"></div></div><div class="galleryWrap"><div class="wrap article-files"><ul><li><a class="fileimage "
 title="Православні буковинці вирушили у хресний хід до Хрещатика" titlelb="<p>Вже багато років поспіль прихожани Української Православної Церкви (МП)  не зраджують традиції. Напередодні свята Різдва Івана Хрестителя вони  вирушають у пішу прощу.</p>"
 href="photoview.php?id=1762"
 viewerbox="html"
 ><img src="php_uploads/images/files/thumb_FilePreview_1762.jpg" alt="" ></a></li><li><a class="fileimage "
 title="Православні буковинці вирушили у хресний хід до Хрещатика" titlelb="<p>Церква та монастирська будівля розташовані на правому високому березі  Дністра (200 м над рівнем річки), який у цьому місці розділяє  Чернівецьку та Тернопільську області. Там, де завершуюється кордон  Чернівецької області і починаються Заліщики, вдалині видно цей монастир.  А з самого монастиря відкривається захоплююча панорама Заліщиків та  Дністровського каньйону.</p>"
 href="photoview.php?id=1763"
 viewerbox="html"
 ><img src="php_uploads/images/files/thumb_FilePreview_1763.jpg" alt="" ></a></li><li><a class="fileimage "
 title="Православні буковинці вирушили у хресний хід до Хрещатика" titlelb="<p>Паломники із Чернівців вийшли 5 липня вранці. Вони мають подолати майже  50 кілометрів &ndash; саме така відстань від Чернівців до Хрещатика.</p>"
 href="photoview.php?id=1764"
 viewerbox="html"
 ><img src="php_uploads/images/files/thumb_FilePreview_1764.jpg" alt="" ></a></li><li><a class="fileimage "
 title="Православні буковинці вирушили у хресний хід до Хрещатика" titlelb=""
 href="photoview.php?id=1765"
 viewerbox="html"
 ><img src="php_uploads/images/files/thumb_FilePreview_1765.jpg" alt="" ></a></li><li><a class="fileimage "
 title="Православні буковинці вирушили у хресний хід до Хрещатика" titlelb=""
 href="photoview.php?id=1766"
 viewerbox="html"
 ><img src="php_uploads/images/files/thumb_FilePreview_1766.jpg" alt="" ></a></li><li><a class="fileimage "
 title="Православні буковинці вирушили у хресний хід до Хрещатика" titlelb=""
 href="photoview.php?id=1767"
 viewerbox="html"
 ><img src="php_uploads/images/files/thumb_FilePreview_1767.jpg" alt="" ></a></li><li><a class="fileimage "
 title="Православні буковинці вирушили у хресний хід до Хрещатика" titlelb="<p>У ході беруть участь люди різного віку, дехто навіть везе дітей у візочках. Також віруючі несуть хоругви та ікони. На одній із хоругв є напис російською мовою &ldquo;крестный ход&rdquo;.</p>"
 href="photoview.php?id=1768"
 viewerbox="html"
 ><img src="php_uploads/images/files/thumb_FilePreview_1768.jpg" alt="" ></a></li><li><a class="fileimage "
 title="Православні буковинці вирушили у хресний хід до Хрещатика" titlelb=""
 href="photoview.php?id=1769"
 viewerbox="html"
 ><img src="php_uploads/images/files/thumb_FilePreview_1769.jpg" alt="" ></a></li><li><a class="fileimage "
 title="Православні буковинці вирушили у хресний хід до Хрещатика" titlelb=""
 href="photoview.php?id=1770"
 viewerbox="html"
 ><img src="php_uploads/images/files/thumb_FilePreview_1770.jpg" alt="" ></a></li><li><a class="fileimage "
 title="Православні буковинці вирушили у хресний хід до Хрещатика" titlelb="<p>Через те, що людей дуже багато, рух по дорозі Чернівці-Заставна ускладнений.</p>"
 href="photoview.php?id=1771"
 viewerbox="html"
 ><img src="php_uploads/images/files/thumb_FilePreview_1771.jpg" alt="" ></a></li><li><a class="fileimage "
 title="Православні буковинці вирушили у хресний хід до Хрещатика" titlelb=""
 href="photoview.php?id=1772"
 viewerbox="html"
 ><img src="php_uploads/images/files/thumb_FilePreview_1772.jpg" alt="" ></a></li><li><a class="fileimage "
 title="Православні буковинці вирушили у хресний хід до Хрещатика" titlelb="<p>На Буковині хресний хід до Хрещатика завжди вважається наймасштабнішим.</p>"
 href="photoview.php?id=1773"
 viewerbox="html"
 ><img src="php_uploads/images/files/thumb_FilePreview_1773.jpg" alt="" ></a></li></ul><link type="text/css" href="scripts/jquery/viewer/viewer.css" rel="stylesheet"></link><script type="text/javascript" language="javascript" src="scripts/jquery/viewer/viewer.js"></script><script type="text/javascript" language="javascript">
                  $(function(){
                    $(".article-files").viewerbox({
                        typeclass:'html_info',
                        single:false
                    });
                  });
                </script></div></div><div class="bot"><div class="rbc"></div></div></div><div id="articleratingdisplay" class="contentItem"><div class='unavaliable'><div class="label">Рейтинг</div><div class="value-minus">0</div><div class='img-minus' title='Для голосування Вам необхідно Ввійти' ></div><div class="bar"><div class="bar-minus" style="width:0%;"></div><div class="bar-plus" style="width:0%;"></div></div><div class='img-plus' title='Для голосування Вам необхідно Ввійти' ></div><div class="value-plus">0</div></div><div class="bottom"></div><div id="ratings-msg" style="display:none" class="bottom">Для голосування Вам необхідно <a href="https://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fexclusive%2Fholidays_and_customs%2F67506%2F" 
 >Ввійти</a></div></div><script type="text/javascript">
        $(function() {
          var showerror = function() {
            $('#ratings-msg').show();
          };
          var votefunc = function() {
            $('#articleratingdisplay').load('articlevote.php', { value: this.className, id: 67506 }, function() {
 $('#articleratingdisplay .vote').click(votefunc);
 $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 };
 $('#articleratingdisplay .vote').click(votefunc);
 var divs = $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 </script><span class="fb-like"><fb:like layout="button_count" width="50" action="recommend"></fb:like></span><div class="contentItem comments"><div class="header" id="commentsblocktoggle"><span class="amount">0коментарів</span><h3>Коментарі</h3></div><div id="commentsblock"><script type="text/javascript">
          function IsFBLogin( isreset ){
            if(typeof(isreset) == "undefined") isreset = 0;
            FB.getLoginStatus( function(response) {

                if(response.status.toString() == 'connected'){
                  FB.api('/me', function(response) {
                    $.ajax({
                      url: 'fb_user_data.php',
                      data: "status=1&name="+response.name+"&id="+response.id,
 success: function() {
 if(isreset == 1) window.location.reload();
 }
 });
 });
 }else if(response.status.toString() == 'unknown'){

 $.ajax({
 url: 'fb_user_data.php',
 data: "status=0",
 success: function() {
 if(isreset == 1) window.location.reload();
 }
 });

 }
 });
 }

 function checkFacebookConnect(getstatus){
 IsFBLogin(1);
 };

 ScriptLoader.onDocumentReady(function(){
 setTimeout(function(){ IsFBLogin(0); }, 500);
 });

 </script><a onclick="return false;" id="addcommentlink" href="#comment-form" class="add">додати коментар</a>&nbsp;<fb:login-button autologoutlink="true" onlogin="checkFacebookConnect();"></fb:login-button><div id="articlecomments">     <input type="hidden" id="commentpages" name="commentpages" value="0">
     <input type="hidden" id="commentpage" name="commentpage" value="0"><ul></ul><div class="separator"><div class="paginator" id="commentpageslist"></div></div></div>     <input type="hidden" id="article" name="article" value="67506">
     <input type="hidden" id="name" name="name" value="holidays_and_customs"><a name="comment-form" id="commentform"></a><p class='warningMessage'><strong>Залишати коментарі можуть тільки зареєстровані відвідувачі <a href="https://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fexclusive%2Fholidays_and_customs%2F67506%2F" 
 >Ввійти</a></strong></p></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/resourses/calendar/calendar_archive/65379/"><img src="php_uploads/images/portlets/PortletImage_UA_220.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Ексклюзив</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs/67506/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67506.jpg" alt="" ></a><p class="attributes"><span class="date">6 липня 2017, 16:14</span>&nbsp;|&nbsp;<span class="category">Свята і звичаї</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs/67506/">Православні буковинці вирушили у хресний хід до Хрещатика</a></p><p>Чоловічий монастир у цьому селі називають буковинським Афоном, а місцеві мешканці у побуті використовують мінеральну воду.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations/67489/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67489.jpg" alt="" ></a><p class="attributes"><span class="date">5 липня 2017, 13:12</span>&nbsp;|&nbsp;<span class="category">Журналістські розслідування</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a> |
 <a class="hasPhotos"><img alt="view video" src="im/icon_video.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations/67489/">Конфлікт довкола озера: як на Волині православні баптистам хреститися заважали</a></p><p>2 липня біля Грудківського озера, що знаходиться між селами Осівці та Грудки (Камінь-Каширський р-н Волинської обл.), відбувся конфлікт між православною громадою УПЦ (МП) с. Грудки та євангельськими християнами баптистами, які прибули на озеро, щоб провести священнодію водного хрещення.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/social_studies/67479/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67479.jpg" alt="" ></a><p class="attributes"><span class="date">4 липня 2017, 12:58</span>&nbsp;|&nbsp;<span class="category">Соціологія релігії</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/social_studies/67479/">7 прогнозів щодо майбутнього світових релігій</a></p><p>У квітні цього року американська соціологічна компанія Pew Research Centre опублікувала результати власного дослідження щодо розвитку чисельності світових релігій.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/reportage/67440/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67440.jpg" alt="" ></a><p class="attributes"><span class="date">30 червня 2017, 10:20</span>&nbsp;|&nbsp;<span class="category">Репортажі</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/reportage/67440/">Путівник Архикатедрою – від синкела з питань стратегії</a></p><p>Історію тернопільського Архикатедрального Собору Непорочного Зачаття Пресвятої Богородиці, що спростовує вигадки, відкриває білі плями і водночас має благодійну мету, представили у вказаному храмі увечері 29 червня 2017 р. Написав її синкел з питань стратегії Тернопільсько-Зборівської архиєпархії УГКЦ і доктор історії о. Віталій Козак.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/social_studies/67418/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67418.jpg" alt="" ></a><p class="attributes"><span class="date">27 червня 2017, 15:36</span>&nbsp;|&nbsp;<span class="category">Соціологія релігії</span></p><p><a href="https://risu.org.ua/ua/index/exclusive/social_studies/67418/">«Православ'я в Америці чи американське православ'я?» - виступ соціолога релігії з США</a></p><p>В Києві 26 червня прочитав лекцію відомий соціолог релігії В’ячеслав Карпов. Тема його доповіді – «Православ'я в протестантській та пост-протестантській Америці: зустрічі, взаємодії і трансформації». Виступ науковця відбувся в рамках XVI Міжнародної молодіжної літньої релігієзнавчої школи «Протестантизм: від Реформації до сьогодні». Захід присвячено 500 – річчю Реформації.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain lastcomments"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні коментарі</h1></div><div class="shadow"></div><ul><li><span class="comment-author"><strong>Halo</strong></span>&nbsp;|&nbsp;<span class="date">6 липня 2017, 15:26</span><p class='comment'>Ця вимога принижує хрест, (та й сакральну символіку інших релігій), бо ставить їх в одну категорію із символом розбещення.

Щодо соцмереж, то рекомендацію, як з ними поводитися, на мою думку, дав вже <a href="https://risu.org.ua/ua/index/all_news/culture/religion_in_massmedia/67496/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>enzian</strong></span>&nbsp;|&nbsp;<span class="date">6 липня 2017, 11:28</span><p class='comment'>Без брехні та лицемірства існування &quot;УПЦ МП&quot; просто не є можливим. <a href="https://risu.org.ua/ua/index/all_news/orthodox/uoc/67490/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>enzian</strong></span>&nbsp;|&nbsp;<span class="date">6 липня 2017, 11:27</span><p class='comment'>Далі треба повиносити причандалля, зняти вивіску і передати приміщення Верховній Раді для її потреб. Не завадило б ще прибрати москвославний МАФ біля фундаментів Десятинної церкви. <a href="https://risu.org.ua/ua/index/all_news/state/church_state_relations/67493/" class="comment2article"><span></span></a></p></li><li class="important"><span class="comment-author"><strong>S.Melnyk</strong></span>&nbsp;|&nbsp;<span class="date">5 липня 2017, 17:26</span><p class='comment'>А хто тим попам дозволив розпоряджатися природніми ресурсами? Чи вони власники цих територій? А баптистам і не потрібно дозволів на публічну релігійну діяльність - закон вимагає лише повідомити. <a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations/67489/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>Aquinatus</strong></span>&nbsp;|&nbsp;<span class="date">5 липня 2017, 11:08</span><p class='comment'>В требниках нет чина избавления схизматиками  через окропление водой  от духа этносов и инакомыслящих! Там есть только три сина приёма инославных в Православие <a href="https://risu.org.ua/ua/index/all_news/community/temples_church_property/67471/" class="comment2article"><span></span></a></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain hotThemes"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Популярні статті місяця</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/authors_columns/kshchotkina_column/67247/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67247.jpg" alt="" ></a><p class='attributes'><span class="date">8 червня 2017, 09:57</span>&nbsp;|&nbsp;<span class="category">Колонка Катерини Щоткіної</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span><span class="date">15 червня 2017, 15:17</span></p><p><a href="https://risu.org.ua/ua/index/expert_thought/authors_columns/kshchotkina_column/67247/">З Блаженнішим Любомиром можна було говорити про що завгодно</a></p></li><li><p class='attributes'><span class="date">4 липня 2017, 10:30</span>&nbsp;|&nbsp;<span class="category">Релігійна нетерпимість та вандалізм</span> |
 <a class="hasPhotos"><img alt="view video" src="im/icon_video.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span><span class="date">5 липня 2017, 10:48</span></p><p><a href="https://risu.org.ua/ua/index/all_news/community/vandalism/67477/">На Волині священик УПЦ (МП) заважав провести баптистам Таїнство хрещення в озері</a></p></li><li><a href="https://risu.org.ua/ua/index/all_news/community/vandalism/67384/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67384.jpg" alt="" ></a><p class='attributes'><span class="date">23 червня 2017, 10:05</span>&nbsp;|&nbsp;<span class="category">Релігійна нетерпимість та вандалізм</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">2 липня 2017, 12:43</span></p><p><a href="https://risu.org.ua/ua/index/all_news/community/vandalism/67384/">На місці побудови храму УПЦ КП з'явилися антиукраїнські графіті</a></p></li><li class="important"><a href="https://risu.org.ua/ua/index/all_news/culture/religious_ceremonies/67403/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67403.jpg" alt="" ></a><p class='attributes'><span class="date">26 червня 2017, 09:55</span>&nbsp;|&nbsp;<span class="category">Релігійні церемонії та паломництво</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">27 червня 2017, 19:29</span></p><p><a href="https://risu.org.ua/ua/index/all_news/culture/religious_ceremonies/67403/">У Ватикані прочани молилися за мир і єдність християн в Україні</a></p></li><li class="important"><a href="https://risu.org.ua/ua/index/all_news/confessional/interchurch_relations/67301/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67301.jpg" alt="" ></a><p class='attributes'><span class="date">15 червня 2017, 10:05</span>&nbsp;|&nbsp;<span class="category">Міжцерковні стосунки</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">15 червня 2017, 14:21</span></p><p><a href="https://risu.org.ua/ua/index/all_news/confessional/interchurch_relations/67301/">Апостольський Нунцій в Україні зустрівся з представниками УПЦ (МП)</a></p></li></ul><div class="more"></div></div></div></div><div class="robots-nocontent item column" id="sidebar-right"><div id="rightCommercial"><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><a href="http://risu.org.ua/ua/index/all_news/state/national_religious_question/45534/" target="_blank" ></a></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://evangelts.org/ru/content/ievangelska-teologichna-seminariya-ogoloshuie-nabir-na-2017-navchalniy-rik" target="_blank"  rel="nofollow" ><img src="php_uploads/images/portlets/PortletRightImage_UA_347.jpg" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.ecumenicalstudies.org.ua/navchalni-programy/magisterska-programa-ekumenichnykh-nauk" target="_blank"  rel="nofollow" ><img src="php_uploads/images/portlets/PortletRightImage_UA_229.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.studyukrainian.org.ua/en/programs/distance-learning" target="_blank"  rel="nofollow" ><img src="php_uploads/images/portlets/PortletRightImage_UA_141.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/about_us/donation" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_331.jpg" alt="" ></a></noindex></div></div></div></div></div><noindex><div id="footerline" class="robots-nocontent line"><div class="item" id="footer"><div class="contentItem footer"><div class="inside"><div class="footLeft"><p>&copy; РІСУ - Релігійно-інформаційна служба України, 2001-2017 <br />РІСУ є проектом <a href="http://www.ucu.edu.ua/irs" target="_blank">Інституту Релігії та Суспільства</a><br /><a href="http://www.ucu.edu.ua/" target="_blank" rel="nofollow">Українського Католицького Університету</a></p></div><div class="footRight"><p>
                  Авторське право на матеріали Релігійно-інформаційної служби України захищається законом.<br />
                  Вони можуть буть використані повністю чи частково лише за умови посилання на РІСУ.<br />
                  У разі використання їх в Інтернеті — обов'язкове гіперпосилання на risu.org.ua
                </p></div><div class="designBy">розроблено<br></br><a title="e-design" href="http://e-design.com.ua/" target="_blank"></a></div></div></div></div></div></noindex><div class="robots-nocontent bottombanners"><ul><li><!-- bigmir)net TOP 100 --><a href="https://www.bigmir.net/" target=_blank onClick='img = new Image();img.src="https://www.bigmir.net/?cl=114868";' rel="nofollow"><script language="javascript"><!--
bmQ='<img src=https://c.bigmir.net/?s114868&t7'
bmD=document
bmD.cookie="b=b"
if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!-- 
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);
((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);
if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);
bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
//--></script></a></li></ul></div></div><script type="text/javascript">
         var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-11950234-1']);
 _gaq.push(['_trackPageview']);

 $(function() {
 var ga = document.createElement('script');
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 ga.setAttribute('async', 'true');
 document.documentElement.firstChild.appendChild(ga);
 });
 </script><script type="text/javascript">
      $(function() {
        FB.init({appId: '123665507667500', status: true, cookie: true, xfbml: true});
 
 });
 </script></body></html>