      
       <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
          "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head><meta name="generator" content="phpxmlkernel 2.10.4.26"></meta><meta name="signature" content="article"></meta><link rel="SHORTCUT ICON" href="https://risu.org.ua/favicon.ico"/><link rel="icon" href="https://risu.org.ua/favicon.ico"/><title>В УАПЦ утворено нові єпархії та засновано жіночий монастир</title><base href="https://risu.org.ua/page.php?_lang=ua&amp;path=orthodox/&amp;name=uapc&amp;id=66912&amp;alias=&amp;"></base><meta http-equiv="content-type" content="text/html; charset=utf-8"></meta><link type="text/css" href="https://risu.org.ua/styles/reset.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/grid.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/style.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/menues.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/themes.css" rel="stylesheet"></link><!--[if lte IE 6]><script language="javascript" src="scripts/min-width.js" type="text/javascript"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://risu.org.ua/rss/ua/index/all_news/orthodox/uapc"></link><meta name="description" content="4 травня у приміщенні Патріархії УАПЦ в м. Києві пройшов Архієрейський собор та засідання Патріаршої Ради УАПЦ." id="head_description"></meta><meta name="title" content="В УАПЦ утворено нові єпархії та засновано жіночий монастир" id="head_title"></meta><!-- hs --> <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/yahoo-dom-event/yahoo-dom-event.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/get/get-min.js"></script> <!-- hs -->    
     <script type="text/javascript" language="javascript">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</script>
      <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/jquery/jquery-1.3.2.js"></script>  <script type="text/javascript" language="javascript" src="https://connect.facebook.net//all.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/sitemenu.js"></script> <style type="text/css" id="styleoverrides"></style></head><body class='theme-index'><div id="fb-root"></div><div id="canvas" class="inside" ><div id="header" class="robots-nocontent line"><div class="item" id="headerWrap"><div class="topBanner"><noindex><a href="http://risu.org.ua/ua/index/about_us/editorialnews/62545/"><img src="php_uploads/images/portlets/PortletTopImage_UA_342.gif" alt="" ></a></noindex></div><div class="contentItem"><div id="logo"><a href="https://risu.org.ua/" 
 ><img src="php_uploads/images/sitecontent/ContentFileLogo_UA_5.gif" alt="" ></a></div><div class="loginSearchWrap"><div class="logonMenu"><a href="https://risu.org.ua/ua/index/visitor-login" 
 >Ввійти</a> <a href="https://risu.org.ua/ua/index/visitor-register" 
 >Зареєструватись</a></div><div class="langmenu"><ul><li class="act"><a href='https://risu.org.ua/ua/index/all_news/orthodox/uapc/66912'>укр</a></li><li><a href='https://risu.org.ua/ru/index/all_news/orthodox/uapc/66912'>рус</a></li><li><a href='https://risu.org.ua/en/index/all_news/orthodox/uapc/66912'>en</a></li></ul></div><div class="searchTop"><form
 method='post' action='https://risu.org.ua/ua/index/search' id="quicksearchform" class="quicksearchform"
 ><input type="text" class="sword" name="query"></input><input class="submit" type="image" src="im/search_submit_bg.gif" onclick="document.getElementById('quicksearchform').submit();"></input><input type="submit" style="display:none"></input></form></div></div><div class="portaldesc"></div><div id="topMenu"><div class="toplinks"><a href="https://risu.org.ua/" 
 ><img src="im/icon_home.gif" alt="main page"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/feedback" 
 ><img src="im/icon_mail.gif" alt="mail us"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/sitemap_i" 
 ><img src="im/icon_sitemap.gif" alt="sitemap"></img></a>
 |
 <a href="https://risu.org.ua/rss/ua/index" 
 ><img src="im/iconrss.gif" alt="rss"></img></a> | <a href="http://twitter.com/risu_ukr" rel="nofollow"><img src="im/twitter.gif"></img></a> | <a href="http://www.facebook.com/pages/Religijno-informacijna-sluzba-Ukraini/284036313158" rel="nofollow"><img src="im/facebook.gif"></img></a></div><ul class="menu11" id="menu11"><li><a href="https://risu.org.ua/ua/index/web_conference" 
 >Веб-конференції</a></li><li><a href="https://risu.org.ua/ua/index/popular_reporter" 
 >Народний репортер</a></li><li><a href="https://risu.org.ua/ua/index/vox_populi" 
 >Vox populi</a></li><li><a href="https://risu.org.ua/ua/index/blog" 
 >Блоги</a></li><li><a href="https://risu.org.ua/ua/index/editorial_column" 
 >Редакційна колонка</a></li><li><a href="https://risu.org.ua/ua/index/tags" 
 >Теги, автори</a></li></ul></div></div></div></div><div class="robots-nocontent line" id="navigation"><div class="item hasSub" id="primary-nav"><div class="leftedge"></div><div class="rightedge"></div><ul class="menu12" id="menu12"><li class="act"><a href="https://risu.org.ua/ua/index/all_news" 
 >Новини</a><ul class="menu2 " id="menu2-all_news"><li><a href="https://risu.org.ua/ua/index/all_news/news_regions" 
 >По регіонах</a></li><li class="act"><a href="https://risu.org.ua/ua/index/all_news/orthodox" 
 >Православні</a></li><li><a href="https://risu.org.ua/ua/index/all_news/catholics" 
 >Католики</a></li><li><a href="https://risu.org.ua/ua/index/all_news/protestants" 
 >Протестанти</a></li><li><a href="https://risu.org.ua/ua/index/all_news/other_confessions" 
 >Інші конфесії</a></li><li><a href="https://risu.org.ua/ua/index/all_news/confessional" 
 >Міжконфесійне</a></li><li><a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world" 
 >Україна і світ</a></li><li><a href="https://risu.org.ua/ua/index/all_news/state" 
 >Держава</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community" 
 >Суспільство</a></li><li><a href="https://risu.org.ua/ua/index/all_news/culture" 
 >Культура</a></li><li><a href="https://risu.org.ua/ua/index/all_news/world_news" 
 >Світові</a></li><li><a href="https://risu.org.ua/ua/index/all_news/announcements_events" 
 >Анонси</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/exclusive" 
 >Ексклюзив</a><ul class="menu2  hidden" id="menu2-exclusive"><li><a href="https://risu.org.ua/ua/index/exclusive/reportage" 
 >Репортажі</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations" 
 >Журналістські розслідування</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/review" 
 >Огляд подій</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope" 
 >Калейдоскоп</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs" 
 >Свята і звичаї</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/events_people" 
 >Події та люди</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/photogallery" 
 >Фото- і відео-галерея</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/expert_thought" 
 >Точка зору</a><ul class="menu2  hidden" id="menu2-expert_thought"><li><a href="https://risu.org.ua/ua/index/expert_thought/analytic" 
 >Аналітика</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/comments" 
 >Коментарі</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/interview" 
 >Інтерв'ю</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/open_theme" 
 >Відкрита тема</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/authors_columns" 
 >Авторські колонки</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/webconf_archive" 
 >Архів веб-конференцій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/monitoring" 
 >Моніторинг</a><ul class="menu2  hidden" id="menu2-monitoring"><li><a href="https://risu.org.ua/ua/index/monitoring/society_digest" 
 >Суспільство-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/kaleido_digest" 
 >Калейдоскоп-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/religious_digest" 
 >Релігієзнавство-дайджест</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/studios" 
 >Студії</a><ul class="menu2  hidden" id="menu2-studios"><li><a href="https://risu.org.ua/ua/index/studios/studies_of_religions" 
 >Релігієзнавчі студії</a></li><li><a href="https://risu.org.ua/ua/index/studios/materials_conferences" 
 >Матеріали конференцій</a></li><li><a href="https://risu.org.ua/ua/index/studios/religions_in_internet" 
 >Релігієзнавство в інтернеті</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications" 
 >Огляд видань</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_events" 
 >Анонси наукових подій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture" 
 >Сакральна культура</a><ul class="menu2  hidden" id="menu2-spiritual_culture"><li><a href="https://risu.org.ua/ua/index/spiritual_culture/sacra_culture" 
 >Сакральна культура Київської Церкви</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/lithurgy" 
 >Літургія і літургійний рік</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/icon" 
 >Іконопис та іконографія</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/architecture" 
 >Архітектура</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/music" 
 >Сакральна музика</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/reference" 
 >Довідник релігій</a><ul class="menu2  hidden" id="menu2-reference"><li><a href="https://risu.org.ua/ua/index/reference/major_religions" 
 >Конфесії, релігійні організації</a></li><li><a href="https://risu.org.ua/ua/index/reference/persons" 
 >Персони</a></li><li><a href="https://risu.org.ua/ua/index/reference/religiografia" 
 >Релігіографія</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/resourses" 
 >Ресурси</a><ul class="menu2  hidden" id="menu2-resourses"><li><a href="https://risu.org.ua/ua/index/resourses/church_doc" 
 >Документи конфесій</a></li><li><a href="https://risu.org.ua/ua/index/resourses/goverments_doc" 
 >Державні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/statistics" 
 >Статистика</a></li><li><a href="https://risu.org.ua/ua/index/resourses/world_doc" 
 >Міжнародні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/webcatalog" 
 >Веб-каталог</a></li><li><a href="https://risu.org.ua/ua/index/resourses/sociology" 
 >Соціологія</a></li><li><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Календар</a></li><li><a href="https://risu.org.ua/ua/index/resourses/directory" 
 >Словник-довідник</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/topics" 
 >Теми</a><ul class="menu2  hidden" id="menu2-topics"><li><a href="https://risu.org.ua/ua/index/topics/hot_topic_of_year" 
 >Теми року</a></li><li><a href="https://risu.org.ua/ua/index/topics/theme_of_the_month" 
 >Тема місяця</a></li><li><a href="https://risu.org.ua/ua/index/topics/information_support" 
 >Інформаційний супровід</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/projects" 
 >Проекти</a><ul class="menu2  hidden" id="menu2-projects"><li><a href="https://risu.org.ua/ua/index/projects/freedom" 
 >Моніторинг релігійної свободи</a></li><li><a href="https://risu.org.ua/ua/index/projects/tolerance" 
 >Міжрелігійна толерантність</a></li><li><a href="https://risu.org.ua/ua/index/projects/masmedia" 
 >Релігія і мас-медіа</a></li><li><a href="https://risu.org.ua/ua/index/projects/risu_conference" 
 >Заходи РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/projects/consulting" 
 >РІСУ-консалтинг</a></li><li><a href="https://risu.org.ua/ua/index/projects/help_children" 
 >Допоможіть дитині</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/about_us" 
 >Про нас</a><ul class="menu2  hidden" id="menu2-about_us"><li><a href="https://risu.org.ua/ua/index/about_us/contacts" 
 >Наші контакти</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorial" 
 >Редакційна політика</a></li><li><a href="https://risu.org.ua/ua/index/about_us/invite" 
 >Співпраця</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorialnews" 
 >Новини редакції</a></li><li><a href="https://risu.org.ua/ua/index/about_us/portal_news" 
 >Новини порталу</a></li><li><a href="https://risu.org.ua/ua/index/about_us/donation" 
 >Підтримати РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/partners" 
 >Наші партнери</a></li><li><a href="https://risu.org.ua/ua/index/about_us/reklama" 
 >Реклама на РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/test3" 
 >РІСУ-2013</a></li></ul></li></ul></div><div class="clear"></div></div><div id="main" class="line"><div class="robots-nocontent item colums" id="sidebar-left"><div id="menu3"><div id="leftMenu"><ul class="menu3"><li><a href="https://risu.org.ua/ua/index/all_news/orthodox/uoc" 
 >УПЦ  (МП)</a></li><li><a href="https://risu.org.ua/ua/index/all_news/orthodox/uoc_kp" 
 >УПЦ КП</a></li><li class="act"><span><a href="https://risu.org.ua/ua/index/all_news/orthodox/uapc" 
 >УАПЦ</a></span></li><li><a href="https://risu.org.ua/ua/index/all_news/orthodox/old_believers_and_other_orthodox" 
 >Старообрядці та інші православні</a></li><li><a href="https://risu.org.ua/ua/index/all_news/orthodox/orthodox_world" 
 >Православний світ</a></li><li><a href="https://risu.org.ua/ua/index/all_news/orthodox/constantinople_patriarchy" 
 >Константинопольський Патріархат</a></li><li><a href="https://risu.org.ua/ua/index/all_news/orthodox/moscow_patriarchy" 
 >Московський Патріархат</a></li><li><a href="https://risu.org.ua/ua/index/all_news/orthodox/armenian_ac" 
 >Вірменська АЦ</a></li></ul></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/exclusive/review/61901/" target="_blank" ><img src="php_uploads/images/portlets/PortletImage_UA_320.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Ексклюзив</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations/66905/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66905.jpg" alt="" ></a><p class="attributes"><span class="date">5 травня 2017, 14:05</span>&nbsp;|&nbsp;<span class="category">Журналістські розслідування</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations/66905/">Історична пам’ять чи юридичне право: баптисти на Волині вболівають за майбутнє старовинної кірхи</a></p><p>Руїни старої кірхи в районному центрі Рожище на Волині стали об’єктом суперечки між протестантами та православними: збудували його у ХІХ столітті баптисти, «совєти» — експропріювали і розташували в храмі виробничі цехи. А нині власник вирішує передати його православній єпархії.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/reportage/66855/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66855.jpg" alt="" ></a><p class="attributes"><span class="date">1 травня 2017, 22:01</span>&nbsp;|&nbsp;<span class="category">Репортажі</span></p><p><a href="https://risu.org.ua/ua/index/exclusive/reportage/66855/">Велопробіг за участю єпископа, вервиця вагою 70 кілограмів, 600 художників-призерів – 10-й фестиваль «Вгору серця» в Івано-Франківську</a></p><p>Цьогоріч у рамках фестивалю Христового міста «Вгору серця» в Івано-Франківську відбулося чимало цікавих заходів – презентація фільму про Патріарха Йосипа Сліпого «Справа Рифи», музичного фортепіанного альбому диякона Романа Коляди, концерти на центральних площах Івано-Франківська, велопробіг та вервиця вулицями міста.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/reportage/66839/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66839.jpg" alt="" ></a><p class="attributes"><span class="date">29 квітня 2017, 17:37</span>&nbsp;|&nbsp;<span class="category">Репортажі</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/exclusive/reportage/66839/">Лікувати рани людства: В УКУ науковці обговорювали, як Церква може долати конфлікти і відновити суспільну довіру</a></p><p>Як здолати релігійні бар’єри, фундаменталізм та «гібридні» війни, - про це дискутували учасники під час відкриття ХІХ Міжнародної науково-практичної конференції для студентів та молодих науковців «Релігія та глобальні виклики епохи: історичний досвід, реалії сьогодення, перспективи на майбутнє», яка проводилася в УКУ 28-29 квітня.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope/66805/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66805.jpg" alt="" ></a><p class="attributes"><span class="date">26 квітня 2017, 16:19</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope/66805/">Історичними місцями протестантської Реформації на Волині</a></p><p>Соцініани, голєндри, меноніти, кальвіністи, лютерани та баптисти – виявляється, історія Волині, і без того строката, має багато цікавих сторінок, пов’язаних із протестантськими рухами.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/events_people/66778/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66778.jpg" alt="" ></a><p class="attributes"><span class="date">24 квітня 2017, 11:44</span>&nbsp;|&nbsp;<span class="category">Події та люди</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/exclusive/events_people/66778/">У Львові відкрили музей відомого історика Івана Крип’якевича</a></p><p>У Національний науковій бібліотеці ім. В. Стефаника у Львові виділили дві кімнати, в яких будуть експонувати особисті речі, частину бібліотеки та деякі документи українського історика Івана Крип’якевича, який жив і працював у столиці Галичини.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Точка зору</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/authors_columns/tderkach_column/66895/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66895.jpg" alt="" ></a><p class="attributes"><span class="date">4 травня 2017, 15:32</span>&nbsp;|&nbsp;<span class="category">Колонка Тетяни Деркач</span></p><p><a href="https://risu.org.ua/ua/index/expert_thought/authors_columns/tderkach_column/66895/">Ідентифікація Дорна</a></p><p>Спостереження за внутрішньоукраїнською контрпропагандою дає підстави підозрювати, що Україну втягують в якийсь глобальний експеримент у рамках соціальної інженерії. За задумом експериментаторів, українці мають вперто визнавати себе одним народом з тими, які мають їх за ніщо і з задоволенням їздять на сафарі пополювати «на укропів» як на диких тварин.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/interview/66864/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66864.jpg" alt="" ></a><p class="attributes"><span class="date">3 травня 2017, 09:41</span>&nbsp;|&nbsp;<span class="category">Інтерв'ю</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/expert_thought/interview/66864/">Це втручання Боже: о. Микола Лесюк про зародження парафії УПЦ КП у Відні</a></p><p>Як виникла і чим живе громада Покрови Пресвятої Богородиці УПЦ КП у столиці Австрії Відні — розповідає її настоятель о. Микола Лесюк</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Релігієзнавчі студії</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/66891/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66891.jpg" alt="" ></a><p class="attributes"><span class="date">4 травня 2017, 11:14</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/66891/">Єзуїтські колегії та їхня роль у розвитку богословської культури українців</a></p><p>Коли заходить мова про діяльність ордену єзуїтів на українських землях, зазвичай, відразу виникають негативні стереотипи. Єзуїт сприймається як фанатичний, підступний католик, котрий є ворогом усього українського. Звісно, такий стереотип мав певні підстави. Навіть у народів, у яких домінував католицизм, склалося негативне ставлення до єзуїтів.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/66787/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66787.jpg" alt="" ></a><p class="attributes"><span class="date">25 квітня 2017, 11:06</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/66787/">Братський рух та його роль у розвитку богословської думки</a></p><p>У кінці ХVІ – на початку ХVІІ ст. в українських та білоруських містах при православних створюються братські організації. Братства виникали як традиційні інституції мирян, що мали на меті допомогти утримувати православні храми.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain imageGallery"><div class="topBar grey"><div class="navi"><a class="toLeft" href="#" onclick="return false;"></a><a class="toRight" href="#" onclick="return false;"></a></div><div class="ltc"></div><div class="rtc"></div><h1>Останні фото і відео</h1><div class="inside"><p class='imgWrap'><a href="https://risu.org.ua/ua/index/exclusive/photogallery/risu_video/66571" 
 ><img src="php_uploads/images/files/thumb_FilePreview_1710.jpg" alt="" ></a></p><p class='photoDesc'>Міжцерковна молитва за Україну та перемогу над агресором</p><p class='galleryInfo'>фото&nbsp;<span class="pos">1</span>/1</p></div></div><div class="shadow"></div><div class="more"><a href="https://risu.org.ua/ua/index/exclusive/photogallery/risu_video/66571" 
 >Перейти до фотогалереї</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain calendar"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Календар</h1></div><div class="shadow"></div><div id="calendar_1_container"></div><script language="javascript">
      $(function() {
        ScriptLoader.requireScripts(['calendar'], function(){
        var call = new YAHOO.widget.Calendar("calendar_1","calendar_1_container", {selected:'05/07/2017', pagedate: '05/2017'});
 var links = 
  {
 1494018000:"https://risu.org.ua/ua/index/resourses/calendar/2017-05-06",1495659600:"https://risu.org.ua/ua/index/resourses/calendar/2017-05-25" }
 ;
 //set ukr locale
 call.cfg.setProperty ("MONTHS_SHORT", ["Сiч", "Лют", "Бер", "Кв", "Тр", "Чер", "Лип", "Сер", "Вер", "Жов", "Лист", "Гр"]);
  call.cfg.setProperty ("MONTHS_LONG", ["Сiчень", "Лютий", "Березень", "Квiтень", "Травень", "Червень", "Липень", "Серпень", "Вересень", "Жовтень", "Листопад", "Грудень"]);
  call.cfg.setProperty ("WEEKDAYS_SHORT", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_MEDIUM", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_LONG", ["Недiля", "Понедiлок", "Вiвторок", "Середа", "Четвер", "П'ятниця", "Субота"]);
 call.cfg.setProperty("START_WEEKDAY", 1);
 call.cfg.setProperty("show_weekdays", false);
 //Override the doCellMouseOver function (used for IE) to add row highlighting)
 call.renderCellDefault = function(workingDate, cell) {
 //if(workingDate.getDate() == 25) debugger;
 var date = new Date(workingDate.getFullYear(), workingDate.getMonth(), workingDate.getDate());
 var time = date.getTime() / 1000;
 if(links[time]) {
 YAHOO.util.Dom.addClass(cell, "hasEvent");
 cell.innerHTML = '<a href="' + links[time] + '">' + workingDate.getDate() + '</a>';
 } else {
	cell.innerHTML = workingDate.getDate();
 YAHOO.util.Dom.removeClass(cell, "selectable");
 }
	return YAHOO.widget.Calendar.STOP_RENDER;
 };
 call.changePageEvent.subscribe(function(type,args) {
 var date = args[1];
 date.setMinutes(0);
 date.setSeconds(0);
 date.setHours(0);
 var time = date.getTime() / 1000;
 if(!links[time]) {
 $.getJSON('geteventsmap.php', {name: 'calendar', time : time}, function(data) {
 for(var time in data)
 links[time] = data[time];
 call.render();
 });
 }
	});
 call.render();
 });
 });
 </script><div class="todayDate">7 травня</div><ul class="eventList"></ul><div class="more"><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Весь календар</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Моніторинг ЗМІ</h1></div><div class="shadow"></div><ul><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/society_digest/66907/">Розмова з архімандритом Кирилом (Говоруном) про Церкву в історії та сучасному світі</a></span><span class="attributes"> |
 <span class="date">5 травня 2017, 15:06</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/kaleido_digest/66894/">Отець Мирослав Крнешин: У Боснії українці живуть як на пороховій бочці</a></span><span class="attributes"> |
 <span class="date">4 травня 2017, 13:14</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп-дайджест</span></span></p></li><li class="important"><p><span><a href="https://risu.org.ua/ua/index/monitoring/religious_digest/66889/">Відкритий протестантизм. Михайло Черенков. Частина 3</a></span><span class="attributes"> |
 <span class="date">4 травня 2017, 10:48</span>&nbsp;|&nbsp;<span class="category">Релігієзнавство-дайджест</span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Народний репортер</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/popular_reporter/66127/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66127.jpg" alt="" ></a><p class="attributes"><span class="date">19 лютого 2017, 17:23</span>&nbsp;|&nbsp;<span class="category">Народний репортер</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/popular_reporter/66127/">У Бердянську розповіли про історію Реформації у регіоні</a></p><p>17 лютого у Бердянську, в приміщенні центральної міської бібліотеки, відбулось засідання круглого столу, посвячене 500-річчю Реформації.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Огляд видань</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/66529/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66529.jpg" alt="" ></a><p class="attributes"><span class="date">30 березня 2017, 11:58</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/66529/">«Христос воскрес!?» - квітнева «Кана» про ключове в християнстві</a></p><p>Якось один католицький єпископ вийшов виголошувати пасхальну проповідь. Він сказав: «Христос воскрес!.. Але ви все одно в це не вірите…» І мовчки сів на своє місце. Це, напевно, чи не найкоротша великодня проповідь. І питанню воскресіння Ісуса Христа присвячена основна тема квітневого числа журналу «Кана».</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/66303/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66303.jpg" alt="" ></a><p class="attributes"><span class="date">9 березня 2017, 14:14</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/66303/">Що прочитати на Великий піст: пропозиції від «Свічадо»</a></p><p>Великий піст – це шлях, який треба пройти християнинові, щоби достойно зустріти світле свято Воскресіння Христового.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frisu.russian%23%21%2Fpages%2FReligijno-informacijna-sluzba-Ukraini%2F284036313158&amp;width=337&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=false&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:337px; height:280px;" allowTransparency="true"></iframe></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><div id="n4p_25470">Loading...</div>
<script type="text/javascript" charset="utf-8" src="http://js.ua.redtram.com/n4p/0/25/ticker_25470.js"></script></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Посилання від партнерів</h1></div><div class="shadow"></div><div class="sape-buttons" style="width:335px;"><!--lm_php_ver=1.5--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!--714378005320--><!--8bf9b81e--><!--931b8b8d--><!--9c7ec26b--><!--da5bb5de--><!--<ingots><ingots><ingots_version>2.2</ingots_version></ingots></ingots>--><!--<ingots><ingots><ingots_fversion>2.2f</ingots_fversion></ingots></ingots>--><!--<kappusto><kappusto><kappusto_version>1.3.3</kappusto_version></kappusto></kappusto>--><megaindex_noindex></megaindex_noindex><!--35aab--><!-- links will appear here -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1292993" type="text/javascript"></script>
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>

</div></div></div></div><div class="item column" id="maincontent"><div class="contentItem contentWrap"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>В УАПЦ утворено нові єпархії та засновано жіночий монастир</h1></div><div class="shadow"></div><div class="textWrap"><div class="attributes"><span class="date">7 травня 2017, 11:07</span>&nbsp;|&nbsp;<span class="category">УАПЦ</span>&nbsp;|&nbsp;<span class="comments">0</span>&nbsp;|&nbsp;<span class="printlink"><a href="http://risu.org.ua/article_print.php?id=66912&amp;name=uapc&amp;_lang=ua&amp;" 
 target='_blank'>&nbsp;</a></span>&nbsp;|&nbsp;<span class="forblog"><a href="http://risu.org.ua/article_blog_code.php?id=66912&amp;name=uapc&amp;_lang=ua&amp;" 
 target='_blank'>Код для блогу</a></span>&nbsp;|&nbsp;<a class="a2a_dd" rel="nofollow" href="http://www.addtoany.com/bookmark"></a><script type="text/javascript">a2a_linkname=document.title;a2a_linkurl=location.href;a2a_onclick=1;a2a_show_title=1;a2a_hide_embeds=0;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script><script type="text/javascript" src="http://static.addtoany.com/menu/locale/uk.js" charset="utf-8"></script>&nbsp;|&nbsp;<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?5" charset="windows-1251"></script><span class="vkontakte"><script type="text/javascript">
              document.write(VK.Share.button({
                url:location.href,
                title:document.title,
                description: (document.getElementById("head_description") || {content:""}).content,
                 noparse: true
 },{
 type: "custom",
 text: ' ',
 }));
 </script></span></div><div class="article-head"></div><p><img style="float: left; margin: 5px;" src="http://church.net.ua/uploads/pics/uapc-300x252.jpg" border="0" width="260" height="218" />4 травня у приміщенні <a href="http://church.net.ua/detalno/uapc/v-uapc-utvoreno-novi-jeparkhiji-ta-zasnovano-zhinochii-monastir.html" target="_blank">Патріархії УАПЦ</a> в м. Києві пройшов Архієрейський собор та засідання Патріаршої Ради УАПЦ.</p>
<p>Участь у Соборі прийняли усі єпископи УАПЦ.</p>
<p>На соборі заслухали звіти правлячих Архієреїв про їхню роботу та розглянули проекти соціальних заходів, які будуть проведені у 2017 році духовенством Церкви.</p>
<p>Також було розглянуто внутрішній адміністративний поділ у структурі УАПЦ. Єпископатом вирішено утворити дві єпархії, зокрема:</p>
<p>- Одесько-Чорноморську єпархію УАПЦ з осідком у м. Одесі;</p>
<p>- Донецько&ndash;Слов&rsquo;янську єпархію з осідком у м. Слов'янськ.</p>
<p>Керуючим  Одесько-Чорноморською єпархію УАПЦ призначили єпископа Тихона, з титулом &laquo;єпископ Одеський і Чорноморський&raquo;.</p>
<p>Керуючим Донецько&ndash;Слов&rsquo;янською єпархію призначили архімандрита Саву (Фризюка), настоятеля  Свято-Андріївського храму УАПЦ в м. Слов'янськ.</p>
<p>Згідно з проханням архиєпископа Харківського і Полтавського, керуючого Харківсько&ndash;Полтавською єпархією УАПЦ Афанасія Архиєрейський Собор благословив відкриття Свято&ndash;Богоявленського Харківецького жіночого монастиря Харківсько &ndash; Полтавської єпархії, за адресою: с. Харківці, Пирятинський район, Полтавська область.</p>
<p>&nbsp;</p><span class="orphus"><script type="text/javascript" src="orphus/orphus_UA.js"></script><a href="http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="orphus/orphus.gif" border="0" width="121" height="21"></img></a></span></div></div><div class="articletags contentItem"><div class="inner"><div class="head"><div class="lc"></div></div><div class="taglist"><span class="tagslabel">теги до статті:</span><span class="articletagslist"><a href="https://risu.org.ua/ua/index/articlesbytag?tag=340" 
 >УАПЦ</a></span></div></div></div><div id="articleratingdisplay" class="contentItem"><div class='unavaliable'><div class="label">Рейтинг</div><div class="value-minus">0</div><div class='img-minus' title='Для голосування Вам необхідно Ввійти' ></div><div class="bar"><div class="bar-minus" style="width:0%;"></div><div class="bar-plus" style="width:0%;"></div></div><div class='img-plus' title='Для голосування Вам необхідно Ввійти' ></div><div class="value-plus">0</div></div><div class="bottom"></div><div id="ratings-msg" style="display:none" class="bottom">Для голосування Вам необхідно <a href="https://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Forthodox%2Fuapc%2F66912%2F" 
 >Ввійти</a></div></div><script type="text/javascript">
        $(function() {
          var showerror = function() {
            $('#ratings-msg').show();
          };
          var votefunc = function() {
            $('#articleratingdisplay').load('articlevote.php', { value: this.className, id: 66912 }, function() {
 $('#articleratingdisplay .vote').click(votefunc);
 $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 };
 $('#articleratingdisplay .vote').click(votefunc);
 var divs = $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 </script><span class="fb-like"><fb:like layout="button_count" width="50" action="recommend"></fb:like></span><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/resourses/calendar/calendar_archive/65379/"><img src="php_uploads/images/portlets/PortletImage_UA_220.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні новини</h1></div><div class="shadow"></div><ul><li><p><span><a href="https://risu.org.ua/ua/index/all_news/community/protests/66913/">Парафія УПЦ (МП) чинила опір судовим виконавцям, не бажаючи повертати храм греко-католикам</a></span><span class="attributes"> |
 <span class="date">7 травня 2017, 11:37</span>&nbsp;|&nbsp;<span class="category">Протести і конфлікти</span></span></p></li><li class="important"><p><span><a href="https://risu.org.ua/ua/index/all_news/orthodox/uapc/66912/">В УАПЦ утворено нові єпархії та засновано жіночий монастир</a></span><span class="attributes"> |
 <span class="date">7 травня 2017, 11:07</span>&nbsp;|&nbsp;<span class="category">УАПЦ</span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/state/church_state_relations/66911/">У Росії хочуть прирівняти критику священнослужителів до екстремізму</a></span><span class="attributes"> |
 <span class="date">7 травня 2017, 10:56</span>&nbsp;|&nbsp;<span class="category">Державно-конфесійні стосунки</span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/orthodox/moscow_patriarchy/66910/">Митрополит Онуфрій взяв участь у роботі Синоду Російської Православної Церкви</a></span><span class="attributes"> |
 <span class="date">7 травня 2017, 10:46</span>&nbsp;|&nbsp;<span class="category">Московський Патріархат</span></span></p></li><li class="important"><p><span><a href="https://risu.org.ua/ua/index/all_news/community/terrorism/66909/">Human Rights Watch закликає негайно звільнити вченого Козловського</a></span><span class="attributes"> |
 <span class="date">7 травня 2017, 10:36</span>&nbsp;|&nbsp;<span class="category">Тероризм</span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain lastcomments"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні коментарі</h1></div><div class="shadow"></div><ul><li class="important"><span class="comment-author">Данислав Донец</span>&nbsp;|&nbsp;<span class="date">30 квітня 2017, 09:22</span><p class='comment'>Шалом!
Слава і Хвала Господу Богу,Котрий викупив нас Своєю Кров'ю і переміг смерть для нас!
Нам не потрібні ні свічки ні ікони ні жести.тільки своїми устами з вірою в Всемогутнього!
Кличте до Нього <a href="https://risu.org.ua/ua/index/projects/help_children/66031/" class="comment2article"><span></span></a></p></li><li class="important"><span class="comment-author">Ігор Мицько</span>&nbsp;|&nbsp;<span class="date">25 квітня 2017, 20:45</span><p class='comment'>&quot;Сім верст до небес- та все лісом&quot;. <a href="https://risu.org.ua/ua/index/all_news/confessional/orthodox_relations/65230/" class="comment2article"><span></span></a></p></li><li class="important"><span class="comment-author"><strong>keleynik</strong></span>&nbsp;|&nbsp;<span class="date">21 квітня 2017, 17:05</span><p class='comment'>Vadim Petrov: Беркут добивав людей, котрі стучалися в двері. Я це бачив і був присутній. - По-видимому - в форме беркута? Многие нашли убежище в монастыре - это факт. <a href="https://risu.org.ua/ua/index/all_news/confessional/orthodox_relations/65230/" class="comment2article"><span></span></a></p></li><li class="important"><span class="comment-author"><strong>enzian</strong></span>&nbsp;|&nbsp;<span class="date">21 квітня 2017, 16:45</span><p class='comment'>А москвославна гнилота на чолі з Гундяєм не освячує зброю нашого ворога? <a href="https://risu.org.ua/ua/index/all_news/confessional/orthodox_relations/65230/" class="comment2article"><span></span></a></p></li><li class="important"><span class="comment-author">Vadim  Petrov</span>&nbsp;|&nbsp;<span class="date">21 квітня 2017, 12:06</span><p class='comment'>100% з Вами згоден. В документальному фільмі Розкол все чітко показано.
Крім того, Римо-католики, Греко-католики моляться за мир. Папа Римський надає благодійну допомогу. А ця гнилота Філарет, <a href="https://risu.org.ua/ua/index/all_news/confessional/orthodox_relations/65230/" class="comment2article"><span></span></a></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain hotThemes"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Популярні статті місяця</h1></div><div class="shadow"></div><ul></ul><div class="more"></div></div></div></div><div class="robots-nocontent item column" id="sidebar-right"><div id="rightCommercial"><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/about_us/partners/partners_news/65736/" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_382.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><a href="http://risu.org.ua/ua/index/all_news/state/national_religious_question/45534/" target="_blank" ></a></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.studyukrainian.org.ua/en/programs/distance-learning" target="_blank"  rel="nofollow" ><img src="php_uploads/images/portlets/PortletRightImage_UA_141.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/about_us/donation" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_331.jpg" alt="" ></a></noindex></div></div></div></div></div><noindex><div id="footerline" class="robots-nocontent line"><div class="item" id="footer"><div class="contentItem footer"><div class="inside"><div class="footLeft"><p>&copy; РІСУ - Релігійно-інформаційна служба України, 2001-2017 <br />РІСУ є проектом <a href="http://www.ucu.edu.ua/irs" target="_blank">Інституту Релігії та Суспільства</a><br /><a href="http://www.ucu.edu.ua/" target="_blank" rel="nofollow">Українського Католицького Університету</a></p></div><div class="footRight"><p>
                  Авторське право на матеріали Релігійно-інформаційної служби України захищається законом.<br />
                  Вони можуть буть використані повністю чи частково лише за умови посилання на РІСУ.<br />
                  У разі використання їх в Інтернеті — обов'язкове гіперпосилання на risu.org.ua
                </p></div><div class="designBy">розроблено<br></br><a title="e-design" href="http://e-design.com.ua/" target="_blank"></a></div></div></div></div></div></noindex><div class="robots-nocontent bottombanners"><ul><li><!-- bigmir)net TOP 100 --><a href="https://www.bigmir.net/" target=_blank onClick='img = new Image();img.src="https://www.bigmir.net/?cl=114868";' rel="nofollow"><script language="javascript"><!--
bmQ='<img src=https://c.bigmir.net/?s114868&t7'
bmD=document
bmD.cookie="b=b"
if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!-- 
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);
((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);
if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);
bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
//--></script></a></li></ul></div></div><script type="text/javascript">
         var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-11950234-1']);
 _gaq.push(['_trackPageview']);

 $(function() {
 var ga = document.createElement('script');
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 ga.setAttribute('async', 'true');
 document.documentElement.firstChild.appendChild(ga);
 });
 </script><script type="text/javascript">
      $(function() {
        FB.init({appId: '123665507667500', status: true, cookie: true, xfbml: true});
 
 });
 </script></body></html>