      
       <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
          "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head><meta name="generator" content="phpxmlkernel 2.10.4.26"></meta><meta name="signature" content="article"></meta><link rel="SHORTCUT ICON" href="https://risu.org.ua/favicon.ico"/><link rel="icon" href="https://risu.org.ua/favicon.ico"/><title>Скандал у Києво-Печерському заповіднику: два керівника і звернення в Генпрокуратуру</title><base href="https://risu.org.ua/page.php?_lang=ua&amp;path=culture/&amp;name=religion_and_culture&amp;id=68169&amp;alias=&amp;"></base><meta http-equiv="content-type" content="text/html; charset=utf-8"></meta><link type="text/css" href="https://risu.org.ua/styles/reset.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/grid.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/style.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/menues.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/themes.css" rel="stylesheet"></link><!--[if lte IE 6]><script language="javascript" src="scripts/min-width.js" type="text/javascript"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://risu.org.ua/rss/ua/index/all_news/culture/religion_and_culture"></link><meta name="description" content="У Києві триває скандал через конкурс на посаду гендиректора Національного Києво-Печерського заповідника. Керівника найбільшого музейного комплексу країни повинні були визначити ще минулого тижня, однак вибори були зірвані, повідомляє &quot;Сегодня.иа&quot;." id="head_description"></meta><meta name="title" content="Скандал у Києво-Печерському заповіднику: два керівника і звернення в Генпрокуратуру" id="head_title"></meta><link rel="image_src" id="head_image" href="https://risu.org.ua/php_uploads/images/articles/ArticlePreviewImage_68169.png"></link><!-- hs --> <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/yahoo-dom-event/yahoo-dom-event.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/get/get-min.js"></script> <!-- hs -->    
     <script type="text/javascript" language="javascript">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</script>
      <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/jquery/jquery-1.3.2.js"></script>  <script type="text/javascript" language="javascript" src="https://connect.facebook.net//all.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/sitemenu.js"></script> <style type="text/css" id="styleoverrides"></style></head><body class='theme-index'><div id="fb-root"></div><div id="canvas" class="inside" ><div id="header" class="robots-nocontent line"><div class="item" id="headerWrap"><div class="topBanner"><noindex><a href="https://risu.org.ua/ua/relig_tourism/tour_news/tour_anons/67286/" target="_blank" ><img src="php_uploads/images/portlets/PortletTopImage_UA_127.gif" alt="" ></a></noindex></div><div class="contentItem"><div id="logo"><a href="https://risu.org.ua/" 
 ><img src="php_uploads/images/sitecontent/ContentFileLogo_UA_5.gif" alt="" ></a></div><div class="loginSearchWrap"><div class="logonMenu"><a href="https://risu.org.ua/ua/index/visitor-login" 
 >Ввійти</a> <a href="https://risu.org.ua/ua/index/visitor-register" 
 >Зареєструватись</a></div><div class="langmenu"><ul><li class="act"><a href='https://risu.org.ua/ua/index/all_news/culture/religion_and_culture/68169'>укр</a></li><li><a href='https://risu.org.ua/ru/index/all_news/culture/religion_and_culture/68169'>рус</a></li><li><a href='https://risu.org.ua/en/index/all_news/culture/religion_and_culture/68169'>en</a></li></ul></div><div class="searchTop"><form
 method='post' action='https://risu.org.ua/ua/index/search' id="quicksearchform" class="quicksearchform"
 ><input type="text" class="sword" name="query"></input><input class="submit" type="image" src="im/search_submit_bg.gif" onclick="document.getElementById('quicksearchform').submit();"></input><input type="submit" style="display:none"></input></form></div></div><div class="portaldesc"></div><div id="topMenu"><div class="toplinks"><a href="https://risu.org.ua/" 
 ><img src="im/icon_home.gif" alt="main page"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/feedback" 
 ><img src="im/icon_mail.gif" alt="mail us"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/sitemap_i" 
 ><img src="im/icon_sitemap.gif" alt="sitemap"></img></a>
 |
 <a href="https://risu.org.ua/rss/ua/index" 
 ><img src="im/iconrss.gif" alt="rss"></img></a> | <a href="http://twitter.com/risu_ukr" rel="nofollow"><img src="im/twitter.gif"></img></a> | <a href="http://www.facebook.com/pages/Religijno-informacijna-sluzba-Ukraini/284036313158" rel="nofollow"><img src="im/facebook.gif"></img></a></div><ul class="menu11" id="menu11"><li><a href="https://risu.org.ua/ua/index/neformat" 
 >#НеФормат</a></li><li><a href="https://risu.org.ua/ua/index/web_conference" 
 >Веб-конференції</a></li><li><a href="https://risu.org.ua/ua/index/popular_reporter" 
 >Народний репортер</a></li><li><a href="https://risu.org.ua/ua/index/vox_populi" 
 >Vox populi</a></li><li><a href="https://risu.org.ua/ua/index/blog" 
 >Блоги</a></li><li><a href="https://risu.org.ua/ua/index/editorial_column" 
 >Редакційна колонка</a></li><li><a href="https://risu.org.ua/ua/index/tags" 
 >Теги, автори</a></li></ul></div></div></div></div><div class="robots-nocontent line" id="navigation"><div class="item hasSub" id="primary-nav"><div class="leftedge"></div><div class="rightedge"></div><ul class="menu12" id="menu12"><li class="act"><a href="https://risu.org.ua/ua/index/all_news" 
 >Новини</a><ul class="menu2 " id="menu2-all_news"><li><a href="https://risu.org.ua/ua/index/all_news/news_regions" 
 >По регіонах</a></li><li><a href="https://risu.org.ua/ua/index/all_news/orthodox" 
 >Православні</a></li><li><a href="https://risu.org.ua/ua/index/all_news/catholics" 
 >Католики</a></li><li><a href="https://risu.org.ua/ua/index/all_news/protestants" 
 >Протестанти</a></li><li><a href="https://risu.org.ua/ua/index/all_news/other_confessions" 
 >Інші конфесії</a></li><li><a href="https://risu.org.ua/ua/index/all_news/confessional" 
 >Міжконфесійне</a></li><li><a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world" 
 >Україна і світ</a></li><li><a href="https://risu.org.ua/ua/index/all_news/state" 
 >Держава</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community" 
 >Суспільство</a></li><li class="act"><a href="https://risu.org.ua/ua/index/all_news/culture" 
 >Культура</a></li><li><a href="https://risu.org.ua/ua/index/all_news/world_news" 
 >Світові</a></li><li><a href="https://risu.org.ua/ua/index/all_news/announcements_events" 
 >Анонси</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/exclusive" 
 >Ексклюзив</a><ul class="menu2  hidden" id="menu2-exclusive"><li><a href="https://risu.org.ua/ua/index/exclusive/reportage" 
 >Репортажі</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations" 
 >Журналістські розслідування</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/review" 
 >Огляд подій</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope" 
 >Калейдоскоп</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs" 
 >Свята і звичаї</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/events_people" 
 >Події та люди</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/photogallery" 
 >Фото- і відео-галерея</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/expert_thought" 
 >Точка зору</a><ul class="menu2  hidden" id="menu2-expert_thought"><li><a href="https://risu.org.ua/ua/index/expert_thought/analytic" 
 >Аналітика</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/comments" 
 >Коментарі</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/interview" 
 >Інтерв'ю</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/open_theme" 
 >Відкрита тема</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/authors_columns" 
 >Авторські колонки</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/webconf_archive" 
 >Архів веб-конференцій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/monitoring" 
 >Моніторинг</a><ul class="menu2  hidden" id="menu2-monitoring"><li><a href="https://risu.org.ua/ua/index/monitoring/society_digest" 
 >Суспільство-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/kaleido_digest" 
 >Калейдоскоп-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/religious_digest" 
 >Релігієзнавство-дайджест</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/studios" 
 >Студії</a><ul class="menu2  hidden" id="menu2-studios"><li><a href="https://risu.org.ua/ua/index/studios/studies_of_religions" 
 >Релігієзнавчі студії</a></li><li><a href="https://risu.org.ua/ua/index/studios/materials_conferences" 
 >Матеріали конференцій</a></li><li><a href="https://risu.org.ua/ua/index/studios/religions_in_internet" 
 >Релігієзнавство в інтернеті</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications" 
 >Огляд видань</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_events" 
 >Анонси наукових подій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture" 
 >Сакральна культура</a><ul class="menu2  hidden" id="menu2-spiritual_culture"><li><a href="https://risu.org.ua/ua/index/spiritual_culture/sacra_culture" 
 >Сакральна культура Київської Церкви</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/lithurgy" 
 >Літургія і літургійний рік</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/icon" 
 >Іконопис та іконографія</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/architecture" 
 >Архітектура</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/music" 
 >Сакральна музика</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/reference" 
 >Довідник релігій</a><ul class="menu2  hidden" id="menu2-reference"><li><a href="https://risu.org.ua/ua/index/reference/major_religions" 
 >Конфесії, релігійні організації</a></li><li><a href="https://risu.org.ua/ua/index/reference/persons" 
 >Персони</a></li><li><a href="https://risu.org.ua/ua/index/reference/religiografia" 
 >Релігіографія</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/resourses" 
 >Ресурси</a><ul class="menu2  hidden" id="menu2-resourses"><li><a href="https://risu.org.ua/ua/index/resourses/church_doc" 
 >Документи конфесій</a></li><li><a href="https://risu.org.ua/ua/index/resourses/goverments_doc" 
 >Державні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/statistics" 
 >Статистика</a></li><li><a href="https://risu.org.ua/ua/index/resourses/world_doc" 
 >Міжнародні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/webcatalog" 
 >Веб-каталог</a></li><li><a href="https://risu.org.ua/ua/index/resourses/sociology" 
 >Соціологія</a></li><li><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Календар</a></li><li><a href="https://risu.org.ua/ua/index/resourses/directory" 
 >Словник-довідник</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/topics" 
 >Теми</a><ul class="menu2  hidden" id="menu2-topics"><li><a href="https://risu.org.ua/ua/index/topics/hot_topic_of_year" 
 >Теми року</a></li><li><a href="https://risu.org.ua/ua/index/topics/theme_of_the_month" 
 >Тема місяця</a></li><li><a href="https://risu.org.ua/ua/index/topics/information_support" 
 >Інформаційний супровід</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/projects" 
 >Проекти</a><ul class="menu2  hidden" id="menu2-projects"><li><a href="https://risu.org.ua/ua/index/projects/freedom" 
 >Моніторинг релігійної свободи</a></li><li><a href="https://risu.org.ua/ua/index/projects/tolerance" 
 >Міжрелігійна толерантність</a></li><li><a href="https://risu.org.ua/ua/index/projects/masmedia" 
 >Релігія і мас-медіа</a></li><li><a href="https://risu.org.ua/ua/index/projects/risu_conference" 
 >Заходи РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/projects/consulting" 
 >РІСУ-консалтинг</a></li><li><a href="https://risu.org.ua/ua/index/projects/help_children" 
 >Допоможіть дитині</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/about_us" 
 >Про нас</a><ul class="menu2  hidden" id="menu2-about_us"><li><a href="https://risu.org.ua/ua/index/about_us/contacts" 
 >Наші контакти</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorial" 
 >Редакційна політика</a></li><li><a href="https://risu.org.ua/ua/index/about_us/invite" 
 >Співпраця</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorialnews" 
 >Новини редакції</a></li><li><a href="https://risu.org.ua/ua/index/about_us/portal_news" 
 >Новини порталу</a></li><li><a href="https://risu.org.ua/ua/index/about_us/donation" 
 >Підтримати РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/partners" 
 >Наші партнери</a></li><li><a href="https://risu.org.ua/ua/index/about_us/reklama" 
 >Реклама на РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/test3" 
 >РІСУ-2013</a></li></ul></li></ul></div><div class="clear"></div></div><div id="main" class="line"><div class="robots-nocontent item colums" id="sidebar-left"><div id="menu3"><div id="leftMenu"><ul class="menu3"><li><a href="https://risu.org.ua/ua/index/all_news/culture/religious_ceremonies" 
 >Релігійні церемонії та паломництво</a></li><li><a href="https://risu.org.ua/ua/index/all_news/culture/religious_holidays" 
 >Релігійні свята і традиції</a></li><li><a href="https://risu.org.ua/ua/index/all_news/culture/history" 
 >Історія, археологія</a></li><li><a href="https://risu.org.ua/ua/index/all_news/culture/theology" 
 >Теологія і релігійна освіта</a></li><li><a href="https://risu.org.ua/ua/index/all_news/culture/bible" 
 >Біблія, Українське Біблійне товариство</a></li><li><a href="https://risu.org.ua/ua/index/all_news/culture/sacral_art" 
 >Сакральне мистецтво</a></li><li class="act"><span><a href="https://risu.org.ua/ua/index/all_news/culture/religion_and_culture" 
 >Релігія та культура</a></span></li><li><a href="https://risu.org.ua/ua/index/all_news/culture/religion_and_science" 
 >Релігія та наука</a></li><li><a href="https://risu.org.ua/ua/index/all_news/culture/religious_media_and_Internet" 
 >Релігійні мас-медіа та Інтернет</a></li><li><a href="https://risu.org.ua/ua/index/all_news/culture/religion_in_massmedia" 
 >Релігія в ЗМІ</a></li><li><a href="https://risu.org.ua/ua/index/all_news/culture/inheritance" 
 >Реставрація, збереження культурної спадщини</a></li><li><a href="https://risu.org.ua/ua/index/all_news/culture/miracle" 
 >Чудо, зцілення</a></li></ul></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><a href="https://risu.org.ua/ua/index/neformat/68099/" target="_blank" ><img src="php_uploads/images/portlets/PortletImage_UA_385.gif" alt="" ></a></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/exclusive/review/61901/" target="_blank" ><img src="php_uploads/images/portlets/PortletImage_UA_320.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Ексклюзив</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/reportage/68149/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68149.jpg" alt="" ></a><p class="attributes"><span class="date">5 вересня 2017, 11:59</span>&nbsp;|&nbsp;<span class="category">Репортажі</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/reportage/68149/">Філармонія-церква-костел: оригінальний концерт духовної музики відбувся у Чернівцях</a></p><p>Вершиною творчості українсько-австрійського композитора Євсевія Мандичевського вважаються церковні твори. Він хотів реформувати музику у православній церкві: щоб тут звучали інструменти, відмінити румунську та старослов’янську мови, натомість співати грецькою.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope/68096/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68096.jpg" alt="" ></a><p class="attributes"><span class="date">31 серпня 2017, 14:58</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope/68096/">Закарпатський Джублик святкує ювілей – 15-річчя об’яви Пресвятої Родини</a></p><p>А 14 років тому тут замироточив кров’ю один з хрестів найдовшої у світі Хресної дороги.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs/68054/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68054.jpg" alt="" ></a><p class="attributes"><span class="date">28 серпня 2017, 10:27</span>&nbsp;|&nbsp;<span class="category">Свята і звичаї</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs/68054/">«Виноградна Пасха»: вірменські традиції свята Успення</a></p><p>Знайомство з вірменськими традиціями свята Успення Пресвятої Богородиці допомагає знайти відповіді на такі питання: чому у вівтарі вірменського храму завжди знаходиться ікона Богородиці, яке відношення до цього має апостол Варфоломій та чому в день відзначення празника освячують виноград</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs/67965/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67965.jpg" alt="" ></a><p class="attributes"><span class="date">18 серпня 2017, 12:27</span>&nbsp;|&nbsp;<span class="category">Свята і звичаї</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs/67965/">Чому у серпні три свята Спаса</a></p><p>Серед таких свят, історію та значення яких рідко хто знає, у серпні місяці маємо аж три &quot;Спаси&quot;. Це три зовсім різні свята, але у назві кожного із них є слово &quot;Спас&quot;.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs/67952/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67952.jpg" alt="" ></a><p class="attributes"><span class="date">17 серпня 2017, 12:23</span>&nbsp;|&nbsp;<span class="category">Свята і звичаї</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs/67952/">Про Яблучний спас і про те, що обов’язково треба покласти у кошик</a></p><p>Празник Преображення прославляє Творця, що по своїй милості дав нам щедрі плоди Землі. Свято припадає на час, коли вони якраз дозрівають.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Точка зору</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/open_theme/68165/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68165.jpg" alt="" ></a><p class="attributes"><span class="date">6 вересня 2017, 11:34</span>&nbsp;|&nbsp;<span class="category">Відкрита тема</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/expert_thought/open_theme/68165/">Про релігійну свободу, звіт Держдепартаменту США, дискримінацію і &quot;дискримінацію&quot;</a></p><p>Держдепартамент США щороку традиційно публікує звіт про релігійну свободу. Америка на законодавчому рівні закріпила за собою обов’язок захищати свободу віросповідання в світі. Народний депутат Віктор Єленський пояснює особливості цьогорічного звіту і маніпуляції МП з &quot;переслідуваннями&quot;.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/interview/68098/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68098.jpg" alt="" ></a><p class="attributes"><span class="date">31 серпня 2017, 17:26</span>&nbsp;|&nbsp;<span class="category">Інтерв'ю</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a> |
 <a class="hasPhotos"><img alt="view video" src="im/icon_video.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/expert_thought/interview/68098/">Спорт і фізичні навантаження дають витривалість, щоби служити Богу, — єромонах Макарій, майстер спорту України з пауерліфтингу</a></p><p>Про вибір у житті, про те, що є за монастирськими стінами, про піст і молитву, досягнення, витривалість і високі планки, які треба піднімати, – у відвертій розмові з отцем Макарієм, настоятелем Свято-Успенської Унівської Лаври, майстром спорту України з пауерліфтингу</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.fimiam.in.ua/" rel="nofollow" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Релігієзнавчі студії</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/68112/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68112.jpg" alt="" ></a><p class="attributes"><span class="date">1 вересня 2017, 16:55</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/68112/">Київська кафедра в 1917–1921 роках: митрополит Володимир (Богоявленський)</a></p><p>У послужному списку митрополита Володимира (Богоявленського) (1848-1918) є один цікавий факт. За три десятиліття своєї архиєрейської кар’єри він встиг побувати на усіх ключових кафедрах РПЦ.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/68017/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68017.jpg" alt="" ></a><p class="attributes"><span class="date">23 серпня 2017, 16:40</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/68017/">Луцьке Хрестовоздвиженське братство: генеза і функціонування</a></p><p>Цього року виповнюється 400-ліття з часу заснування Луцького Хрестовоздвиженського братства. На жаль, на цю подію звертається особлива увага. А шкода. Луцьке братство відіграло помітну роль у релігійному, політичному й культурному житті України XVII – початку XVIII ст.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain imageGallery"><div class="topBar grey"><div class="navi"><a class="toLeft" href="#" onclick="return false;"></a><a class="toRight" href="#" onclick="return false;"></a></div><div class="ltc"></div><div class="rtc"></div><h1>Останні фото і відео</h1><div class="inside"><p class='imgWrap'><a href="https://risu.org.ua/ua/index/exclusive/photogallery/event/68061" 
 ><img src="php_uploads/images/files/thumb_FilePreview_1780.jpg" alt="" ><img src="php_uploads/images/files/thumb_FilePreview_1781.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1782.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1783.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1784.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1785.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1786.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1787.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1788.jpg" alt="" style='display:none'></a></p><p class='photoDesc'>У Києві молитовно вшанували полеглих в Іловайському котлі</p><p class='galleryInfo'>фото&nbsp;<span class="pos">1</span>/9</p></div></div><div class="shadow"></div><div class="more"><a href="https://risu.org.ua/ua/index/exclusive/photogallery/event/68061" 
 >Перейти до фотогалереї</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain calendar"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Календар</h1></div><div class="shadow"></div><div id="calendar_1_container"></div><script language="javascript">
      $(function() {
        ScriptLoader.requireScripts(['calendar'], function(){
        var call = new YAHOO.widget.Calendar("calendar_1","calendar_1_container", {selected:'09/06/2017', pagedate: '09/2017'});
 var links = 
  {
 1504213200:"https://risu.org.ua/ua/index/resourses/calendar/2017-09-01" }
 ;
 //set ukr locale
 call.cfg.setProperty ("MONTHS_SHORT", ["Сiч", "Лют", "Бер", "Кв", "Тр", "Чер", "Лип", "Сер", "Вер", "Жов", "Лист", "Гр"]);
  call.cfg.setProperty ("MONTHS_LONG", ["Сiчень", "Лютий", "Березень", "Квiтень", "Травень", "Червень", "Липень", "Серпень", "Вересень", "Жовтень", "Листопад", "Грудень"]);
  call.cfg.setProperty ("WEEKDAYS_SHORT", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_MEDIUM", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_LONG", ["Недiля", "Понедiлок", "Вiвторок", "Середа", "Четвер", "П'ятниця", "Субота"]);
 call.cfg.setProperty("START_WEEKDAY", 1);
 call.cfg.setProperty("show_weekdays", false);
 //Override the doCellMouseOver function (used for IE) to add row highlighting)
 call.renderCellDefault = function(workingDate, cell) {
 //if(workingDate.getDate() == 25) debugger;
 var date = new Date(workingDate.getFullYear(), workingDate.getMonth(), workingDate.getDate());
 var time = date.getTime() / 1000;
 if(links[time]) {
 YAHOO.util.Dom.addClass(cell, "hasEvent");
 cell.innerHTML = '<a href="' + links[time] + '">' + workingDate.getDate() + '</a>';
 } else {
	cell.innerHTML = workingDate.getDate();
 YAHOO.util.Dom.removeClass(cell, "selectable");
 }
	return YAHOO.widget.Calendar.STOP_RENDER;
 };
 call.changePageEvent.subscribe(function(type,args) {
 var date = args[1];
 date.setMinutes(0);
 date.setSeconds(0);
 date.setHours(0);
 var time = date.getTime() / 1000;
 if(!links[time]) {
 $.getJSON('geteventsmap.php', {name: 'calendar', time : time}, function(data) {
 for(var time in data)
 links[time] = data[time];
 call.render();
 });
 }
	});
 call.render();
 });
 });
 </script><div class="todayDate">6 вересня</div><ul class="eventList"></ul><div class="more"><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Весь календар</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Моніторинг ЗМІ</h1></div><div class="shadow"></div><ul><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/society_digest/68174/">Співжиття двох народів: як культура і релігія кримських татар можуть збагатити Львів</a></span><span class="attributes"> |
 <span class="date">6 вересня 2017, 16:00</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/society_digest/68172/">Керуючий справами УПЦ: В нашому суспільстві сьогодні немає запита на релігійну війну</a></span><span class="attributes"> |
 <span class="date">6 вересня 2017, 15:06</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/society_digest/68171/">«Браття протестанти, не піддавайтеся антикатолицькій ідеології!»</a></span><span class="attributes"> |
 <span class="date">6 вересня 2017, 14:35</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Народний репортер</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/popular_reporter/66127/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66127.jpg" alt="" ></a><p class="attributes"><span class="date">19 лютого 2017, 17:23</span>&nbsp;|&nbsp;<span class="category">Народний репортер</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/popular_reporter/66127/">У Бердянську розповіли про історію Реформації у регіоні</a></p><p>17 лютого у Бердянську, в приміщенні центральної міської бібліотеки, відбулось засідання круглого столу, посвячене 500-річчю Реформації.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Огляд видань</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/68127/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68127.jpg" alt="" ></a><p class="attributes"><span class="date">4 вересня 2017, 09:47</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/68127/">Післявідпусткова &quot;Кана&quot; у вересні — про віру на два фронти</a></p><p>У вересневому номері журналу можна поринути в цікавий світ сім’ї Максима і Галини Сахандів, захопитися історією життя місіонерки Оди Ґіє, повірити бандуристці Анастасії Войтюк, що на бандурі можна зіграти абсолютно все!</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/67935/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67935.jpg" alt="" ></a><p class="attributes"><span class="date">15 серпня 2017, 17:14</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/67935/">Світильник віри з Бороняви</a></p><p>У видавництві УКУ вийшла фундаментальна монографія, присвячена історії василіянського Боронявського монастиря, що на Закарпатті. Праця присвячена 300-літтю заснування цієї обителі і 400-літтю самого Чину святого Василія Великого.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frisu.russian%23%21%2Fpages%2FReligijno-informacijna-sluzba-Ukraini%2F284036313158&amp;width=337&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=false&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:337px; height:280px;" allowTransparency="true"></iframe></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><div id="n4p_25470">Loading...</div>
<script type="text/javascript" charset="utf-8" src="http://js.ua.redtram.com/n4p/0/25/ticker_25470.js"></script></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Посилання від партнерів</h1></div><div class="shadow"></div><div class="sape-buttons" style="width:335px;"><!--lm_php_ver=1.5--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!--714378005320--><!--8bf9b81e--><!--931b8b8d--><!--9c7ec26b--><!--da5bb5de--><!--<ingots><ingots><ingots_version>2.2</ingots_version></ingots></ingots>--><!--<ingots><ingots><ingots_fversion>2.2f</ingots_fversion></ingots></ingots>--><!--<kappusto><kappusto><kappusto_version>1.3.3</kappusto_version></kappusto></kappusto>--><megaindex_noindex></megaindex_noindex><!--35aab--><!-- links will appear here -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1292993" type="text/javascript"></script>
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>

</div></div></div></div><div class="item column" id="maincontent"><div class="contentItem contentWrap"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Скандал у Києво-Печерському заповіднику: два керівника і звернення в Генпрокуратуру</h1></div><div class="shadow"></div><div class="textWrap"><div class="attributes"><span class="date">6 вересня 2017, 14:17</span>&nbsp;|&nbsp;<span class="category">Релігія та культура</span>&nbsp;|&nbsp;<span class="comments">0</span>&nbsp;|&nbsp;<span class="printlink"><a href="http://risu.org.ua/article_print.php?id=68169&amp;name=religion_and_culture&amp;_lang=ua&amp;" 
 target='_blank'>&nbsp;</a></span>&nbsp;|&nbsp;<span class="forblog"><a href="http://risu.org.ua/article_blog_code.php?id=68169&amp;name=religion_and_culture&amp;_lang=ua&amp;" 
 target='_blank'>Код для блогу</a></span>&nbsp;|&nbsp;<a class="a2a_dd" rel="nofollow" href="http://www.addtoany.com/bookmark"></a><script type="text/javascript">a2a_linkname=document.title;a2a_linkurl=location.href;a2a_onclick=1;a2a_show_title=1;a2a_hide_embeds=0;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script><script type="text/javascript" src="http://static.addtoany.com/menu/locale/uk.js" charset="utf-8"></script>&nbsp;|&nbsp;<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?5" charset="windows-1251"></script><span class="vkontakte"><script type="text/javascript">
              document.write(VK.Share.button({
                url:location.href,
                title:document.title,
                description: (document.getElementById("head_description") || {content:""}).content,
                 image: (document.getElementById("head_image") || {href:""}).href,
  noparse: true
 },{
 type: "custom",
 text: ' ',
 }));
 </script></span></div><div class="article-head"></div><p>У Києві триває скандал через конкурс на посаду гендиректора Національного Києво-Печерського заповідника. Керівника найбільшого музейного комплексу країни повинні були визначити ще минулого тижня, однак вибори були зірвані, повідомляє <a href="http://kiev.segodnya.ua/kpower/skandal-v-muzee-kieva-v-pecherskom-zapovednike-dva-direktora-1053313.html" target="_blank">"Сегодня.иа"</a>.</p>
<p><img style="vertical-align: baseline;" src="http://kiev.segodnya.ua/img/article/10533/13_main_new.1504684242.png" border="0" width="500" height="281" /></p>
<p>Чинний генеральний директор Любомир Михайлина призначив виконуючим обов'язки свого першого заступника Олександра Овчара.</p>
<p>У той же час Мінкультури в обхід конкурсу поставило на посаду в. о. гендиректора Олександра Рудника. Фактично, у заповідника з'явилося відразу два керівника. Нагадаємо, 31 серпня повинні були провести вирішальне засідання конкурсної комісії та визначити, кому довірити управління заповідником (контракт з Любомиром Михайлиною закінчився на початку вересня). Проте кворуму зібрати не вдалося. Представники Мінкульту не з'явилися, а в міністерстві повідомили, що на їх офіційному сайті буде розміщена дата оголошення повторного конкурсного відбору.</p>
<p>&nbsp;"На ім'я міністра культури ми підписали звернення, щоб він вніс зміни до складу комісії, та трьох людей, призначених міністерством культури, замінили, розблокувавши таким чином роботу комісії. Замість цього нам повідомили, що конкурс не відбувся і буде оголошений новий, але ніяких розпоряджень про проведення нового конкурсу міністр культури не підписував. Так і законом це не передбачено. Якщо ж таке розпорядження з'явиться, ми будемо його оскаржувати в суді", &mdash; розповів голова конкурсної комісії Олександр Федоренко.</p>
<p>"Керуючись законом, я видав розпорядження, яким призначив виконавчим гендиректором Нацзаповідника свого першого заступника, про що повідомив міністерство. У свою чергу від Мінкультури у вівторок, в обід, нам прийшов ще один наказ про призначення виконуючого обов'язки гендиректора, іншої людини", &mdash; розповів Михайлина.</p>
<p>&nbsp;Обурені тим, що відбувається не тільки колектив заповідника, але й представники громадських організацій, які входять у конкурсну комісію. "Я написав звернення до Генпрокуратури, щоб вона втрутилася в ситуацію і дала правову оцінку діям міністерства", &mdash; розповів Федоренко.</p><span class="orphus"><script type="text/javascript" src="orphus/orphus_UA.js"></script><a href="http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="orphus/orphus.gif" border="0" width="121" height="21"></img></a></span></div></div><div class="articletags contentItem"><div class="inner"><div class="head"><div class="lc"></div></div><div class="taglist"><span class="tagslabel">теги до статті:</span><span class="articletagslist"><a href="https://risu.org.ua/ua/index/articlesbytag?tag=92" 
 >Києво-Печерський заповідник</a></span></div></div></div><div id="articleratingdisplay" class="contentItem"><div class='unavaliable'><div class="label">Рейтинг</div><div class="value-minus">0</div><div class='img-minus' title='Для голосування Вам необхідно Ввійти' ></div><div class="bar"><div class="bar-minus" style="width:0%;"></div><div class="bar-plus" style="width:0%;"></div></div><div class='img-plus' title='Для голосування Вам необхідно Ввійти' ></div><div class="value-plus">0</div></div><div class="bottom"></div><div id="ratings-msg" style="display:none" class="bottom">Для голосування Вам необхідно <a href="https://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Fculture%2Freligion_and_culture%2F68169%2F" 
 >Ввійти</a></div></div><script type="text/javascript">
        $(function() {
          var showerror = function() {
            $('#ratings-msg').show();
          };
          var votefunc = function() {
            $('#articleratingdisplay').load('articlevote.php', { value: this.className, id: 68169 }, function() {
 $('#articleratingdisplay .vote').click(votefunc);
 $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 };
 $('#articleratingdisplay .vote').click(votefunc);
 var divs = $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 </script><span class="fb-like"><fb:like layout="button_count" width="50" action="recommend"></fb:like></span><div class="contentItem comments"><div class="header" id="commentsblocktoggle"><span class="amount">0коментарів</span><h3>Коментарі</h3></div><div id="commentsblock"><script type="text/javascript">
          function IsFBLogin( isreset ){
            if(typeof(isreset) == "undefined") isreset = 0;
            FB.getLoginStatus( function(response) {

                if(response.status.toString() == 'connected'){
                  FB.api('/me', function(response) {
                    $.ajax({
                      url: 'fb_user_data.php',
                      data: "status=1&name="+response.name+"&id="+response.id,
 success: function() {
 if(isreset == 1) window.location.reload();
 }
 });
 });
 }else if(response.status.toString() == 'unknown'){

 $.ajax({
 url: 'fb_user_data.php',
 data: "status=0",
 success: function() {
 if(isreset == 1) window.location.reload();
 }
 });

 }
 });
 }

 function checkFacebookConnect(getstatus){
 IsFBLogin(1);
 };

 ScriptLoader.onDocumentReady(function(){
 setTimeout(function(){ IsFBLogin(0); }, 500);
 });

 </script><a onclick="return false;" id="addcommentlink" href="#comment-form" class="add">додати коментар</a>&nbsp;<fb:login-button autologoutlink="true" onlogin="checkFacebookConnect();"></fb:login-button><div id="articlecomments">     <input type="hidden" id="commentpages" name="commentpages" value="0">
     <input type="hidden" id="commentpage" name="commentpage" value="0"><ul></ul><div class="separator"><div class="paginator" id="commentpageslist"></div></div></div>     <input type="hidden" id="article" name="article" value="68169">
     <input type="hidden" id="name" name="name" value="religion_and_culture"><a name="comment-form" id="commentform"></a><p class='warningMessage'><strong>Залишати коментарі можуть тільки зареєстровані відвідувачі <a href="https://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Fculture%2Freligion_and_culture%2F68169%2F" 
 >Ввійти</a></strong></p></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/resourses/calendar/calendar_archive/65379/"><img src="php_uploads/images/portlets/PortletImage_UA_220.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні новини</h1></div><div class="shadow"></div><ul><li><p><span><a href="https://risu.org.ua/ua/index/all_news/community/protests/68170/">В УПЦ (МП) поскаржилися ОБСЄ на &quot;гоніння вірян&quot; в Котюжинах на Тернопільщині</a></span><span class="attributes"> |
 <span class="date">6 вересня 2017, 14:44</span>&nbsp;|&nbsp;<span class="category">Протести і конфлікти</span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/culture/religion_and_culture/68169/">Скандал у Києво-Печерському заповіднику: два керівника і звернення в Генпрокуратуру</a></span><span class="attributes"> |
 <span class="date">6 вересня 2017, 14:17</span>&nbsp;|&nbsp;<span class="category">Релігія та культура</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_society/68168/">В УГКЦ закликають не спалювати суху траву та опале листя</a></span><span class="attributes"> |
 <span class="date">6 вересня 2017, 13:32</span>&nbsp;|&nbsp;<span class="category">Релігія і суспільство</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/world_news/68167/">Священика засуджено до дев'яти років в'язниці за спробу вбити секретаря Патріарха</a></span><span class="attributes"> |
 <span class="date">6 вересня 2017, 13:00</span>&nbsp;|&nbsp;<span class="category">Світові</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/catholics/vatikan/68166/">Папа Франциск сьогодні відправляється з чотириденним візитом до Колумбії</a></span><span class="attributes"> |
 <span class="date">6 вересня 2017, 12:11</span>&nbsp;|&nbsp;<span class="category">Ватикан</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain lastcomments"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні коментарі</h1></div><div class="shadow"></div><ul><li class="important"><span class="comment-author"><strong>bopa</strong></span>&nbsp;|&nbsp;<span class="date">6 вересня 2017, 18:25</span><p class='comment'>Якщо Ви бачите протиріччя у 
&quot;Офіційний сайт Апостольської столиці навіть не згадує про Україну.&quot; і 
&quot;Situation in Ukraine Turning to the situation in Ukraine, Cardinal Parolin said <a href="https://risu.org.ua/ua/index/expert_thought/analytic/68042/" class="comment2article"><span></span></a></p></li><li class="important"><span class="comment-author"><strong>dutchak1</strong></span>&nbsp;|&nbsp;<span class="date">6 вересня 2017, 17:00</span><p class='comment'>Чекаєм, чекаєм!
О сколько нам откритій чюдних
Готовить мракобісся дух <a href="https://risu.org.ua/ua/index/expert_thought/open_theme/68165/" class="comment2article"><span></span></a></p></li><li class="important"><span class="comment-author"><strong>anatolius</strong></span>&nbsp;|&nbsp;<span class="date">5 вересня 2017, 19:20</span><p class='comment'>Ви, мабуть, не уважно читали і сам текст статті, і повідомлення сайту Ватикану на яке посилаєтесь. <a href="https://risu.org.ua/ua/index/expert_thought/analytic/68042/" class="comment2article"><span></span></a></p></li><li><span class="comment-author">Микола Матківський</span>&nbsp;|&nbsp;<span class="date">5 вересня 2017, 18:51</span><p class='comment'>Невже в Україні є Закарпатська римо-католицька церква? Відірвана від Мукачівської дієцезії? <a href="https://risu.org.ua/ua/index/all_news/state/church_state_relations/68144/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>Стефан</strong></span>&nbsp;|&nbsp;<span class="date">5 вересня 2017, 14:41</span><p class='comment'>От имени России выступают те, кто сто лет назад незаконно, путём лжи, обмана и массовых убийств начал управлять захваченной территорией страны.
100 лет уничтожения добра и справедливости.
     <a href="https://risu.org.ua/ua/index/all_news/community/vandalism/68145/" class="comment2article"><span></span></a></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain hotThemes"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Популярні статті місяця</h1></div><div class="shadow"></div><ul><li><a href="https://risu.org.ua/ua/index/all_news/community/scandals/68089/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68089.jpg" alt="" ></a><p class='attributes'><span class="date">31 серпня 2017, 10:48</span>&nbsp;|&nbsp;<span class="category">Скандали, кримінал, адмінпорушення</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">5 вересня 2017, 14:39</span></p><p><a href="https://risu.org.ua/ua/index/all_news/community/scandals/68089/">«Бог дав - Бог взяв»: Гучне пограбування настоятеля храму УПЦ (МП)  в Одесі</a></p></li><li><p class='attributes'><span class="date">24 серпня 2017, 11:24</span>&nbsp;|&nbsp;<span class="category">Надзвичайні ситуації</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">28 серпня 2017, 14:37</span></p><p><a href="https://risu.org.ua/ua/index/all_news/community/extraordinary_situations/68023/">Самогубство в Почаївській лаврі: колишній військовий звів рахунки з життям</a></p></li><li><a href="https://risu.org.ua/ua/index/all_news/community/scandals/68060/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68060.jpg" alt="" ></a><p class='attributes'><span class="date">29 серпня 2017, 09:10</span>&nbsp;|&nbsp;<span class="category">Скандали, кримінал, адмінпорушення</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">29 серпня 2017, 16:20</span></p><p><a href="https://risu.org.ua/ua/index/all_news/community/scandals/68060/">На Рівненщині священик УПЦ (МП) вибив зуба священику УПЦ КП</a></p></li><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/analytic/68042/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68042.jpg" alt="" ></a><p class='attributes'><span class="date">26 серпня 2017, 10:54</span>&nbsp;|&nbsp;<span class="category">Аналітика</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">6 вересня 2017, 18:25</span></p><p><a href="https://risu.org.ua/ua/index/expert_thought/analytic/68042/">Український аспект візиту кардинала П’єтро Пароліна до Росії</a></p></li><li><a href="https://risu.org.ua/ua/index/all_news/community/charity/67875/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67875.jpg" alt="" ></a><p class='attributes'><span class="date">10 серпня 2017, 11:42</span>&nbsp;|&nbsp;<span class="category">Благодійність, соціальне служіння</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">14 серпня 2017, 14:16</span></p><p><a href="https://risu.org.ua/ua/index/all_news/community/charity/67875/">УПЦ (МП) проводить благодійну акцію «Рюкзачок милосердя»</a></p></li></ul><div class="more"></div></div></div></div><div class="robots-nocontent item column" id="sidebar-right"><div id="rightCommercial"><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><a href="http://risu.org.ua/ua/index/all_news/state/national_religious_question/45534/" target="_blank" ></a></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="https://risu.org.ua/ua/index/all_news/community/young_people/67888/"><img src="php_uploads/images/portlets/PortletRightImage_UA_388.jpg" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.fimiam.in.ua/" rel="nofollow" ><img src="php_uploads/images/portlets/PortletRightImage_UA_326.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/about_us/donation" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_331.jpg" alt="" ></a></noindex></div></div></div></div></div><noindex><div id="footerline" class="robots-nocontent line"><div class="item" id="footer"><div class="contentItem footer"><div class="inside"><div class="footLeft"><p>&copy; РІСУ - Релігійно-інформаційна служба України, 2001-2017 <br />РІСУ є проектом <a href="http://www.ucu.edu.ua/irs" target="_blank">Інституту Релігії та Суспільства</a><br /><a href="http://www.ucu.edu.ua/" target="_blank" rel="nofollow">Українського Католицького Університету</a></p></div><div class="footRight"><p>
                  Авторське право на матеріали Релігійно-інформаційної служби України захищається законом.<br />
                  Вони можуть буть використані повністю чи частково лише за умови посилання на РІСУ.<br />
                  У разі використання їх в Інтернеті — обов'язкове гіперпосилання на risu.org.ua
                </p></div><div class="designBy">розроблено<br></br><a title="e-design" href="http://e-design.com.ua/" target="_blank"></a></div></div></div></div></div></noindex><div class="robots-nocontent bottombanners"><ul><li><!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat top;height:1px;line-height:1px;"> </div><div style="font:10px Tahoma;text-align:center;background-color:#EFEFEF;height:15px;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="height:1px;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"></div><div style="font:10px Tahoma;padding-left:7px;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="padding:4px 6px 0 0;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">всего</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.total+'</div></div><br clear="all" /><div style="height:3px;"></div></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;height:2px;line-height:1px;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:114868,s:114868,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v114868&s114868&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></li></ul></div></div><script type="text/javascript">
         var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-11950234-1']);
 _gaq.push(['_trackPageview']);

 $(function() {
 var ga = document.createElement('script');
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 ga.setAttribute('async', 'true');
 document.documentElement.firstChild.appendChild(ga);
 });
 </script><script type="text/javascript">
      $(function() {
        FB.init({appId: '123665507667500', status: true, cookie: true, xfbml: true});
 
 });
 </script></body></html>