      
       <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
          "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head><meta name="generator" content="phpxmlkernel 2.10.4.26"></meta><meta name="signature" content="article"></meta><link rel="SHORTCUT ICON" href="https://risu.org.ua/favicon.ico"/><link rel="icon" href="https://risu.org.ua/favicon.ico"/><title>УПЦ КП готова проводити переговори з РПЦ у Ризі чи Вільнюсі</title><base href="https://risu.org.ua/page.php?_lang=ua&amp;path=confessional/&amp;name=orthodox_relations&amp;id=69237&amp;alias=&amp;"></base><meta http-equiv="content-type" content="text/html; charset=utf-8"></meta><link type="text/css" href="https://risu.org.ua/styles/reset.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/grid.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/style.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/menues.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/themes.css" rel="stylesheet"></link><!--[if lte IE 6]><script language="javascript" src="scripts/min-width.js" type="text/javascript"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://risu.org.ua/rss/ua/index/all_news/confessional/orthodox_relations"></link><meta name="description" content="Київський Патріархат пропонуватиме проводити переговори з комісією Російської Православної Церкви на нейтральній території – наприклад, у Вільнюсі чи Ризі. Про це заявив архиєпископ Чернігівський і Ніжинський Євстратій, голова інформаційного управління Київської Патріархії Євстратій (Зоря) в інтерв’ю агентству “Укрінформ”." id="head_description"></meta><meta name="title" content="УПЦ КП готова проводити переговори з РПЦ у Ризі чи Вільнюсі" id="head_title"></meta><link rel="image_src" id="head_image" href="https://risu.org.ua/php_uploads/images/articles/ArticlePreviewImage_69237.jpg"></link><!-- hs --> <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/yahoo-dom-event/yahoo-dom-event.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/get/get-min.js"></script> <!-- hs -->    
     <script type="text/javascript" language="javascript">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</script>
      <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/jquery/jquery-1.3.2.js"></script>  <script type="text/javascript" language="javascript" src="https://connect.facebook.net//all.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/sitemenu.js"></script> <style type="text/css" id="styleoverrides"></style></head><body class='theme-index'><div id="fb-root"></div><div id="canvas" class="inside" ><div id="header" class="robots-nocontent line"><div class="item" id="headerWrap"><div class="topBanner"><noindex><a href="http://risu.org.ua/ua/index/about_us/editorialnews/62545/"><img src="php_uploads/images/portlets/PortletTopImage_UA_342.gif" alt="" ></a></noindex></div><div class="contentItem"><div id="logo"><a href="https://risu.org.ua/" 
 ><img src="php_uploads/images/sitecontent/ContentFileLogo_UA_5.gif" alt="" ></a></div><div class="loginSearchWrap"><div class="logonMenu"><a href="https://risu.org.ua/ua/index/visitor-login" 
 >Ввійти</a> <a href="https://risu.org.ua/ua/index/visitor-register" 
 >Зареєструватись</a></div><div class="langmenu"><ul><li class="act"><a href='https://risu.org.ua/ua/index/all_news/confessional/orthodox_relations/69237'>укр</a></li><li><a href='https://risu.org.ua/ru/index/all_news/confessional/orthodox_relations/69237'>рус</a></li><li><a href='https://risu.org.ua/en/index/all_news/confessional/orthodox_relations/69237'>en</a></li></ul></div><div class="searchTop"><form
 method='post' action='https://risu.org.ua/ua/index/search' id="quicksearchform" class="quicksearchform"
 ><input type="text" class="sword" name="query"></input><input class="submit" type="image" src="im/search_submit_bg.gif" onclick="document.getElementById('quicksearchform').submit();"></input><input type="submit" style="display:none"></input></form></div></div><div class="portaldesc"></div><div id="topMenu"><div class="toplinks"><a href="https://risu.org.ua/" 
 ><img src="im/icon_home.gif" alt="main page"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/feedback" 
 ><img src="im/icon_mail.gif" alt="mail us"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/sitemap_i" 
 ><img src="im/icon_sitemap.gif" alt="sitemap"></img></a>
 |
 <a href="https://risu.org.ua/rss/ua/index" 
 ><img src="im/iconrss.gif" alt="rss"></img></a> | <a href="http://twitter.com/risu_ukr" rel="nofollow"><img src="im/twitter.gif"></img></a> | <a href="http://www.facebook.com/pages/Religijno-informacijna-sluzba-Ukraini/284036313158" rel="nofollow"><img src="im/facebook.gif"></img></a></div><ul class="menu11" id="menu11"><li><a href="https://risu.org.ua/ua/index/neformat" 
 >#НеФормат</a></li><li><a href="https://risu.org.ua/ua/index/web_conference" 
 >Веб-конференції</a></li><li><a href="https://risu.org.ua/ua/index/popular_reporter" 
 >Народний репортер</a></li><li><a href="https://risu.org.ua/ua/index/vox_populi" 
 >Vox populi</a></li><li><a href="https://risu.org.ua/ua/index/blog" 
 >Блоги</a></li><li><a href="https://risu.org.ua/ua/index/editorial_column" 
 >Редакційна колонка</a></li><li><a href="https://risu.org.ua/ua/index/tags" 
 >Теги, автори</a></li></ul></div></div></div></div><div class="robots-nocontent line" id="navigation"><div class="item hasSub" id="primary-nav"><div class="leftedge"></div><div class="rightedge"></div><ul class="menu12" id="menu12"><li class="act"><a href="https://risu.org.ua/ua/index/all_news" 
 >Новини</a><ul class="menu2 " id="menu2-all_news"><li><a href="https://risu.org.ua/ua/index/all_news/news_regions" 
 >По регіонах</a></li><li><a href="https://risu.org.ua/ua/index/all_news/orthodox" 
 >Православні</a></li><li><a href="https://risu.org.ua/ua/index/all_news/catholics" 
 >Католики</a></li><li><a href="https://risu.org.ua/ua/index/all_news/protestants" 
 >Протестанти</a></li><li><a href="https://risu.org.ua/ua/index/all_news/other_confessions" 
 >Інші конфесії</a></li><li class="act"><a href="https://risu.org.ua/ua/index/all_news/confessional" 
 >Міжконфесійне</a></li><li><a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world" 
 >Україна і світ</a></li><li><a href="https://risu.org.ua/ua/index/all_news/state" 
 >Держава</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community" 
 >Суспільство</a></li><li><a href="https://risu.org.ua/ua/index/all_news/culture" 
 >Культура</a></li><li><a href="https://risu.org.ua/ua/index/all_news/world_news" 
 >Світові</a></li><li><a href="https://risu.org.ua/ua/index/all_news/announcements_events" 
 >Анонси</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/exclusive" 
 >Ексклюзив</a><ul class="menu2  hidden" id="menu2-exclusive"><li><a href="https://risu.org.ua/ua/index/exclusive/reportage" 
 >Репортажі</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations" 
 >Журналістські розслідування</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/review" 
 >Огляд подій</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope" 
 >Калейдоскоп</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs" 
 >Свята і звичаї</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/events_people" 
 >Події та люди</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/photogallery" 
 >Фото- і відео-галерея</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/expert_thought" 
 >Точка зору</a><ul class="menu2  hidden" id="menu2-expert_thought"><li><a href="https://risu.org.ua/ua/index/expert_thought/analytic" 
 >Аналітика</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/comments" 
 >Коментарі</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/interview" 
 >Інтерв'ю</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/open_theme" 
 >Відкрита тема</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/authors_columns" 
 >Авторські колонки</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/webconf_archive" 
 >Архів веб-конференцій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/monitoring" 
 >Моніторинг</a><ul class="menu2  hidden" id="menu2-monitoring"><li><a href="https://risu.org.ua/ua/index/monitoring/society_digest" 
 >Суспільство-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/kaleido_digest" 
 >Калейдоскоп-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/religious_digest" 
 >Релігієзнавство-дайджест</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/studios" 
 >Студії</a><ul class="menu2  hidden" id="menu2-studios"><li><a href="https://risu.org.ua/ua/index/studios/studies_of_religions" 
 >Релігієзнавчі студії</a></li><li><a href="https://risu.org.ua/ua/index/studios/materials_conferences" 
 >Матеріали конференцій</a></li><li><a href="https://risu.org.ua/ua/index/studios/religions_in_internet" 
 >Релігієзнавство в інтернеті</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications" 
 >Огляд видань</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_events" 
 >Анонси наукових подій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture" 
 >Сакральна культура</a><ul class="menu2  hidden" id="menu2-spiritual_culture"><li><a href="https://risu.org.ua/ua/index/spiritual_culture/sacra_culture" 
 >Сакральна культура Київської Церкви</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/lithurgy" 
 >Літургія і літургійний рік</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/icon" 
 >Іконопис та іконографія</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/architecture" 
 >Архітектура</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/music" 
 >Сакральна музика</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/reference" 
 >Довідник релігій</a><ul class="menu2  hidden" id="menu2-reference"><li><a href="https://risu.org.ua/ua/index/reference/major_religions" 
 >Конфесії, релігійні організації</a></li><li><a href="https://risu.org.ua/ua/index/reference/persons" 
 >Персони</a></li><li><a href="https://risu.org.ua/ua/index/reference/religiografia" 
 >Релігіографія</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/resourses" 
 >Ресурси</a><ul class="menu2  hidden" id="menu2-resourses"><li><a href="https://risu.org.ua/ua/index/resourses/church_doc" 
 >Документи конфесій</a></li><li><a href="https://risu.org.ua/ua/index/resourses/goverments_doc" 
 >Державні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/statistics" 
 >Статистика</a></li><li><a href="https://risu.org.ua/ua/index/resourses/world_doc" 
 >Міжнародні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/webcatalog" 
 >Веб-каталог</a></li><li><a href="https://risu.org.ua/ua/index/resourses/sociology" 
 >Соціологія</a></li><li><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Календар</a></li><li><a href="https://risu.org.ua/ua/index/resourses/directory" 
 >Словник-довідник</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/topics" 
 >Теми</a><ul class="menu2  hidden" id="menu2-topics"><li><a href="https://risu.org.ua/ua/index/topics/hot_topic_of_year" 
 >Теми року</a></li><li><a href="https://risu.org.ua/ua/index/topics/theme_of_the_month" 
 >Тема місяця</a></li><li><a href="https://risu.org.ua/ua/index/topics/information_support" 
 >Інформаційний супровід</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/projects" 
 >Проекти</a><ul class="menu2  hidden" id="menu2-projects"><li><a href="https://risu.org.ua/ua/index/projects/freedom" 
 >Моніторинг релігійної свободи</a></li><li><a href="https://risu.org.ua/ua/index/projects/tolerance" 
 >Міжрелігійна толерантність</a></li><li><a href="https://risu.org.ua/ua/index/projects/masmedia" 
 >Релігія і мас-медіа</a></li><li><a href="https://risu.org.ua/ua/index/projects/risu_conference" 
 >Заходи РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/projects/consulting" 
 >РІСУ-консалтинг</a></li><li><a href="https://risu.org.ua/ua/index/projects/help_children" 
 >Допоможіть дитині</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/about_us" 
 >Про нас</a><ul class="menu2  hidden" id="menu2-about_us"><li><a href="https://risu.org.ua/ua/index/about_us/contacts" 
 >Наші контакти</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorial" 
 >Редакційна політика</a></li><li><a href="https://risu.org.ua/ua/index/about_us/invite" 
 >Співпраця</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorialnews" 
 >Новини редакції</a></li><li><a href="https://risu.org.ua/ua/index/about_us/portal_news" 
 >Новини порталу</a></li><li><a href="https://risu.org.ua/ua/index/about_us/donation" 
 >Підтримати РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/partners" 
 >Наші партнери</a></li><li><a href="https://risu.org.ua/ua/index/about_us/reklama" 
 >Реклама на РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/test3" 
 >РІСУ-2013</a></li></ul></li></ul></div><div class="clear"></div></div><div id="main" class="line"><div class="robots-nocontent item colums" id="sidebar-left"><div id="menu3"><div id="leftMenu"><ul class="menu3"><li><a href="https://risu.org.ua/ua/index/all_news/confessional/interchurch_relations" 
 >Міжцерковні стосунки</a></li><li class="act"><span><a href="https://risu.org.ua/ua/index/all_news/confessional/orthodox_relations" 
 >Міжправославні стосунки</a></span></li><li><a href="https://risu.org.ua/ua/index/all_news/confessional/religious_relations" 
 >Міжрелігійні стосунки</a></li><li><a href="https://risu.org.ua/ua/index/all_news/confessional/auccro" 
 >ВРЦІРО, міжконфесійні ради</a></li></ul></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/exclusive/review/61901/" target="_blank" ><img src="php_uploads/images/portlets/PortletImage_UA_320.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Ексклюзив</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/review/69185/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_69185.jpg" alt="" ></a><p class="attributes"><span class="date">30 листопада 2017, 09:25</span>&nbsp;|&nbsp;<span class="category">Огляд подій</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/review/69185/">Боротьба за визнання: кейс Македонської Православної Церкви</a></p><p>Ані серби, ані болгари, ані греки не визнають македонців окремою нацією зі своєю мовою, культурою та традиціями. Серби вважають македонців південними сербами, а македонську діалектом сербської. Так само і болгари вважають македонців західними болгарами, а їхню мову діалектом західно-болгарської. Греція протестує проти використання цією державою назви Македонія, оскільки сама претендує на історичну спадщину Македонії.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/reportage/69102/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_69102.jpg" alt="" ></a><p class="attributes"><span class="date">23 листопада 2017, 13:37</span>&nbsp;|&nbsp;<span class="category">Репортажі</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/reportage/69102/">УПЦ (МП) проти Мінкульту: хроніка судового засідання. Епізод другий</a></p><p>22 листопада 2017 року в Окружному адмінсуді столиці відбулось друге судове засідання по справі № 826/19978/16 за позовом Київської Митрополії УПЦ проти Міністерства культури України.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/reportage/69046/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_69046.jpg" alt="" ></a><p class="attributes"><span class="date">19 листопада 2017, 17:22</span>&nbsp;|&nbsp;<span class="category">Репортажі</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a> |
 <a class="hasPhotos"><img alt="view video" src="im/icon_video.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/reportage/69046/">Патріарх Святослав привіз буковинським греко-католикам першого єпископа</a></p><p>У столиці Буковини проголосили нову єпархію, а Глава УГКЦ ввів на престіл вже тепер катедрального собору першого правлячого єпископа Чернівецької єпархії УГКЦ Йосафата (Мощича).</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope/69044/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_69044.jpg" alt="" ></a><p class="attributes"><span class="date">19 листопада 2017, 12:16</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope/69044/">«П’ятикнижжя в іконі». Українсько-польський діалог сакрального замість конфлікту історій</a></p><p>Виставка робіт VII міжнародного пленеру іконопису та сакрального мистецтва днями відкрилась для відвідувачів у Луцькій галереї мистецтв. Сьомий рік поспіль митці з України та Польщі влітку зустрічаються у селі Замлиння Любомильського району Волині, щоб висловити своє бачення біблійних тем.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/events_people/68976/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68976.jpg" alt="" ></a><p class="attributes"><span class="date">14 листопада 2017, 11:47</span>&nbsp;|&nbsp;<span class="category">Події та люди</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/events_people/68976/">Литовка римо-католичка, яка любить Україну і Греко-Католицьку Церкву</a></p><p>Литовський історик, викладач Вільнюського та Шяуляйського університетів, президент Асоціації істориків Литви і України доктор Алдона Васіляускєне часто відвідує Україну. Як каже вчена, Україні, зокрема, історії Української Греко-Католицької Церкви, вона присвятила своє життя.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Точка зору</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/comments/69203/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_69203.jpg" alt="" ></a><p class="attributes"><span class="date">30 листопада 2017, 17:54</span>&nbsp;|&nbsp;<span class="category">Коментарі</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/expert_thought/comments/69203/">Все одно з Москвою. РПЦ внесла косметичні правки до свого Статуту</a></p><p>Сьогодні на Соборі Російської Православної Церкви після виступу Митрополита Київського Онуфрія (Березовського) було прийнято одноголосне рішення про внесення поправок до Статуту РПЦ у ті частини, які регулюють положення УПЦ.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/open_theme/69121/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_69121.jpg" alt="" ></a><p class="attributes"><span class="date">24 листопада 2017, 14:55</span>&nbsp;|&nbsp;<span class="category">Відкрита тема</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/expert_thought/open_theme/69121/">Церква за франшизою?</a></p><p>Яку модель церковного буття відстоюють релігійні лідери? Парафії це дочірні підприємства чи добровільно об’єднанні громади зі спільним віровченням? Церква це пірамідальна єрархічна структура чи конгломерат рівних громад?</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.fimiam.in.ua/" rel="nofollow" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Релігієзнавчі студії</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/69076/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_69076.jpg" alt="" ></a><p class="attributes"><span class="date">22 листопада 2017, 09:06</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/69076/">На межі трьох культур: життя отця-василіянина Атанасія Максима</a></p><p>Румуном за народженням, який своєю жертовною працею упродовж багатьох років прислужився також українській та угорській культурам, був василіянин о. Атанасій Максим із Провінції святого Миколая на Закарпатті.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/68919/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68919.jpg" alt="" ></a><p class="attributes"><span class="date">8 листопада 2017, 15:21</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/68919/">Нариси з історії українського протестантизму. Ч.7.</a></p><p>Життя в умовах радянської влади, коли протестанти, як і інші віруючі, і навіть дещо більшою мірою, зазнавали постійних переслідувань, не могло не вплинути на їхню ментальність... Це дало про себе знати, коли наприкінці 1980-х років переслідування припинились, і прийшла доба свободи.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain imageGallery"><div class="topBar grey"><div class="navi"><a class="toLeft" href="#" onclick="return false;"></a><a class="toRight" href="#" onclick="return false;"></a></div><div class="ltc"></div><div class="rtc"></div><h1>Останні фото і відео</h1><div class="inside"><p class='imgWrap'><a href="https://risu.org.ua/ua/index/exclusive/photogallery/risu_video/69197" 
 ><img src="php_uploads/images/files/thumb_FilePreview_1823.jpg" alt="" ></a></p><p class='photoDesc'>Семінар &quot;Церква в епоху постправди&quot; (до 50-ліття часопису &quot;Патріярхат&quot;)</p><p class='galleryInfo'>фото&nbsp;<span class="pos">1</span>/1</p></div></div><div class="shadow"></div><div class="more"><a href="https://risu.org.ua/ua/index/exclusive/photogallery/risu_video/69197" 
 >Перейти до фотогалереї</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Моніторинг ЗМІ</h1></div><div class="shadow"></div><ul><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/society_digest/69183/">​Македонское чудо</a></span><span class="attributes"> |
 <span class="date">29 листопада 2017, 14:54</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/religious_digest/69182/">Кочовики-юдеї, або Чи був Хозарський каганат юдейською державою?</a></span><span class="attributes"> |
 <span class="date">29 листопада 2017, 14:39</span>&nbsp;|&nbsp;<span class="category">Релігієзнавство-дайджест</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/kaleido_digest/69181/">Вскрытая гробница Христа ведет к новым открытиям</a></span><span class="attributes"> |
 <span class="date">29 листопада 2017, 13:36</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп-дайджест</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain calendar"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Календар</h1></div><div class="shadow"></div><div id="calendar_1_container"></div><script language="javascript">
      $(function() {
        ScriptLoader.requireScripts(['calendar'], function(){
        var call = new YAHOO.widget.Calendar("calendar_1","calendar_1_container", {selected:'12/02/2017', pagedate: '12/2017'});
 var links = 
  {
 1512079200:"https://risu.org.ua/ua/index/resourses/calendar/2017-12-01" }
 ;
 //set ukr locale
 call.cfg.setProperty ("MONTHS_SHORT", ["Сiч", "Лют", "Бер", "Кв", "Тр", "Чер", "Лип", "Сер", "Вер", "Жов", "Лист", "Гр"]);
  call.cfg.setProperty ("MONTHS_LONG", ["Сiчень", "Лютий", "Березень", "Квiтень", "Травень", "Червень", "Липень", "Серпень", "Вересень", "Жовтень", "Листопад", "Грудень"]);
  call.cfg.setProperty ("WEEKDAYS_SHORT", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_MEDIUM", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_LONG", ["Недiля", "Понедiлок", "Вiвторок", "Середа", "Четвер", "П'ятниця", "Субота"]);
 call.cfg.setProperty("START_WEEKDAY", 1);
 call.cfg.setProperty("show_weekdays", false);
 //Override the doCellMouseOver function (used for IE) to add row highlighting)
 call.renderCellDefault = function(workingDate, cell) {
 //if(workingDate.getDate() == 25) debugger;
 var date = new Date(workingDate.getFullYear(), workingDate.getMonth(), workingDate.getDate());
 var time = date.getTime() / 1000;
 if(links[time]) {
 YAHOO.util.Dom.addClass(cell, "hasEvent");
 cell.innerHTML = '<a href="' + links[time] + '">' + workingDate.getDate() + '</a>';
 } else {
	cell.innerHTML = workingDate.getDate();
 YAHOO.util.Dom.removeClass(cell, "selectable");
 }
	return YAHOO.widget.Calendar.STOP_RENDER;
 };
 call.changePageEvent.subscribe(function(type,args) {
 var date = args[1];
 date.setMinutes(0);
 date.setSeconds(0);
 date.setHours(0);
 var time = date.getTime() / 1000;
 if(!links[time]) {
 $.getJSON('geteventsmap.php', {name: 'calendar', time : time}, function(data) {
 for(var time in data)
 links[time] = data[time];
 call.render();
 });
 }
	});
 call.render();
 });
 });
 </script><div class="todayDate">2 грудня</div><ul class="eventList"></ul><div class="more"><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Весь календар</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Народний репортер</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/popular_reporter/68747/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68747.jpg" alt="" ></a><p class="attributes"><span class="date">25 жовтня 2017, 12:40</span>&nbsp;|&nbsp;<span class="category">Народний репортер</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/popular_reporter/68747/">«Місія до народів»: народження нової парафії у місті Рівному</a></p><p>Три роки тому у Рівному розпочалося будівництво нового римо-католицького храму. Наразі церква ще недобудована, але минулої неділі, 22 жовтня, у ній відбулося перше Богослужіння, яке очолив єпископ-ординарій Луцької дієцезії Віталій Скомаровський. Чим особлива нова парафія святого Івана Павла ІІ?</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Огляд видань</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/68832/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68832.jpg" alt="" ></a><p class="attributes"><span class="date">1 листопада 2017, 16:41</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/68832/">“Чи боятися Бога?”, — тема про страх і трепет Божий у листопадовій “Кані”</a></p><p>Чи тема “Чи боятися Бога?” — актуальна? Видається, що тема страху Божого актуальна завжди. Бо те, як ми спостерігаємо Бога, які в нас стосунки з Ним, визначає все інше у нашому житті. Тому розмова Іванки Рудакевич з о.Михайлом Димидом мала б кожного небайдужого до справ віри якось “зачепити”.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/68451/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68451.jpg" alt="" ></a><p class="attributes"><span class="date">2 жовтня 2017, 10:35</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/68451/">50 років разом. Ювілейний номер часопису «Патріярхат»</a></p><p>Упродовж п’яти десятиліть, з різною періодичністю, але все ж, без довгих перерв, вийшло 462 номери часопису «Патріярхат». Пів століття для релігійного видання – це чимало, а для «Патріярхату» це ще й історія боротьби, історія зв’язку українства різних континентів, історія розвитку Церкви, історія, що триває далі…</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frisu.russian%23%21%2Fpages%2FReligijno-informacijna-sluzba-Ukraini%2F284036313158&amp;width=337&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=false&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:337px; height:280px;" allowTransparency="true"></iframe></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><div id="n4p_25470">Loading...</div>
<script type="text/javascript" charset="utf-8" src="http://js.ua.redtram.com/n4p/0/25/ticker_25470.js"></script></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Посилання від партнерів</h1></div><div class="shadow"></div><div class="sape-buttons" style="width:335px;"><!--lm_php_ver=1.5--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!--714378005320--><!--8bf9b81e--><!--931b8b8d--><!--9c7ec26b--><!--da5bb5de--><!--<ingots><ingots><ingots_version>2.2</ingots_version></ingots></ingots>--><!--<ingots><ingots><ingots_fversion>2.2f</ingots_fversion></ingots></ingots>--><!--<kappusto><kappusto><kappusto_version>1.3.3</kappusto_version></kappusto></kappusto>--><megaindex_noindex></megaindex_noindex><!--35aab--><!-- links will appear here -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1292993" type="text/javascript"></script>
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>

</div></div></div></div><div class="item column" id="maincontent"><div class="contentItem contentWrap"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>УПЦ КП готова проводити переговори з РПЦ у Ризі чи Вільнюсі</h1></div><div class="shadow"></div><div class="textWrap"><div class="attributes"><span class="date">2 грудня 2017, 15:13</span>&nbsp;|&nbsp;<span class="category">Міжправославні стосунки</span>&nbsp;|&nbsp;<span class="comments">0</span>&nbsp;|&nbsp;<span class="printlink"><a href="http://risu.org.ua/article_print.php?id=69237&amp;name=orthodox_relations&amp;_lang=ua&amp;" 
 target='_blank'>&nbsp;</a></span>&nbsp;|&nbsp;<span class="forblog"><a href="http://risu.org.ua/article_blog_code.php?id=69237&amp;name=orthodox_relations&amp;_lang=ua&amp;" 
 target='_blank'>Код для блогу</a></span>&nbsp;|&nbsp;<a class="a2a_dd" rel="nofollow" href="http://www.addtoany.com/bookmark"></a><script type="text/javascript">a2a_linkname=document.title;a2a_linkurl=location.href;a2a_onclick=1;a2a_show_title=1;a2a_hide_embeds=0;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script><script type="text/javascript" src="http://static.addtoany.com/menu/locale/uk.js" charset="utf-8"></script>&nbsp;|&nbsp;<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?5" charset="windows-1251"></script><span class="vkontakte"><script type="text/javascript">
              document.write(VK.Share.button({
                url:location.href,
                title:document.title,
                description: (document.getElementById("head_description") || {content:""}).content,
                 image: (document.getElementById("head_image") || {href:""}).href,
  noparse: true
 },{
 type: "custom",
 text: ' ',
 }));
 </script></span></div><div class="article-head"></div><p>Київський Патріархат пропонуватиме&nbsp;проводити переговори з комісією Російської Православної Церкви на нейтральній території&nbsp;&ndash; наприклад, у Вільнюсі чи Ризі.</p>
<p>Як передає &ldquo;<a href="http://novynarnia.com/?aid=13P92Y.wghot">Новинарня</a>&ldquo;,&nbsp;про це заявив архиєпископ Чернігівський і Ніжинський Євстратій, голова інформаційного управління Київської Патріархії&nbsp;Євстратій (Зоря)&nbsp;в інтерв&rsquo;ю агентству <a href="https://www.ukrinform.ua/rubric-society/2355744-evstratij-zora-arhiepiskop-upc-kp.html?aid=13P92Y.wghot">&ldquo;Укрінформ&rdquo;.</a></p>
<p><img style="vertical-align: baseline;" src="php_uploads/images/articles/ArticleImages_69237_%C7%EE%F0%FF.jpg" border="0" alt="Зоря.jpg" title="Зоря.jpg" width="500" height="286" /></p>
<p>&ldquo;Синод нашої Церкви розгляне цю ситуацію &ndash;&nbsp;і хід спілкування [з РПЦ], і їхню ініціативу вести діалог. І думаю, що буде сформована відповідна комісія [УПЦ КП], і вже в контакті з двома комісіями буде визначено місце та час проведення діалогу&rdquo;, &ndash; сказав архиєпископ Євстратій.</p>
<p>&ldquo;У будь-якому разі, навряд чи ми будемо їздити до Москви. Під час попереднього спілкування ми запропонували для зустрічей нейтральне місце, де буде гарантована безпека учасників та невтручання зовнішніх чинників у процес. Із нашого боку звучали&nbsp;думки про Вільнюс чи Ригу.&nbsp;Наша позиція була прийнята до уваги &ndash;&nbsp;що подальший діалог буде на нейтральній території&rdquo;, &ndash; додав він.</p>
<p>Нагадаємо, 30 листопада, після листа Патріарха Київського і всієї руси-України Філарета (УПЦ КП) до Архиєрейського собору РПЦ стало відомо, що Собор у Москві &ldquo;із задоволенням&rdquo; сприйняв звернення &ldquo;колишнього митрополита Київського&rdquo; &ldquo;як крок до подолання розколу і відновлення церковного спілкування з боку тих, хто колись відпав від єдності з канонічною Українською Православною Церквою&rdquo;.</p>
<p>Для ведення подальших переговорів з УПЦ КП&nbsp;Собор РПЦ заснував комісію&nbsp;в складі:&nbsp;митрополит Волоколамський Іларіон&nbsp;(голова),&nbsp;митрополит Бориспільський і Броварський Антоній,&nbsp;митрополит Кам&rsquo;янець-Подільський і Городоцький Феодор,&nbsp;митрополит Луганський і Алчевський Митрофан,&nbsp;протоієрей Микола Балашов, протоієрей Микола Данилевич, протоієрей Ігор Якимчук (секретар).</p>
<p>В інтерв&rsquo;ю із архиєпископом Зорею журналістка Лана Самохвалова зауважила, що &ldquo;склад комісії, з якою ви маєте сидіти за столом переговорів, &ndash; це зубри. Це або&nbsp;люди, глибоко пов&rsquo;язані з російською владою та її спецслужбами,&nbsp;або ті члени УПЦ, хто беззаперечно відданий Москві&rdquo;. Відтак велика ймовірність, &ldquo;що вони з&rsquo;їдять вас&rdquo; або &ldquo;кинуть&rdquo;.</p>
<p>&ldquo;Ми занадто твердий горішок, щоб нас розгризти навіть зубрам. Якби нас було легко з&rsquo;їсти, то за ці 27 років це зробили б&rdquo;, &ndash; сказав речник УПЦ КП.</p>
<p>&ldquo;Що стосується формату комісії, то, очевидно, що так само, як РПЦ не може диктувати, хто має бути включений з нашої сторони, так само й ми не можемо диктувати, хто має бути включений з їхньої сторони. Це їхнє суверенне право &ndash; вирішувати, хто бере учать у діалозі&rdquo;, &ndash; зазначив архієпископ Євстратій.</p>
<p>&ldquo;Але єдина остаточна мета діалогу &ndash;&nbsp;щоб в Україні була визнана іншими Церквами (Московським Патріархатом у нашому випадку) Помісна Православна Церква Київський Патріархат. Визнання є передумовою єднання українського православ&rsquo;я. Бо&nbsp;якщо фактор невизнання зникне, то підстави для розділення теж зникнуть.<br /> Якщо комісія або хтось із її членів має намір вести діалог про інші речі, то наша сторона на це ані згоди, ані мандату не має. І ми про це чітко та прямо пояснили під час нашого підготовчого спілкування&rdquo;, &ndash; додав він.</p>
<p>Владика Євстратій зазначив, що дії РПЦ справді можуть бути оманливими маневрами, однак у Російській церкві справді є люди, налаштовані на діалог з УПЦ КП.</p>
<p>&ldquo;Ми не виключаємо, що ці пропозиції (про переговори) мають двозначний характер. Й історія ставлення Москви до України загалом, і ставлення Московського Патріархату до Київського, зокрема, дає нам підстави мати сумніви та застереження щодо щирості намірів усіх учасників пропонованого діалогу.<br /> Однак, з мого особистого враження та аналізу, я бачу, що є сили, які бажають, щоб такий діалог реально розпочався, і є сили, які цього не бажають та хочуть цьому завадити. Тому проблема &ndash;&nbsp;не стільки справа довіри до Російської церкви в цілому, скільки в тому, щоб зрозуміти &ndash;&nbsp;чи ті члени РПЦ, які свідомі вести діалог, можуть довести це до завершення. Чи візьмуть гору ті сили, що налаштовані на дискредитацію та знищення Київського патріархату&rdquo;, &ndash; сказав архієпископ.</p>
<p>Водночас Київ не виключає участі в таких переговорах &ldquo;третьої сторони&rdquo; &ndash;&nbsp;&ldquo;тих авторитетних людей, хто міг би бути медіаторами та гарантами проведення діалогу&rdquo;.</p>
<p>&ldquo;Ідеться ж не про те, щоб отримати автокефалію. Вона є, проголошена та утверджена.&nbsp;Ми говоримо лише про визнання.&nbsp;Визнання не тільки від Московського патріархату, а й від усіх православних помісних церков. У нашому діалозі з іншими помісними церквами, у тому числі з Константинопольським патріархатом, неодноразово звучала ця думка.<br /> Очевидно,&nbsp;якби Московський патріархат погодився на такий сценарій, то і Константинополю, й іншим помісним церквам було б набагато простіше зробити крок до визнання.</p>
<p>І тому йдеться не про те, що ми очікуємо якогось дару від Патріарха Кирила та РПЦ в цілому. Ми&nbsp;бачимо це як частину великого загальноправославного процесу&nbsp;визнання автокефалії&nbsp; Української православної церкви, якщо РПЦ до цього готова. Якщо не готова, то нам буде достатньо визнання матері-церкви &ndash; Константинополя&rdquo;, &ndash; пояснив речник УПЦ КП.</p>
<p>Архієпископ Євстратій визнав, що рішенням про лист і про комісію передували&nbsp;дві зустрічі представників Київського патріархату в Москві&nbsp;з кліриками РПЦ &ndash; митрополитом Іларіоном Алфєєвим, з протоієреєм Ніколаєм Балашовим або протоієреєм Ігорем Якимчуком.</p>
<p>Зоря зазначив: &ldquo;Ми зараз розглядаємо як перший крок зняття з боку РПЦ рішень, які перешкоджають нашому спілкуванню, &ndash;&nbsp;це анафематствування нашого патріарха. Другий крок &ndash; визнання нашої церкви. І наступний крок &ndash; здійснення об&rsquo;єднавчого процесу&rdquo;.</p>
<p>&ldquo;У нас є і компромісний шлях. Ми готові розглядати можливість для тих архієреїв та парафій, які категорично не бажають бути в складі української церкви, але залишаються в складі російської церкви і готові припинити вороже ставлення до КП, існування певної структури РПЦ в Україні, але вже саме як Російської православної церкви. Так само, як РПЦ визнала автокефалію&nbsp; Православної церкви в Америці, але зберегла за собою право існування патріарших парафій РПЦ&rdquo;, &ndash; пояснив владика Євстратій.</p>
<p>Він також прокоментував, чи може Патріарх Філарет простягувати руку для примирення людям, які десятиліттями знищували його репутацію.</p>
<p>&ldquo;Так, це простягнута рука до РПЦ із бажанням, щоб ця Церква знайшла вихід із замкненого кола, в яке вона завела себе зі своїми рішеннями щодо нас за останні два з половиною десятиліття&rdquo;, &ndash; сказав речник УПЦ КП.</p><span class="orphus"><script type="text/javascript" src="orphus/orphus_UA.js"></script><a href="http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="orphus/orphus.gif" border="0" width="121" height="21"></img></a></span></div></div><div class="articletags contentItem"><div class="inner"><div class="head"><div class="lc"></div></div><div class="taglist"><span class="tagslabel">теги до статті:</span><span class="articletagslist"><a href="https://risu.org.ua/ua/index/articlesbytag?tag=370" 
 >Євстратій (Зоря)</a>,<a href="https://risu.org.ua/ua/index/articlesbytag?tag=11357" 
 >Стосунки між УПЦ КП і РПЦ</a></span></div></div></div><div id="articleratingdisplay" class="contentItem"><div class='unavaliable'><div class="label">Рейтинг</div><div class="value-minus">0</div><div class='img-minus' title='Для голосування Вам необхідно Ввійти' ></div><div class="bar"><div class="bar-minus" style="width:0%;"></div><div class="bar-plus" style="width:0%;"></div></div><div class='img-plus' title='Для голосування Вам необхідно Ввійти' ></div><div class="value-plus">0</div></div><div class="bottom"></div><div id="ratings-msg" style="display:none" class="bottom">Для голосування Вам необхідно <a href="https://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Fconfessional%2Forthodox_relations%2F69237%2F" 
 >Ввійти</a></div></div><script type="text/javascript">
        $(function() {
          var showerror = function() {
            $('#ratings-msg').show();
          };
          var votefunc = function() {
            $('#articleratingdisplay').load('articlevote.php', { value: this.className, id: 69237 }, function() {
 $('#articleratingdisplay .vote').click(votefunc);
 $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 };
 $('#articleratingdisplay .vote').click(votefunc);
 var divs = $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 </script><span class="fb-like"><fb:like layout="button_count" width="50" action="recommend"></fb:like></span><div class="contentItem comments"><div class="header" id="commentsblocktoggle"><span class="amount">0коментарів</span><h3>Коментарі</h3></div><div id="commentsblock"><script type="text/javascript">
          function IsFBLogin( isreset ){
            if(typeof(isreset) == "undefined") isreset = 0;
            FB.getLoginStatus( function(response) {

                if(response.status.toString() == 'connected'){
                  FB.api('/me', function(response) {
                    $.ajax({
                      url: 'fb_user_data.php',
                      data: "status=1&name="+response.name+"&id="+response.id,
 success: function() {
 if(isreset == 1) window.location.reload();
 }
 });
 });
 }else if(response.status.toString() == 'unknown'){

 $.ajax({
 url: 'fb_user_data.php',
 data: "status=0",
 success: function() {
 if(isreset == 1) window.location.reload();
 }
 });

 }
 });
 }

 function checkFacebookConnect(getstatus){
 IsFBLogin(1);
 };

 ScriptLoader.onDocumentReady(function(){
 setTimeout(function(){ IsFBLogin(0); }, 500);
 });

 </script><a onclick="return false;" id="addcommentlink" href="#comment-form" class="add">додати коментар</a>&nbsp;<fb:login-button autologoutlink="true" onlogin="checkFacebookConnect();"></fb:login-button><div id="articlecomments">     <input type="hidden" id="commentpages" name="commentpages" value="0">
     <input type="hidden" id="commentpage" name="commentpage" value="0"><ul></ul><div class="separator"><div class="paginator" id="commentpageslist"></div></div></div>     <input type="hidden" id="article" name="article" value="69237">
     <input type="hidden" id="name" name="name" value="orthodox_relations"><a name="comment-form" id="commentform"></a><p class='warningMessage'><strong>Залишати коментарі можуть тільки зареєстровані відвідувачі <a href="https://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Fconfessional%2Forthodox_relations%2F69237%2F" 
 >Ввійти</a></strong></p></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/resourses/calendar/calendar_archive/65379/"><img src="php_uploads/images/portlets/PortletImage_UA_220.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні новини</h1></div><div class="shadow"></div><ul><li><p><span><a href="https://risu.org.ua/ua/index/all_news/confessional/orthodox_relations/69237/">УПЦ КП готова проводити переговори з РПЦ у Ризі чи Вільнюсі</a></span><span class="attributes"> |
 <span class="date">2 грудня 2017, 15:13</span>&nbsp;|&nbsp;<span class="category">Міжправославні стосунки</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/confessional/orthodox_relations/69236/">РПЦ досі не виключає початку діалогу з УПЦ КП, - Володимир Легойда</a></span><span class="attributes"> |
 <span class="date">2 грудня 2017, 14:03</span>&nbsp;|&nbsp;<span class="category">Міжправославні стосунки</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/orthodox/uoc/69235/">Єпископи УПЦ (МП) не були присутні на виступі Путіна на соборі РПЦ, джерело в УПЦ (МП)</a></span><span class="attributes"> |
 <span class="date">2 грудня 2017, 12:22</span>&nbsp;|&nbsp;<span class="category">УПЦ  (МП)</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li class="important"><p><span><a href="https://risu.org.ua/ua/index/all_news/state/national_religious_question/69234/">Усі католики України добу усилено молитимуться за мир</a></span><span class="attributes"> |
 <span class="date">2 грудня 2017, 11:42</span>&nbsp;|&nbsp;<span class="category">Національно-релігійні питання</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/world_news/69233/">Трамп може визнати Єрусалим столицею Ізраїлю</a></span><span class="attributes"> |
 <span class="date">2 грудня 2017, 11:16</span>&nbsp;|&nbsp;<span class="category">Світові</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain lastcomments"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні коментарі</h1></div><div class="shadow"></div><ul><li class="important"><span class="comment-author">Василий Петров</span>&nbsp;|&nbsp;<span class="date">2 грудня 2017, 13:24</span><p class='comment'>Православие имеет такое же отношение к Богу, как и учение Моисея к заповедям Христа, а именно никакого отношения к Богу православие не имеет и не может иметь в принципе, т.к. учение Моисея есть как <a href="https://risu.org.ua/ua/index/all_news/confessional/orthodox_relations/69224/" class="comment2article"><span></span></a></p></li><li class="important"><span class="comment-author">Василий Петров</span>&nbsp;|&nbsp;<span class="date">2 грудня 2017, 13:19</span><p class='comment'>Человеческий фактор есть не что иное как т.н. иудейский Новый Завет и т.н. иудейская молитва Отче Наш, в которых воля иудеев противопоставляется воле Бога Отца, в отличии от Христовой молитвы Отче <a href="https://risu.org.ua/ua/index/all_news/confessional/orthodox_relations/69207/" class="comment2article"><span></span></a></p></li><li class="important"><span class="comment-author">Василий Петров</span>&nbsp;|&nbsp;<span class="date">2 грудня 2017, 12:47</span><p class='comment'>Т.о. путь куда ведёт свою т.н. паству Денисенко это путь к дискриминации, насилию, нетерпимости и уже как следствие к гражданскому неповиновению ничего общего с верой в Бога не имеющий!!!! На самом <a href="https://risu.org.ua/ua/index/all_news/confessional/orthodox_relations/69224/" class="comment2article"><span></span></a></p></li><li class="important"><span class="comment-author">Василий Петров</span>&nbsp;|&nbsp;<span class="date">2 грудня 2017, 11:57</span><p class='comment'>Если церковь отделена от государства это значит только одно: государство в услугах церкви АБОСОЛЮТНО никак не нуждается и поэтому ни в каких гос. учреждениях никаким образом представлена быть не <a href="https://risu.org.ua/ua/index/all_news/confessional/orthodox_relations/69224/" class="comment2article"><span></span></a></p></li><li class="important"><span class="comment-author">Николай Григорьев</span>&nbsp;|&nbsp;<span class="date">2 грудня 2017, 11:50</span><p class='comment'>Зачем раскольнику Филарету комментировать то, что его никоем образом не касается.
Указывать в уставе место своего центра управления - это право УПЦ. И все домыслы и нелепые комментарии по этому <a href="https://risu.org.ua/ua/index/all_news/community/religion_and_society/69227/" class="comment2article"><span></span></a></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain hotThemes"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Популярні статті місяця</h1></div><div class="shadow"></div><ul><li><a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world/international_relations/68894/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68894.jpg" alt="" ></a><p class='attributes'><span class="date">7 листопада 2017, 09:47</span>&nbsp;|&nbsp;<span class="category">Міжнародні відносини</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">15 листопада 2017, 19:58</span></p><p><a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world/international_relations/68894/">&quot;А також костели і парафіяльний будинок&quot;, - Ващиковський розповів, чого Польща хоче від України</a></p></li><li><a href="https://risu.org.ua/ua/index/all_news/orthodox/uoc/69028/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_69028.jpg" alt="" ></a><p class='attributes'><span class="date">17 листопада 2017, 11:45</span>&nbsp;|&nbsp;<span class="category">УПЦ  (МП)</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">29 листопада 2017, 21:37</span></p><p><a href="https://risu.org.ua/ua/index/all_news/orthodox/uoc/69028/">Вихідний 25-го грудня в УПЦ (МП) назвали «антинародним»</a></p></li><li><a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world/international_relations/69123/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_69123.jpg" alt="" ></a><p class='attributes'><span class="date">24 листопада 2017, 18:33</span>&nbsp;|&nbsp;<span class="category">Міжнародні відносини</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">26 листопада 2017, 14:08</span></p><p><a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world/international_relations/69123/">Комісію для укладення конкордату між Україною і Ватиканом створили при МЗС</a></p></li><li><p class='attributes'><span class="date">18 листопада 2017, 07:51</span>&nbsp;|&nbsp;<span class="category">УГКЦ</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">23 листопада 2017, 12:18</span></p><p><a href="https://risu.org.ua/ua/index/all_news/catholics/ugcc/69035/">Патріарх УГКЦ освятив меморіал жертвам псевдособору 1946 року</a></p></li><li><a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world/international_relations/69154/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_69154.jpg" alt="" ></a><p class='attributes'><span class="date">27 листопада 2017, 12:13</span>&nbsp;|&nbsp;<span class="category">Міжнародні відносини</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">28 листопада 2017, 13:30</span></p><p><a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world/international_relations/69154/">Про конкордат між Україною та Ватиканом наразі говорити передчасно, - нунцій Клаудіо Гуджеротті</a></p></li></ul><div class="more"></div></div></div></div><div class="robots-nocontent item column" id="sidebar-right"><div id="rightCommercial"><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><a href="http://risu.org.ua/ua/index/all_news/state/national_religious_question/45534/" target="_blank" ></a></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.morningstar.kiev.ua/union/" target="_blank"  rel="nofollow" ><img src="php_uploads/images/portlets/PortletRightImage_UA_314.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.fimiam.in.ua/" rel="nofollow" ><img src="php_uploads/images/portlets/PortletRightImage_UA_326.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/about_us/donation" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_331.jpg" alt="" ></a></noindex></div></div></div></div></div><noindex><div id="footerline" class="robots-nocontent line"><div class="item" id="footer"><div class="contentItem footer"><div class="inside"><div class="footLeft"><p>&copy; РІСУ - Релігійно-інформаційна служба України, 2001-2017 <br />РІСУ є проектом <a href="http://www.ucu.edu.ua/irs" target="_blank">Інституту Релігії та Суспільства</a><br /><a href="http://www.ucu.edu.ua/" target="_blank" rel="nofollow">Українського Католицького Університету</a></p></div><div class="footRight"><p>
                  Авторське право на матеріали Релігійно-інформаційної служби України захищається законом.<br />
                  Вони можуть буть використані повністю чи частково лише за умови посилання на РІСУ.<br />
                  У разі використання їх в Інтернеті — обов'язкове гіперпосилання на risu.org.ua
                </p></div><div class="designBy">розроблено<br></br><a title="e-design" href="http://e-design.com.ua/" target="_blank"></a></div></div></div></div></div></noindex><div class="robots-nocontent bottombanners"><ul><li><!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat top;height:1px;line-height:1px;"> </div><div style="font:10px Tahoma;text-align:center;background-color:#EFEFEF;height:15px;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="height:1px;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"></div><div style="font:10px Tahoma;padding-left:7px;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="padding:4px 6px 0 0;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">всего</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.total+'</div></div><br clear="all" /><div style="height:3px;"></div></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;height:2px;line-height:1px;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:114868,s:114868,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v114868&s114868&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></li></ul></div></div><script type="text/javascript">
         var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-11950234-1']);
 _gaq.push(['_trackPageview']);

 $(function() {
 var ga = document.createElement('script');
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 ga.setAttribute('async', 'true');
 document.documentElement.firstChild.appendChild(ga);
 });
 </script><script type="text/javascript">
      $(function() {
        FB.init({appId: '123665507667500', status: true, cookie: true, xfbml: true});
 
 });
 </script></body></html>