      
       <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
          "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head><meta name="generator" content="phpxmlkernel 2.10.4.26"></meta><meta name="signature" content="article"></meta><link rel="SHORTCUT ICON" href="https://risu.org.ua/favicon.ico"/><link rel="icon" href="https://risu.org.ua/favicon.ico"/><title>Священики УПЦ (МП) в Кадіївці благословили полк “козаків ЛНР” на війну з Україною</title><base href="https://risu.org.ua/page.php?_lang=ua&amp;path=community/&amp;name=terrorism&amp;id=68678&amp;alias=&amp;"></base><meta http-equiv="content-type" content="text/html; charset=utf-8"></meta><link type="text/css" href="https://risu.org.ua/styles/reset.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/grid.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/style.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/menues.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/themes.css" rel="stylesheet"></link><!--[if lte IE 6]><script language="javascript" src="scripts/min-width.js" type="text/javascript"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://risu.org.ua/rss/ua/index/all_news/community/terrorism"></link><meta name="description" content="Священики УПЦ (Московського Патріархату) в місті Кадіївка (колишній Стаханов) на Луганщині благословили на війну проти України більш як 140 бойовиків так званого “6-го гвардійського окремого мотострілецького козачого полку” 2-го армійського корпусу “ЛНР”." id="head_description"></meta><meta name="title" content="Священики УПЦ (МП) в Кадіївці благословили полк “козаків ЛНР” на війну з Україною" id="head_title"></meta><link rel="image_src" id="head_image" href="https://risu.org.ua/php_uploads/images/articles/ArticlePreviewImage_68678.jpg"></link><!-- hs --> <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/yahoo-dom-event/yahoo-dom-event.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/get/get-min.js"></script> <!-- hs -->    
     <script type="text/javascript" language="javascript">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</script>
      <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/jquery/jquery-1.3.2.js"></script>  <script type="text/javascript" language="javascript" src="https://connect.facebook.net//all.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/sitemenu.js"></script> <style type="text/css" id="styleoverrides"></style></head><body class='theme-index'><div id="fb-root"></div><div id="canvas" class="inside" ><div id="header" class="robots-nocontent line"><div class="item" id="headerWrap"><div class="topBanner"><noindex><a href="http://risu.org.ua/ua/index/about_us/editorialnews/62545/"><img src="php_uploads/images/portlets/PortletTopImage_UA_342.gif" alt="" ></a></noindex></div><div class="contentItem"><div id="logo"><a href="https://risu.org.ua/" 
 ><img src="php_uploads/images/sitecontent/ContentFileLogo_UA_5.gif" alt="" ></a></div><div class="loginSearchWrap"><div class="logonMenu"><a href="https://risu.org.ua/ua/index/visitor-login" 
 >Ввійти</a> <a href="https://risu.org.ua/ua/index/visitor-register" 
 >Зареєструватись</a></div><div class="langmenu"><ul><li class="act"><a href='https://risu.org.ua/ua/index/all_news/community/terrorism/68678'>укр</a></li><li><a href='https://risu.org.ua/ru/index/all_news/community/terrorism/68678'>рус</a></li><li><a href='https://risu.org.ua/en/index/all_news/community/terrorism/68678'>en</a></li></ul></div><div class="searchTop"><form
 method='post' action='https://risu.org.ua/ua/index/search' id="quicksearchform" class="quicksearchform"
 ><input type="text" class="sword" name="query"></input><input class="submit" type="image" src="im/search_submit_bg.gif" onclick="document.getElementById('quicksearchform').submit();"></input><input type="submit" style="display:none"></input></form></div></div><div class="portaldesc"></div><div id="topMenu"><div class="toplinks"><a href="https://risu.org.ua/" 
 ><img src="im/icon_home.gif" alt="main page"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/feedback" 
 ><img src="im/icon_mail.gif" alt="mail us"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/sitemap_i" 
 ><img src="im/icon_sitemap.gif" alt="sitemap"></img></a>
 |
 <a href="https://risu.org.ua/rss/ua/index" 
 ><img src="im/iconrss.gif" alt="rss"></img></a> | <a href="http://twitter.com/risu_ukr" rel="nofollow"><img src="im/twitter.gif"></img></a> | <a href="http://www.facebook.com/pages/Religijno-informacijna-sluzba-Ukraini/284036313158" rel="nofollow"><img src="im/facebook.gif"></img></a></div><ul class="menu11" id="menu11"><li><a href="https://risu.org.ua/ua/index/neformat" 
 >#НеФормат</a></li><li><a href="https://risu.org.ua/ua/index/web_conference" 
 >Веб-конференції</a></li><li><a href="https://risu.org.ua/ua/index/popular_reporter" 
 >Народний репортер</a></li><li><a href="https://risu.org.ua/ua/index/vox_populi" 
 >Vox populi</a></li><li><a href="https://risu.org.ua/ua/index/blog" 
 >Блоги</a></li><li><a href="https://risu.org.ua/ua/index/editorial_column" 
 >Редакційна колонка</a></li><li><a href="https://risu.org.ua/ua/index/tags" 
 >Теги, автори</a></li></ul></div></div></div></div><div class="robots-nocontent line" id="navigation"><div class="item hasSub" id="primary-nav"><div class="leftedge"></div><div class="rightedge"></div><ul class="menu12" id="menu12"><li class="act"><a href="https://risu.org.ua/ua/index/all_news" 
 >Новини</a><ul class="menu2 " id="menu2-all_news"><li><a href="https://risu.org.ua/ua/index/all_news/news_regions" 
 >По регіонах</a></li><li><a href="https://risu.org.ua/ua/index/all_news/orthodox" 
 >Православні</a></li><li><a href="https://risu.org.ua/ua/index/all_news/catholics" 
 >Католики</a></li><li><a href="https://risu.org.ua/ua/index/all_news/protestants" 
 >Протестанти</a></li><li><a href="https://risu.org.ua/ua/index/all_news/other_confessions" 
 >Інші конфесії</a></li><li><a href="https://risu.org.ua/ua/index/all_news/confessional" 
 >Міжконфесійне</a></li><li><a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world" 
 >Україна і світ</a></li><li><a href="https://risu.org.ua/ua/index/all_news/state" 
 >Держава</a></li><li class="act"><a href="https://risu.org.ua/ua/index/all_news/community" 
 >Суспільство</a></li><li><a href="https://risu.org.ua/ua/index/all_news/culture" 
 >Культура</a></li><li><a href="https://risu.org.ua/ua/index/all_news/world_news" 
 >Світові</a></li><li><a href="https://risu.org.ua/ua/index/all_news/announcements_events" 
 >Анонси</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/exclusive" 
 >Ексклюзив</a><ul class="menu2  hidden" id="menu2-exclusive"><li><a href="https://risu.org.ua/ua/index/exclusive/reportage" 
 >Репортажі</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations" 
 >Журналістські розслідування</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/review" 
 >Огляд подій</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope" 
 >Калейдоскоп</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs" 
 >Свята і звичаї</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/events_people" 
 >Події та люди</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/photogallery" 
 >Фото- і відео-галерея</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/expert_thought" 
 >Точка зору</a><ul class="menu2  hidden" id="menu2-expert_thought"><li><a href="https://risu.org.ua/ua/index/expert_thought/analytic" 
 >Аналітика</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/comments" 
 >Коментарі</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/interview" 
 >Інтерв'ю</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/open_theme" 
 >Відкрита тема</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/authors_columns" 
 >Авторські колонки</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/webconf_archive" 
 >Архів веб-конференцій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/monitoring" 
 >Моніторинг</a><ul class="menu2  hidden" id="menu2-monitoring"><li><a href="https://risu.org.ua/ua/index/monitoring/society_digest" 
 >Суспільство-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/kaleido_digest" 
 >Калейдоскоп-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/religious_digest" 
 >Релігієзнавство-дайджест</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/studios" 
 >Студії</a><ul class="menu2  hidden" id="menu2-studios"><li><a href="https://risu.org.ua/ua/index/studios/studies_of_religions" 
 >Релігієзнавчі студії</a></li><li><a href="https://risu.org.ua/ua/index/studios/materials_conferences" 
 >Матеріали конференцій</a></li><li><a href="https://risu.org.ua/ua/index/studios/religions_in_internet" 
 >Релігієзнавство в інтернеті</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications" 
 >Огляд видань</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_events" 
 >Анонси наукових подій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture" 
 >Сакральна культура</a><ul class="menu2  hidden" id="menu2-spiritual_culture"><li><a href="https://risu.org.ua/ua/index/spiritual_culture/sacra_culture" 
 >Сакральна культура Київської Церкви</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/lithurgy" 
 >Літургія і літургійний рік</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/icon" 
 >Іконопис та іконографія</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/architecture" 
 >Архітектура</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/music" 
 >Сакральна музика</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/reference" 
 >Довідник релігій</a><ul class="menu2  hidden" id="menu2-reference"><li><a href="https://risu.org.ua/ua/index/reference/major_religions" 
 >Конфесії, релігійні організації</a></li><li><a href="https://risu.org.ua/ua/index/reference/persons" 
 >Персони</a></li><li><a href="https://risu.org.ua/ua/index/reference/religiografia" 
 >Релігіографія</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/resourses" 
 >Ресурси</a><ul class="menu2  hidden" id="menu2-resourses"><li><a href="https://risu.org.ua/ua/index/resourses/church_doc" 
 >Документи конфесій</a></li><li><a href="https://risu.org.ua/ua/index/resourses/goverments_doc" 
 >Державні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/statistics" 
 >Статистика</a></li><li><a href="https://risu.org.ua/ua/index/resourses/world_doc" 
 >Міжнародні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/webcatalog" 
 >Веб-каталог</a></li><li><a href="https://risu.org.ua/ua/index/resourses/sociology" 
 >Соціологія</a></li><li><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Календар</a></li><li><a href="https://risu.org.ua/ua/index/resourses/directory" 
 >Словник-довідник</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/topics" 
 >Теми</a><ul class="menu2  hidden" id="menu2-topics"><li><a href="https://risu.org.ua/ua/index/topics/hot_topic_of_year" 
 >Теми року</a></li><li><a href="https://risu.org.ua/ua/index/topics/theme_of_the_month" 
 >Тема місяця</a></li><li><a href="https://risu.org.ua/ua/index/topics/information_support" 
 >Інформаційний супровід</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/projects" 
 >Проекти</a><ul class="menu2  hidden" id="menu2-projects"><li><a href="https://risu.org.ua/ua/index/projects/freedom" 
 >Моніторинг релігійної свободи</a></li><li><a href="https://risu.org.ua/ua/index/projects/tolerance" 
 >Міжрелігійна толерантність</a></li><li><a href="https://risu.org.ua/ua/index/projects/masmedia" 
 >Релігія і мас-медіа</a></li><li><a href="https://risu.org.ua/ua/index/projects/risu_conference" 
 >Заходи РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/projects/consulting" 
 >РІСУ-консалтинг</a></li><li><a href="https://risu.org.ua/ua/index/projects/help_children" 
 >Допоможіть дитині</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/about_us" 
 >Про нас</a><ul class="menu2  hidden" id="menu2-about_us"><li><a href="https://risu.org.ua/ua/index/about_us/contacts" 
 >Наші контакти</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorial" 
 >Редакційна політика</a></li><li><a href="https://risu.org.ua/ua/index/about_us/invite" 
 >Співпраця</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorialnews" 
 >Новини редакції</a></li><li><a href="https://risu.org.ua/ua/index/about_us/portal_news" 
 >Новини порталу</a></li><li><a href="https://risu.org.ua/ua/index/about_us/donation" 
 >Підтримати РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/partners" 
 >Наші партнери</a></li><li><a href="https://risu.org.ua/ua/index/about_us/reklama" 
 >Реклама на РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/test3" 
 >РІСУ-2013</a></li></ul></li></ul></div><div class="clear"></div></div><div id="main" class="line"><div class="robots-nocontent item colums" id="sidebar-left"><div id="menu3"><div id="leftMenu"><ul class="menu3"><li><a href="https://risu.org.ua/ua/index/all_news/community/temples_church_property" 
 >Храми, церковне майно</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/land_and_property_problems" 
 >Земельні і мaйнові проблеми</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/charity" 
 >Благодійність, соціальне служіння</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/scandals" 
 >Скандали, кримінал, адмінпорушення</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/protests" 
 >Протести і конфлікти</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_society" 
 >Релігія і суспільство</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy" 
 >Релігія і політика</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/social_questioning" 
 >Соцопитування</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/faith_and_weapon" 
 >Віра і зброя</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/freedom_of_conscience" 
 >Свобода совісті</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/vandalism" 
 >Релігійна нетерпимість та вандалізм</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/church_and_school" 
 >Церква і школа</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/young_people" 
 >Діти, молодь і релігія</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/conferences" 
 >Конференції, семінари, дослідження</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/ecology" 
 >Церква і екологія</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/sport" 
 >Релігія і спорт, відпочинок, здоровий спосіб життя</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/extraordinary_situations" 
 >Надзвичайні ситуації</a></li><li class="act"><span><a href="https://risu.org.ua/ua/index/all_news/community/terrorism" 
 >Тероризм</a></span></li></ul></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/exclusive/review/61901/" target="_blank" ><img src="php_uploads/images/portlets/PortletImage_UA_320.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Ексклюзив</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/events_people/68658/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68658.jpg" alt="" ></a><p class="attributes"><span class="date">19 жовтня 2017, 12:20</span>&nbsp;|&nbsp;<span class="category">Події та люди</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/events_people/68658/">Доля двох братів-священиків Балтовичів як символ трагедії Церкви на Закарпатті</a></p><p>У середині сорокових років минулого століття, на час окупації Закарпаття більшовиками, отці Балтовичі належали до старшого покоління священиків Мукачівської греко-католицької єпархії. Один з них перейшов на православ'я, другий залишився вірним Католицькій Церкві.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/reportage/68509/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68509.jpg" alt="" ></a><p class="attributes"><span class="date">6 жовтня 2017, 09:34</span>&nbsp;|&nbsp;<span class="category">Репортажі</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/reportage/68509/">Виховання дітей тримається на трьох особах: батька, матері та Всевишнього</a></p><p>У Львові 3 жовтня за підтримки Інституту родини та подружнього життя, а також Центру міжконфесійного і міжрелігійного діалогу «Лібертас» відбувся II Міжрелігійний симпозіум «Особливості виховання в християнській та юдейській традиціях». Серія подібних заходів, спрямована на утвердження та поширення родинних цінностей, виявлення схожих і відмінних поглядів на інститут сім’ї з позиції різних релігій.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/events_people/68462/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68462.jpg" alt="" ></a><p class="attributes"><span class="date">3 жовтня 2017, 09:23</span>&nbsp;|&nbsp;<span class="category">Події та люди</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/events_people/68462/">Любов до природи: маловідоме захоплення Патріарха Йосифа Сліпого</a></p><p>Про Патріарха Йосифа Сліпого відомо доволі багато — як церковного діяча, історика, богослова, навіть знавця культури. Нещодавно українським науковцям трапилася нагода довідатися і про ще одне хобі владики — він був закоханий у природу.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope/68449/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68449.gif" alt="" ></a><p class="attributes"><span class="date">2 жовтня 2017, 10:02</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope/68449/">Оприлюднено Висновки Міжнародного Колоквіуму Європейських Парафій у Барселоні. Естафету  перебирає Львів</a></p><p>Після тривалих дискусій у робочих групах, аналізу виступів доповідачів на Колоквіумі Європейських парафій у Барселоні професор соціальної теології Бернард Кентар (Bernard Quintard), один із очільників (СЕР), оприлюднив підсумковий  документ – Висновки зустрічі СЕР.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/reportage/68446/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68446.jpg" alt="" ></a><p class="attributes"><span class="date">2 жовтня 2017, 08:00</span>&nbsp;|&nbsp;<span class="category">Репортажі</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/reportage/68446/">Євангельські церкви організували День подяки у Тернополі</a></p><p>Святкування Дня подяки влаштували на головному майдані Тернополя – Театральному – євангельські церкви міста 1 жовтня 2017 року.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Точка зору</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/analytic/68646/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68646.jpg" alt="" ></a><p class="attributes"><span class="date">18 жовтня 2017, 08:08</span>&nbsp;|&nbsp;<span class="category">Аналітика</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/expert_thought/analytic/68646/">Закони про реінтеграцію Донбасу: тривожний дзвіночок для УПЦ (МП)</a></p><p>Формулювання останніх законопроектів про реінтеграцію Донбасу нас цікавить не само по собі, а у зв’язку з офіційною точкою зору УПЦ Московського патріархату щодо українсько-російської війни.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/interview/68639/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68639.jpg" alt="" ></a><p class="attributes"><span class="date">17 жовтня 2017, 11:49</span>&nbsp;|&nbsp;<span class="category">Інтерв'ю</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/expert_thought/interview/68639/">Михайло Паночко: «Реформація у наш час – це відвага жити за Божим Словом»</a></p><p>З нагоди Року Реформації ми поговорили з Михайлом Паночком про те, чи потребує реформації П’ятидесятницька Церква, які вона має здобутки та які долає виклики.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.fimiam.in.ua/" rel="nofollow" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Релігієзнавчі студії</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/68385/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68385.jpg" alt="" ></a><p class="attributes"><span class="date">26 вересня 2017, 16:42</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/68385/">Нариси з історії українського протестантизму. Ч.6.</a></p><p>Буремне ХХ століття принесло Україні Першу Світову війну, Визвольні змагання, більшовицьку революцію, нову окупацію і тоталітарний режим. Все це не могло не відбитись на долі українських протестантів і не зумовити те якими вони стали в наші дні.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/68307/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68307.jpg" alt="" ></a><p class="attributes"><span class="date">19 вересня 2017, 15:34</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/68307/">Невідомі протестанти України: загадки габанської кераміки</a></p><p>У 2011 р. році в одному зі старих будинків містечка Ромни на Сумщині знайшли давній глек, який, за висновками керамологів, є зразком «хабанської кераміки» XVIII ст. місцевого виробництва.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain imageGallery"><div class="topBar grey"><div class="navi"><a class="toLeft" href="#" onclick="return false;"></a><a class="toRight" href="#" onclick="return false;"></a></div><div class="ltc"></div><div class="rtc"></div><h1>Останні фото і відео</h1><div class="inside"><p class='imgWrap'><a href="https://risu.org.ua/ua/index/exclusive/photogallery/risu_video/68222" 
 ><img src="php_uploads/images/files/thumb_FilePreview_1789.jpg" alt="" ></a></p><p class='photoDesc'>Відомі журналісти читають Шептицького</p><p class='galleryInfo'>фото&nbsp;<span class="pos">1</span>/1</p></div></div><div class="shadow"></div><div class="more"><a href="https://risu.org.ua/ua/index/exclusive/photogallery/risu_video/68222" 
 >Перейти до фотогалереї</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain calendar"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Календар</h1></div><div class="shadow"></div><div id="calendar_1_container"></div><script language="javascript">
      $(function() {
        ScriptLoader.requireScripts(['calendar'], function(){
        var call = new YAHOO.widget.Calendar("calendar_1","calendar_1_container", {selected:'10/21/2017', pagedate: '10/2017'});
 var links = 
  {
 1507064400:"https://risu.org.ua/ua/index/resourses/calendar/2017-10-04",1507496400:"https://risu.org.ua/ua/index/resourses/calendar/2017-10-09",1507928400:"https://risu.org.ua/ua/index/resourses/calendar/2017-10-14" }
 ;
 //set ukr locale
 call.cfg.setProperty ("MONTHS_SHORT", ["Сiч", "Лют", "Бер", "Кв", "Тр", "Чер", "Лип", "Сер", "Вер", "Жов", "Лист", "Гр"]);
  call.cfg.setProperty ("MONTHS_LONG", ["Сiчень", "Лютий", "Березень", "Квiтень", "Травень", "Червень", "Липень", "Серпень", "Вересень", "Жовтень", "Листопад", "Грудень"]);
  call.cfg.setProperty ("WEEKDAYS_SHORT", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_MEDIUM", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_LONG", ["Недiля", "Понедiлок", "Вiвторок", "Середа", "Четвер", "П'ятниця", "Субота"]);
 call.cfg.setProperty("START_WEEKDAY", 1);
 call.cfg.setProperty("show_weekdays", false);
 //Override the doCellMouseOver function (used for IE) to add row highlighting)
 call.renderCellDefault = function(workingDate, cell) {
 //if(workingDate.getDate() == 25) debugger;
 var date = new Date(workingDate.getFullYear(), workingDate.getMonth(), workingDate.getDate());
 var time = date.getTime() / 1000;
 if(links[time]) {
 YAHOO.util.Dom.addClass(cell, "hasEvent");
 cell.innerHTML = '<a href="' + links[time] + '">' + workingDate.getDate() + '</a>';
 } else {
	cell.innerHTML = workingDate.getDate();
 YAHOO.util.Dom.removeClass(cell, "selectable");
 }
	return YAHOO.widget.Calendar.STOP_RENDER;
 };
 call.changePageEvent.subscribe(function(type,args) {
 var date = args[1];
 date.setMinutes(0);
 date.setSeconds(0);
 date.setHours(0);
 var time = date.getTime() / 1000;
 if(!links[time]) {
 $.getJSON('geteventsmap.php', {name: 'calendar', time : time}, function(data) {
 for(var time in data)
 links[time] = data[time];
 call.render();
 });
 }
	});
 call.render();
 });
 });
 </script><div class="todayDate">21 жовтня</div><ul class="eventList"></ul><div class="more"><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Весь календар</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Моніторинг ЗМІ</h1></div><div class="shadow"></div><ul><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/religious_digest/68686/">Під омофором Пречистої Діви</a></span><span class="attributes"> |
 <span class="date">20 жовтня 2017, 21:41</span>&nbsp;|&nbsp;<span class="category">Релігієзнавство-дайджест</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li class="important"><p><span><a href="https://risu.org.ua/ua/index/monitoring/society_digest/68671/">Взять Константинополь. Как ФСБ скупает православные святыни в Турции</a></span><span class="attributes"> |
 <span class="date">19 жовтня 2017, 12:59</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/society_digest/68670/">Церковна війна: як не спійматися на провокації ФСБ</a></span><span class="attributes"> |
 <span class="date">19 жовтня 2017, 12:44</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Народний репортер</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/popular_reporter/66127/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66127.jpg" alt="" ></a><p class="attributes"><span class="date">19 лютого 2017, 17:23</span>&nbsp;|&nbsp;<span class="category">Народний репортер</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/popular_reporter/66127/">У Бердянську розповіли про історію Реформації у регіоні</a></p><p>17 лютого у Бердянську, в приміщенні центральної міської бібліотеки, відбулось засідання круглого столу, посвячене 500-річчю Реформації.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Огляд видань</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/68451/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68451.jpg" alt="" ></a><p class="attributes"><span class="date">2 жовтня 2017, 10:35</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/68451/">50 років разом. Ювілейний номер часопису «Патріярхат»</a></p><p>Упродовж п’яти десятиліть, з різною періодичністю, але все ж, без довгих перерв, вийшло 462 номери часопису «Патріярхат». Пів століття для релігійного видання – це чимало, а для «Патріярхату» це ще й історія боротьби, історія зв’язку українства різних континентів, історія розвитку Церкви, історія, що триває далі…</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/68384/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68384.jpg" alt="" ></a><p class="attributes"><span class="date">26 вересня 2017, 13:59</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/68384/">“Як знайти свою дитину?”, — тема про всиновлення у жовтневій “Кані”</a></p><p>Усиновлення – важлива суспільна тема, над якою редакція журналу “Кана” міркувала вже давно, але ніяк не могли до неї “підійти”. Хтось може подумати: але мене це не стосується.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frisu.russian%23%21%2Fpages%2FReligijno-informacijna-sluzba-Ukraini%2F284036313158&amp;width=337&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=false&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:337px; height:280px;" allowTransparency="true"></iframe></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><div id="n4p_25470">Loading...</div>
<script type="text/javascript" charset="utf-8" src="http://js.ua.redtram.com/n4p/0/25/ticker_25470.js"></script></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Посилання від партнерів</h1></div><div class="shadow"></div><div class="sape-buttons" style="width:335px;"><!--lm_php_ver=1.5--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!--714378005320--><!--8bf9b81e--><!--931b8b8d--><!--9c7ec26b--><!--da5bb5de--><!--<ingots><ingots><ingots_version>2.2</ingots_version></ingots></ingots>--><!--<ingots><ingots><ingots_fversion>2.2f</ingots_fversion></ingots></ingots>--><!--<kappusto><kappusto><kappusto_version>1.3.3</kappusto_version></kappusto></kappusto>--><megaindex_noindex></megaindex_noindex><!--35aab--><!-- links will appear here -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1292993" type="text/javascript"></script>
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>

</div></div></div></div><div class="item column" id="maincontent"><div class="contentItem contentWrap"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Священики УПЦ (МП) в Кадіївці благословили полк “козаків ЛНР” на війну з Україною</h1></div><div class="shadow"></div><div class="textWrap"><div class="attributes"><span class="date">20 жовтня 2017, 10:08</span>&nbsp;|&nbsp;<span class="category">Тероризм</span>&nbsp;|&nbsp;<span class="comments">1</span>&nbsp;|&nbsp;<span class="printlink"><a href="http://risu.org.ua/article_print.php?id=68678&amp;name=terrorism&amp;_lang=ua&amp;" 
 target='_blank'>&nbsp;</a></span>&nbsp;|&nbsp;<span class="forblog"><a href="http://risu.org.ua/article_blog_code.php?id=68678&amp;name=terrorism&amp;_lang=ua&amp;" 
 target='_blank'>Код для блогу</a></span>&nbsp;|&nbsp;<a class="a2a_dd" rel="nofollow" href="http://www.addtoany.com/bookmark"></a><script type="text/javascript">a2a_linkname=document.title;a2a_linkurl=location.href;a2a_onclick=1;a2a_show_title=1;a2a_hide_embeds=0;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script><script type="text/javascript" src="http://static.addtoany.com/menu/locale/uk.js" charset="utf-8"></script>&nbsp;|&nbsp;<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?5" charset="windows-1251"></script><span class="vkontakte"><script type="text/javascript">
              document.write(VK.Share.button({
                url:location.href,
                title:document.title,
                description: (document.getElementById("head_description") || {content:""}).content,
                 image: (document.getElementById("head_image") || {href:""}).href,
  noparse: true
 },{
 type: "custom",
 text: ' ',
 }));
 </script></span></div><div class="article-head"></div><p>Священики УПЦ (Московського Патріархату) в місті Кадіївка (колишній Стаханов) на Луганщині благословили на війну проти України більш як 140 бойовиків так званого &ldquo;6-го гвардійського окремого мотострілецького козачого полку&rdquo; 2-го армійського корпусу &ldquo;ЛНР&rdquo;.</p>
<p>Про це повідомляє <a href="https://novynarnia.com/2017/10/19/dva-svyashheniki-upts-mp-v-kadiyivtsi-blagoslovili-polk-kozakiv-lnr-na-viynu-z-ukrayinoyu-foto/" target="_blank">Новинарня</a> з посиланням на сайт бойовиків.</p>
<p>Подія сталася на Покрову, 14 жовтня, в храмі святого великомученика і цілителя Пантелеймона, передають сепаратистські ЗМІ.</p>
<p><img style="vertical-align: baseline;" src="https://novynarnia.com/wp-content/uploads/2017/10/prisyaga-v-hrami-6-go-gvardiyskogo-okremogo-motostriletskogo-kozachogo-polku-2-AK-LNR-620x400.jpg" border="0" width="500" height="323" /></p>
<p>Священики УПЦ (МП), які благословили бойовиків НЗФ &ndash; протоєрей Сергій Варнавський та протоєрей Іоан Реденко.</p>
<p>Очолив&rdquo; торжества&rdquo; командир полку Володимир Полуполтінних.</p>
<p>Після урочистого проголошення &ldquo;козачої присяги 1918 року&rdquo; рядові, сержанти і офіцери зі складу НЗФ &ldquo;ЛНР&rdquo; приклалися в храмі до Євангелія, хрестів і святкових ікон. Потім, підійшовши до прапорів і сівши на коліно, цілували шашку і полковий прапор з георгіївською стрічкою.</p>
<p>&ldquo;У напутній проповіді отець Сергій пояснив, що Луганська земля перебуває під покровом Божої Матері, як і сам полк, в який вона явилася в 2014 році ще при першому командирі Дрьомову П. Л. через свій образ &ldquo;Ікону Богородиці Луганської&rdquo;.</p>
<p>Священнослужитель УПЦ (МП) побажав усім захисникам кріпості духу, вірності обов&rsquo;язку та слову, а також перемоги над супостатами, зрадниками Віри Православної, вбивцями мирного населення і руйнівниками російського Донбасу&rdquo;.</p>
<p>Прес-секретар голови Верховної Ради України, громадський активіст Андрій Ковальов, реагуючи на події, закликав очільників Московського патріархату в Україні заборонити служіння двом &ldquo;терористам у рясах&rdquo;, а СБУ &ndash; оголосити отців Сергія Варнавського та Іоана Реденка в розшук.</p>
<p><img style="vertical-align: baseline;" src="https://novynarnia.com/wp-content/uploads/2017/10/prisyaga-v-hrami-6-go-gvardiyskogo-okremogo-motostriletskogo-kozachogo-polku-2-AK-LNR_-526x675.jpg" border="0" width="500" height="642" /></p>
<p><img style="vertical-align: baseline;" src="https://novynarnia.com/wp-content/uploads/2017/10/Kadiyivka-prisyaga-6-go-gvardiyskogo-okremogo-motostriletskogo-kozachogo-polku-2-AK-LNR-.jpg" border="0" width="500" height="281" /></p><span class="orphus"><script type="text/javascript" src="orphus/orphus_UA.js"></script><a href="http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="orphus/orphus.gif" border="0" width="121" height="21"></img></a></span></div></div><div class="articletags contentItem"><div class="inner"><div class="head"><div class="lc"></div></div><div class="taglist"><span class="tagslabel">теги до статті:</span><span class="articletagslist"><a href="https://risu.org.ua/ua/index/articlesbytag?tag=13206" 
 >&quot;ЛНР&quot;</a>,<a href="https://risu.org.ua/ua/index/articlesbytag?tag=559" 
 >&quot;Русский мир&quot;</a>,<a href="https://risu.org.ua/ua/index/articlesbytag?tag=13088" 
 >Колаборціонізм</a>,<a href="https://risu.org.ua/ua/index/articlesbytag?tag=4654" 
 >УПЦ (МП)</a></span></div></div></div><div id="articleratingdisplay" class="contentItem"><div class='unavaliable'><div class="label">Рейтинг</div><div class="value-minus">1</div><div class='img-minus' title='Для голосування Вам необхідно Ввійти' ></div><div class="bar"><div class="bar-minus" style="width:100%;"></div><div class="bar-plus" style="width:0%;"></div></div><div class='img-plus' title='Для голосування Вам необхідно Ввійти' ></div><div class="value-plus">0</div></div><div class="bottom"></div><div id="ratings-msg" style="display:none" class="bottom">Для голосування Вам необхідно <a href="https://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Fcommunity%2Fterrorism%2F68678%2F" 
 >Ввійти</a></div></div><script type="text/javascript">
        $(function() {
          var showerror = function() {
            $('#ratings-msg').show();
          };
          var votefunc = function() {
            $('#articleratingdisplay').load('articlevote.php', { value: this.className, id: 68678 }, function() {
 $('#articleratingdisplay .vote').click(votefunc);
 $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 };
 $('#articleratingdisplay .vote').click(votefunc);
 var divs = $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 </script><span class="fb-like"><fb:like layout="button_count" width="50" action="recommend"></fb:like></span><div class="contentItem comments"><div class="header" id="commentsblocktoggle"><span class="amount">1коментарів</span><h3>Коментарі</h3></div><div id="commentsblock"><script type="text/javascript">
          function IsFBLogin( isreset ){
            if(typeof(isreset) == "undefined") isreset = 0;
            FB.getLoginStatus( function(response) {

                if(response.status.toString() == 'connected'){
                  FB.api('/me', function(response) {
                    $.ajax({
                      url: 'fb_user_data.php',
                      data: "status=1&name="+response.name+"&id="+response.id,
 success: function() {
 if(isreset == 1) window.location.reload();
 }
 });
 });
 }else if(response.status.toString() == 'unknown'){

 $.ajax({
 url: 'fb_user_data.php',
 data: "status=0",
 success: function() {
 if(isreset == 1) window.location.reload();
 }
 });

 }
 });
 }

 function checkFacebookConnect(getstatus){
 IsFBLogin(1);
 };

 ScriptLoader.onDocumentReady(function(){
 setTimeout(function(){ IsFBLogin(0); }, 500);
 });

 </script><a onclick="return false;" id="addcommentlink" href="#comment-form" class="add">додати коментар</a>&nbsp;<fb:login-button autologoutlink="true" onlogin="checkFacebookConnect();"></fb:login-button><div id="articlecomments">     <input type="hidden" id="commentpages" name="commentpages" value="1">
     <input type="hidden" id="commentpage" name="commentpage" value="0"><ul><li class="cdelta1" id="cid25932"><div class="attribute"><div id="tid25932" class="comment-target"><span class="author"><strong>velovs@ukr.net</strong></span>&nbsp;|&nbsp;<span class="date">20 жовтня 2017, 10:53</span></div><a id="rid25932" href="#comment-form" class="reply" onclick="return false;">Коментувати коментар</a></div><div class="comment"><p>&quot;Прес-секретар голови Верховної Ради України, громадський активіст Андрій Ковальов, реагуючи на події, закликав очільників Московського патріархату в Україні заборонити служіння двом “терористам у рясах”, а СБУ – оголосити отців Сергія Варнавського та Іоана Реденка в розшук.&quot; А якщо відверто, то, як відомо, від яблуні яблучко далеко не котиться. Й тому, як виглядає, варто було би ЗАБОРОНИТИ служіння в Україні структур і організацій Московського Патріархату - як такого. А СБУ предметно зайнятися діяльністю найбільш його - затято-одіозних і активно-агресивних - колаборантсько-проімперських держзрадників.</p></div><div class="childs"></div></li></ul><div class="separator"><div class="paginator" id="commentpageslist"></div></div></div>     <input type="hidden" id="article" name="article" value="68678">
     <input type="hidden" id="name" name="name" value="terrorism"><a name="comment-form" id="commentform"></a><p class='warningMessage'><strong>Залишати коментарі можуть тільки зареєстровані відвідувачі <a href="https://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Fcommunity%2Fterrorism%2F68678%2F" 
 >Ввійти</a></strong></p></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/resourses/calendar/calendar_archive/65379/"><img src="php_uploads/images/portlets/PortletImage_UA_220.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні новини</h1></div><div class="shadow"></div><ul><li><p><span><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_society/68685/">Київська мерія визначилася із місцем зведення Моморіального центру Голокосту «Бабин Яр»</a></span><span class="attributes"> |
 <span class="date">20 жовтня 2017, 13:06</span>&nbsp;|&nbsp;<span class="category">Релігія і суспільство</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/community/charity/68684/">Римо-католики під Харковом відкриють гуртожиток для самотніх матерів</a></span><span class="attributes"> |
 <span class="date">20 жовтня 2017, 12:57</span>&nbsp;|&nbsp;<span class="category">Благодійність, соціальне служіння</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/world_news/68683/">У Болгарії пропонують нові закони, що завадять поширенню радикального ісламу</a></span><span class="attributes"> |
 <span class="date">20 жовтня 2017, 12:44</span>&nbsp;|&nbsp;<span class="category">Світові</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/community/faith_and_weapon/68682/">Прифронтове Кримське: у місцевій церкві військоїві капелани відновили Богослужіння</a></span><span class="attributes"> |
 <span class="date">20 жовтня 2017, 12:35</span>&nbsp;|&nbsp;<span class="category">Віра і зброя</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world/ukrainians_outside_of_Ukraine/68681/">Глава УГКЦ перебуває з візитом у Великобританії</a></span><span class="attributes"> |
 <span class="date">20 жовтня 2017, 11:23</span>&nbsp;|&nbsp;<span class="category">Українці поза Україною</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain lastcomments"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні коментарі</h1></div><div class="shadow"></div><ul><li><span class="comment-author">Василий Петров</span>&nbsp;|&nbsp;<span class="date">20 жовтня 2017, 19:24</span><p class='comment'>Почему же у Денисенко (Филарета) так упорно не хотят знать пословицы: на ВОРЕ и шапка горит???? Только если  учесть, что не только у самого Денисенко (Филарета), но и у всей его &quot;паствы&quot;, <a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy/68628/" class="comment2article"><span></span></a></p></li><li><span class="comment-author">Василий Петров</span>&nbsp;|&nbsp;<span class="date">20 жовтня 2017, 19:16</span><p class='comment'>Итак, какая же вина УПЦ МП перед РПЦ  и лично Кирилом и какую сакральную жертву принёс Денисенко (Филарет)в борьбе за первенство с УПЦ МП???? На самом деле, механизм уничтожения УПЦ МП был заложен <a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy/68628/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>boryspil</strong></span>&nbsp;|&nbsp;<span class="date">20 жовтня 2017, 16:28</span><p class='comment'>Якщо мається на увазі той Бог, що створив неба й землю, то треба Бог писати з великої літери. Це елементарно. Якщо ж мається на увазі якийсь інший бог, то про що мова? Не заводьте людей болото. КВП <a href="https://risu.org.ua/ua/index/all_news/community/conferences/68663/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>velovs@ukr.net</strong></span>&nbsp;|&nbsp;<span class="date">20 жовтня 2017, 13:16</span><p class='comment'>Р. S. А точнее: в голове у этого неадеквата и безумца (доморощенного горе-&quot;политолога&quot;) невероятная гремучая смесь из специфически-агрессивной украинофобии и антисемитизма, густо <a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy/68628/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>velovs@ukr.net</strong></span>&nbsp;|&nbsp;<span class="date">20 жовтня 2017, 12:45</span><p class='comment'>Суцільна маячня і божевільний абсурд неадекватного секзбоченця... <a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy/68628/" class="comment2article"><span></span></a></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain hotThemes"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Популярні статті місяця</h1></div><div class="shadow"></div><ul><li><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy/68628/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68628.jpg" alt="" ></a><p class='attributes'><span class="date">16 жовтня 2017, 12:18</span>&nbsp;|&nbsp;<span class="category">Релігія і політика</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">20 жовтня 2017, 19:24</span></p><p><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy/68628/">УПЦ КП звинуватила священиків з УПЦ (МП) за участь у Синоді РПЦ та хвальбі Путіна</a></p></li><li><a href="https://risu.org.ua/ua/index/all_news/world_news/68532/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68532.jpg" alt="" ></a><p class='attributes'><span class="date">9 жовтня 2017, 09:12</span>&nbsp;|&nbsp;<span class="category">Світові</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">11 жовтня 2017, 17:49</span></p><p><a href="https://risu.org.ua/ua/index/all_news/world_news/68532/">Через 40 років мусульмани стануть домінувати в Європі - дослідження</a></p></li><li><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy/68575/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68575.jpg" alt="" ></a><p class='attributes'><span class="date">11 жовтня 2017, 12:15</span>&nbsp;|&nbsp;<span class="category">Релігія і політика</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">16 жовтня 2017, 19:48</span></p><p><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy/68575/">В столиці дискутували про біблійні джерела антисемітизму</a><img src="im/exclusive-UA.gif" alt="" class="exclusive"></p></li><li><a href="https://risu.org.ua/ua/index/all_news/orthodox/moscow_patriarchy/68352/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68352.gif" alt="" ></a><p class='attributes'><span class="date">22 вересня 2017, 16:20</span>&nbsp;|&nbsp;<span class="category">Московський Патріархат</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">5 жовтня 2017, 10:21</span></p><p><a href="https://risu.org.ua/ua/index/all_news/orthodox/moscow_patriarchy/68352/">Патріарх Кирил заявив про свою непогрішимість: «Не згодні - на пенсію»</a></p></li><li><p class='attributes'><span class="date">17 жовтня 2017, 13:30</span>&nbsp;|&nbsp;<span class="category">Світові</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">19 жовтня 2017, 21:10</span></p><p><a href="https://risu.org.ua/ua/index/all_news/world_news/68640/">Грецьке духівництво щоденно битиме у дзвони через закон про зміну статі</a></p></li></ul><div class="more"></div></div></div></div><div class="robots-nocontent item column" id="sidebar-right"><div id="rightCommercial"><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><a href="http://risu.org.ua/ua/index/all_news/state/national_religious_question/45534/" target="_blank" ></a></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://uea.org.ua/union/index.html" target="_blank"  rel="nofollow" ><img src="php_uploads/images/portlets/PortletRightImage_UA_314.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="https://risu.org.ua/ua/index/all_news/protestants/world_of_protestantism/68534/" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_347.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.fimiam.in.ua/" rel="nofollow" ><img src="php_uploads/images/portlets/PortletRightImage_UA_326.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/about_us/donation" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_331.jpg" alt="" ></a></noindex></div></div></div></div></div><noindex><div id="footerline" class="robots-nocontent line"><div class="item" id="footer"><div class="contentItem footer"><div class="inside"><div class="footLeft"><p>&copy; РІСУ - Релігійно-інформаційна служба України, 2001-2017 <br />РІСУ є проектом <a href="http://www.ucu.edu.ua/irs" target="_blank">Інституту Релігії та Суспільства</a><br /><a href="http://www.ucu.edu.ua/" target="_blank" rel="nofollow">Українського Католицького Університету</a></p></div><div class="footRight"><p>
                  Авторське право на матеріали Релігійно-інформаційної служби України захищається законом.<br />
                  Вони можуть буть використані повністю чи частково лише за умови посилання на РІСУ.<br />
                  У разі використання їх в Інтернеті — обов'язкове гіперпосилання на risu.org.ua
                </p></div><div class="designBy">розроблено<br></br><a title="e-design" href="http://e-design.com.ua/" target="_blank"></a></div></div></div></div></div></noindex><div class="robots-nocontent bottombanners"><ul><li><!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat top;height:1px;line-height:1px;"> </div><div style="font:10px Tahoma;text-align:center;background-color:#EFEFEF;height:15px;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="height:1px;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"></div><div style="font:10px Tahoma;padding-left:7px;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="padding:4px 6px 0 0;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">всего</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.total+'</div></div><br clear="all" /><div style="height:3px;"></div></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;height:2px;line-height:1px;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:114868,s:114868,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v114868&s114868&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></li></ul></div></div><script type="text/javascript">
         var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-11950234-1']);
 _gaq.push(['_trackPageview']);

 $(function() {
 var ga = document.createElement('script');
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 ga.setAttribute('async', 'true');
 document.documentElement.firstChild.appendChild(ga);
 });
 </script><script type="text/javascript">
      $(function() {
        FB.init({appId: '123665507667500', status: true, cookie: true, xfbml: true});
 
 });
 </script></body></html>