      
       <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
          "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head><meta name="generator" content="phpxmlkernel 2.10.4.26"></meta><meta name="signature" content="article"></meta><link rel="SHORTCUT ICON" href="https://risu.org.ua/favicon.ico"/><link rel="icon" href="https://risu.org.ua/favicon.ico"/><title>Україна не дозволить РФ розхитати міжконфесійний мир, - Парубій</title><base href="https://risu.org.ua/page.php?_lang=ua&amp;path=community/&amp;name=religion_and_policy&amp;id=67209&amp;alias=&amp;"></base><meta http-equiv="content-type" content="text/html; charset=utf-8"></meta><link type="text/css" href="https://risu.org.ua/styles/reset.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/grid.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/style.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/menues.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/themes.css" rel="stylesheet"></link><!--[if lte IE 6]><script language="javascript" src="scripts/min-width.js" type="text/javascript"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://risu.org.ua/rss/ua/index/all_news/community/religion_and_policy"></link><meta name="description" content="Голова Верховної Ради Андрій Парубій заявив, що Україна не допустить порушення міжконфесійного миру з боку Росії через її агентів впливу." id="head_description"></meta><meta name="title" content="Україна не дозволить РФ розхитати міжконфесійний мир, - Парубій" id="head_title"></meta><!-- hs --> <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/yahoo-dom-event/yahoo-dom-event.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/get/get-min.js"></script> <!-- hs -->    
     <script type="text/javascript" language="javascript">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</script>
      <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/jquery/jquery-1.3.2.js"></script>  <script type="text/javascript" language="javascript" src="https://connect.facebook.net//all.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/sitemenu.js"></script> <style type="text/css" id="styleoverrides"></style></head><body class='theme-index'><div id="fb-root"></div><div id="canvas" class="inside" ><div id="header" class="robots-nocontent line"><div class="item" id="headerWrap"><div class="topBanner"><noindex><a href="http://risu.org.ua/ua/index/about_us/editorialnews/62545/"><img src="php_uploads/images/portlets/PortletTopImage_UA_342.gif" alt="" ></a></noindex></div><div class="contentItem"><div id="logo"><a href="https://risu.org.ua/" 
 ><img src="php_uploads/images/sitecontent/ContentFileLogo_UA_5.gif" alt="" ></a></div><div class="loginSearchWrap"><div class="logonMenu"><a href="https://risu.org.ua/ua/index/visitor-login" 
 >Ввійти</a> <a href="https://risu.org.ua/ua/index/visitor-register" 
 >Зареєструватись</a></div><div class="langmenu"><ul><li class="act"><a href='https://risu.org.ua/ua/index/all_news/community/religion_and_policy/67209'>укр</a></li><li><a href='https://risu.org.ua/ru/index/all_news/community/religion_and_policy/67209'>рус</a></li><li><a href='https://risu.org.ua/en/index/all_news/community/religion_and_policy/67209'>en</a></li></ul></div><div class="searchTop"><form
 method='post' action='https://risu.org.ua/ua/index/search' id="quicksearchform" class="quicksearchform"
 ><input type="text" class="sword" name="query"></input><input class="submit" type="image" src="im/search_submit_bg.gif" onclick="document.getElementById('quicksearchform').submit();"></input><input type="submit" style="display:none"></input></form></div></div><div class="portaldesc"></div><div id="topMenu"><div class="toplinks"><a href="https://risu.org.ua/" 
 ><img src="im/icon_home.gif" alt="main page"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/feedback" 
 ><img src="im/icon_mail.gif" alt="mail us"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/sitemap_i" 
 ><img src="im/icon_sitemap.gif" alt="sitemap"></img></a>
 |
 <a href="https://risu.org.ua/rss/ua/index" 
 ><img src="im/iconrss.gif" alt="rss"></img></a> | <a href="http://twitter.com/risu_ukr" rel="nofollow"><img src="im/twitter.gif"></img></a> | <a href="http://www.facebook.com/pages/Religijno-informacijna-sluzba-Ukraini/284036313158" rel="nofollow"><img src="im/facebook.gif"></img></a></div><ul class="menu11" id="menu11"><li><a href="https://risu.org.ua/ua/index/web_conference" 
 >Веб-конференції</a></li><li><a href="https://risu.org.ua/ua/index/popular_reporter" 
 >Народний репортер</a></li><li><a href="https://risu.org.ua/ua/index/vox_populi" 
 >Vox populi</a></li><li><a href="https://risu.org.ua/ua/index/blog" 
 >Блоги</a></li><li><a href="https://risu.org.ua/ua/index/editorial_column" 
 >Редакційна колонка</a></li><li><a href="https://risu.org.ua/ua/index/tags" 
 >Теги, автори</a></li></ul></div></div></div></div><div class="robots-nocontent line" id="navigation"><div class="item hasSub" id="primary-nav"><div class="leftedge"></div><div class="rightedge"></div><ul class="menu12" id="menu12"><li class="act"><a href="https://risu.org.ua/ua/index/all_news" 
 >Новини</a><ul class="menu2 " id="menu2-all_news"><li><a href="https://risu.org.ua/ua/index/all_news/news_regions" 
 >По регіонах</a></li><li><a href="https://risu.org.ua/ua/index/all_news/orthodox" 
 >Православні</a></li><li><a href="https://risu.org.ua/ua/index/all_news/catholics" 
 >Католики</a></li><li><a href="https://risu.org.ua/ua/index/all_news/protestants" 
 >Протестанти</a></li><li><a href="https://risu.org.ua/ua/index/all_news/other_confessions" 
 >Інші конфесії</a></li><li><a href="https://risu.org.ua/ua/index/all_news/confessional" 
 >Міжконфесійне</a></li><li><a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world" 
 >Україна і світ</a></li><li><a href="https://risu.org.ua/ua/index/all_news/state" 
 >Держава</a></li><li class="act"><a href="https://risu.org.ua/ua/index/all_news/community" 
 >Суспільство</a></li><li><a href="https://risu.org.ua/ua/index/all_news/culture" 
 >Культура</a></li><li><a href="https://risu.org.ua/ua/index/all_news/world_news" 
 >Світові</a></li><li><a href="https://risu.org.ua/ua/index/all_news/announcements_events" 
 >Анонси</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/exclusive" 
 >Ексклюзив</a><ul class="menu2  hidden" id="menu2-exclusive"><li><a href="https://risu.org.ua/ua/index/exclusive/reportage" 
 >Репортажі</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations" 
 >Журналістські розслідування</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/review" 
 >Огляд подій</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope" 
 >Калейдоскоп</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs" 
 >Свята і звичаї</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/events_people" 
 >Події та люди</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/photogallery" 
 >Фото- і відео-галерея</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/expert_thought" 
 >Точка зору</a><ul class="menu2  hidden" id="menu2-expert_thought"><li><a href="https://risu.org.ua/ua/index/expert_thought/analytic" 
 >Аналітика</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/comments" 
 >Коментарі</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/interview" 
 >Інтерв'ю</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/open_theme" 
 >Відкрита тема</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/authors_columns" 
 >Авторські колонки</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/webconf_archive" 
 >Архів веб-конференцій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/monitoring" 
 >Моніторинг</a><ul class="menu2  hidden" id="menu2-monitoring"><li><a href="https://risu.org.ua/ua/index/monitoring/society_digest" 
 >Суспільство-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/kaleido_digest" 
 >Калейдоскоп-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/religious_digest" 
 >Релігієзнавство-дайджест</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/studios" 
 >Студії</a><ul class="menu2  hidden" id="menu2-studios"><li><a href="https://risu.org.ua/ua/index/studios/studies_of_religions" 
 >Релігієзнавчі студії</a></li><li><a href="https://risu.org.ua/ua/index/studios/materials_conferences" 
 >Матеріали конференцій</a></li><li><a href="https://risu.org.ua/ua/index/studios/religions_in_internet" 
 >Релігієзнавство в інтернеті</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications" 
 >Огляд видань</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_events" 
 >Анонси наукових подій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture" 
 >Сакральна культура</a><ul class="menu2  hidden" id="menu2-spiritual_culture"><li><a href="https://risu.org.ua/ua/index/spiritual_culture/sacra_culture" 
 >Сакральна культура Київської Церкви</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/lithurgy" 
 >Літургія і літургійний рік</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/icon" 
 >Іконопис та іконографія</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/architecture" 
 >Архітектура</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/music" 
 >Сакральна музика</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/reference" 
 >Довідник релігій</a><ul class="menu2  hidden" id="menu2-reference"><li><a href="https://risu.org.ua/ua/index/reference/major_religions" 
 >Конфесії, релігійні організації</a></li><li><a href="https://risu.org.ua/ua/index/reference/persons" 
 >Персони</a></li><li><a href="https://risu.org.ua/ua/index/reference/religiografia" 
 >Релігіографія</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/resourses" 
 >Ресурси</a><ul class="menu2  hidden" id="menu2-resourses"><li><a href="https://risu.org.ua/ua/index/resourses/church_doc" 
 >Документи конфесій</a></li><li><a href="https://risu.org.ua/ua/index/resourses/goverments_doc" 
 >Державні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/statistics" 
 >Статистика</a></li><li><a href="https://risu.org.ua/ua/index/resourses/world_doc" 
 >Міжнародні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/webcatalog" 
 >Веб-каталог</a></li><li><a href="https://risu.org.ua/ua/index/resourses/sociology" 
 >Соціологія</a></li><li><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Календар</a></li><li><a href="https://risu.org.ua/ua/index/resourses/directory" 
 >Словник-довідник</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/topics" 
 >Теми</a><ul class="menu2  hidden" id="menu2-topics"><li><a href="https://risu.org.ua/ua/index/topics/hot_topic_of_year" 
 >Теми року</a></li><li><a href="https://risu.org.ua/ua/index/topics/theme_of_the_month" 
 >Тема місяця</a></li><li><a href="https://risu.org.ua/ua/index/topics/information_support" 
 >Інформаційний супровід</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/projects" 
 >Проекти</a><ul class="menu2  hidden" id="menu2-projects"><li><a href="https://risu.org.ua/ua/index/projects/freedom" 
 >Моніторинг релігійної свободи</a></li><li><a href="https://risu.org.ua/ua/index/projects/tolerance" 
 >Міжрелігійна толерантність</a></li><li><a href="https://risu.org.ua/ua/index/projects/masmedia" 
 >Релігія і мас-медіа</a></li><li><a href="https://risu.org.ua/ua/index/projects/risu_conference" 
 >Заходи РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/projects/consulting" 
 >РІСУ-консалтинг</a></li><li><a href="https://risu.org.ua/ua/index/projects/help_children" 
 >Допоможіть дитині</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/about_us" 
 >Про нас</a><ul class="menu2  hidden" id="menu2-about_us"><li><a href="https://risu.org.ua/ua/index/about_us/contacts" 
 >Наші контакти</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorial" 
 >Редакційна політика</a></li><li><a href="https://risu.org.ua/ua/index/about_us/invite" 
 >Співпраця</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorialnews" 
 >Новини редакції</a></li><li><a href="https://risu.org.ua/ua/index/about_us/portal_news" 
 >Новини порталу</a></li><li><a href="https://risu.org.ua/ua/index/about_us/donation" 
 >Підтримати РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/partners" 
 >Наші партнери</a></li><li><a href="https://risu.org.ua/ua/index/about_us/reklama" 
 >Реклама на РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/test3" 
 >РІСУ-2013</a></li></ul></li></ul></div><div class="clear"></div></div><div id="main" class="line"><div class="robots-nocontent item colums" id="sidebar-left"><div id="menu3"><div id="leftMenu"><ul class="menu3"><li><a href="https://risu.org.ua/ua/index/all_news/community/temples_church_property" 
 >Храми, церковне майно</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/land_and_property_problems" 
 >Земельні і мaйнові проблеми</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/charity" 
 >Благодійність, соціальне служіння</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/scandals" 
 >Скандали, кримінал, адмінпорушення</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/protests" 
 >Протести і конфлікти</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_society" 
 >Релігія і суспільство</a></li><li class="act"><span><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy" 
 >Релігія і політика</a></span></li><li><a href="https://risu.org.ua/ua/index/all_news/community/social_questioning" 
 >Соцопитування</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/faith_and_weapon" 
 >Віра і зброя</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/freedom_of_conscience" 
 >Свобода совісті</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/vandalism" 
 >Релігійна нетерпимість та вандалізм</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/church_and_school" 
 >Церква і школа</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/young_people" 
 >Діти, молодь і релігія</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/conferences" 
 >Конференції, семінари, дослідження</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/ecology" 
 >Церква і екологія</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/sport" 
 >Релігія і спорт, відпочинок, здоровий спосіб життя</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/extraordinary_situations" 
 >Надзвичайні ситуації</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/terrorism" 
 >Тероризм</a></li></ul></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/exclusive/review/61901/" target="_blank" ><img src="php_uploads/images/portlets/PortletImage_UA_320.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Ексклюзив</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/events_people/67196/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67196.jpg" alt="" ></a><p class="attributes"><span class="date">2 червня 2017, 18:30</span>&nbsp;|&nbsp;<span class="category">Події та люди</span></p><p><a href="https://risu.org.ua/ua/index/exclusive/events_people/67196/">Блаженніший Любомир умів бачити людей наскрізь</a></p><p>Я була неймовірно вражена спілкуванням з владикою Гузаром. Було відчуття, що спілкуюсь з мудрим батьком і професором водночас. І цей професор формулював мої думки, надаючи їм цілісності і завершеності, таким чином, що самооцінка зростала і з’являлося дивовижне відчуття абсолютної підтримки і впевненості…</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/events_people/67170/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67170.jpg" alt="" ></a><p class="attributes"><span class="date">1 червня 2017, 13:14</span>&nbsp;|&nbsp;<span class="category">Події та люди</span></p><p><a href="https://risu.org.ua/ua/index/exclusive/events_people/67170/">Завдяки проповіді владики Любомира став вірянином УГКЦ, — спогади кримчанина</a></p><p>Моє &quot;знайомство&quot; з владикою Любомиром відбулося після Помаранчевої революції. Тоді в моєму сімферопольському помешканні стояв старий дротовий радіоприймач, через який транслювалися програми українського радіо. Серед них були й проповіді Верховного Архиєпископа ще незнаної тоді для мене УГКЦ, які я любив слухати вечорами.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs/67135/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67135.jpg" alt="" ></a><p class="attributes"><span class="date">30 травня 2017, 16:09</span>&nbsp;|&nbsp;<span class="category">Свята і звичаї</span></p><p><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs/67135/">Як вираховують початок Рамадану</a></p><p>Місяць Рамадан є особливим духовним часом для всіх мусульман світу. Це місяць посту, місяць Священного Корану, нічних молитов і благодійності. Як мусульмани вираховують початок Рамадану і чому бувають відмінності, - розповідає шейх Саїд Ісмагілов</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/events_people/67133/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67133.jpg" alt="" ></a><p class="attributes"><span class="date">30 травня 2017, 14:39</span>&nbsp;|&nbsp;<span class="category">Події та люди</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/exclusive/events_people/67133/">Максиміліан Кольбе, пастир Аушвіца</a></p><p>Святий Максиміліан Кольбе — відома постать у пантеоні мучеників Католицької Церкви ХХ ст. Сьогодні на його честь називають школи, вулиці. Щорічно у колишньому концтаборі Аушвіц відбувається День пам’яті св Кольбе, велелюдний з’їзд.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations/67111/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67111.jpg" alt="" ></a><p class="attributes"><span class="date">28 травня 2017, 01:18</span>&nbsp;|&nbsp;<span class="category">Журналістські розслідування</span></p><p><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations/67111/">У Хмельницькому священик УАПЦ перейшов в УПЦ КП</a></p><p>Про перехід священика і громади Успіння Пресвятої Богородиці УАПЦ в Хмельницькому до Київського Патріархату повідомили РІСУ одразу кілька джерел. Сам настоятель парафії протоєрей Анатолій Бих від коментарів відмовляється.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Точка зору</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/open_theme/67164/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67164.jpg" alt="" ></a><p class="attributes"><span class="date">1 червня 2017, 11:10</span>&nbsp;|&nbsp;<span class="category">Відкрита тема</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/expert_thought/open_theme/67164/">Блаженніший Любомир (Гузар) про себе, Церкву і світ. Вибрані цитати</a></p><p>“Ми всі потребуємо любові”: світлій пам’яті Блаженнішого Любомира, що 60 із прожитих на землі років був священиком, ставши моральним авторитетом нації</p></li><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/authors_columns/adenysenko_column/67058/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67058.jpg" alt="" ></a><p class="attributes"><span class="date">21 травня 2017, 20:40</span>&nbsp;|&nbsp;<span class="category">Колонка Анатолія Денисенка</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/expert_thought/authors_columns/adenysenko_column/67058/">«Твін Пікс» та природа таємничого</a></p><p>Після 25 річної перерви, на екрани виходить третій сезон всесвітньовідомого містичного серіалу «Твін Пікс» культового режисера Девіда Лінча. На початку 9о-х вихід в Україні цього фільму співпав з духовними пошуками людей, які тільки ось звільнилися від домінування матеріалістичної ідеології СРСР.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Релігієзнавчі студії</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/66967/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66967.jpg" alt="" ></a><p class="attributes"><span class="date">13 травня 2017, 17:04</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/66967/">Іван Вишенський: спроба створення неміфологізованої біографії</a></p><p>Ми не знаємо, коли точно й де народився Вишенський. Не знаємо навіть його імені, котре дали йому при хрещенні. Ім’я Іван (точніше – Іоанн), ймовірно, він отримав тоді, коли став ченцем.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/66957/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66957.jpg" alt="" ></a><p class="attributes"><span class="date">12 травня 2017, 10:59</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/66957/">Іван Франко та Іван Вишенський: непростий діалог крізь віки</a></p><p>Безперечно, Іван Франко відіграв помітну роль у популяризації Івана Вишенського. Можна навіть сказати так: значною мірою саме завдяки цьому письменнику й досліднику маловідомий полеміст, який жив у кінці XVI – на початку XVII ст., став знаменитістю, однією із знакових фігур давньої української літератури.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain imageGallery"><div class="topBar grey"><div class="navi"><a class="toLeft" href="#" onclick="return false;"></a><a class="toRight" href="#" onclick="return false;"></a></div><div class="ltc"></div><div class="rtc"></div><h1>Останні фото і відео</h1><div class="inside"><p class='imgWrap'><a href="https://risu.org.ua/ua/index/exclusive/photogallery/event/67206" 
 ><img src="php_uploads/images/files/thumb_FilePreview_1718.jpg" alt="" ><img src="php_uploads/images/files/thumb_FilePreview_1719.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1720.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1721.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1722.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1723.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1724.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1725.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1742.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1741.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1739.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1726.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1727.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1728.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1729.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1740.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1730.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1732.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1733.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1731.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1734.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1735.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1736.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1737.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1738.jpg" alt="" style='display:none'></a></p><p class='photoDesc'>Остання путь Львовом Блаженнішого Любомира</p><p class='galleryInfo'>фото&nbsp;<span class="pos">1</span>/25</p></div></div><div class="shadow"></div><div class="more"><a href="https://risu.org.ua/ua/index/exclusive/photogallery/event/67206" 
 >Перейти до фотогалереї</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain calendar"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Календар</h1></div><div class="shadow"></div><div id="calendar_1_container"></div><script language="javascript">
      $(function() {
        ScriptLoader.requireScripts(['calendar'], function(){
        var call = new YAHOO.widget.Calendar("calendar_1","calendar_1_container", {selected:'06/04/2017', pagedate: '06/2017'});
 var links = 
  {
 1496523600:"https://risu.org.ua/ua/index/resourses/calendar/2017-06-04" }
 ;
 //set ukr locale
 call.cfg.setProperty ("MONTHS_SHORT", ["Сiч", "Лют", "Бер", "Кв", "Тр", "Чер", "Лип", "Сер", "Вер", "Жов", "Лист", "Гр"]);
  call.cfg.setProperty ("MONTHS_LONG", ["Сiчень", "Лютий", "Березень", "Квiтень", "Травень", "Червень", "Липень", "Серпень", "Вересень", "Жовтень", "Листопад", "Грудень"]);
  call.cfg.setProperty ("WEEKDAYS_SHORT", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_MEDIUM", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_LONG", ["Недiля", "Понедiлок", "Вiвторок", "Середа", "Четвер", "П'ятниця", "Субота"]);
 call.cfg.setProperty("START_WEEKDAY", 1);
 call.cfg.setProperty("show_weekdays", false);
 //Override the doCellMouseOver function (used for IE) to add row highlighting)
 call.renderCellDefault = function(workingDate, cell) {
 //if(workingDate.getDate() == 25) debugger;
 var date = new Date(workingDate.getFullYear(), workingDate.getMonth(), workingDate.getDate());
 var time = date.getTime() / 1000;
 if(links[time]) {
 YAHOO.util.Dom.addClass(cell, "hasEvent");
 cell.innerHTML = '<a href="' + links[time] + '">' + workingDate.getDate() + '</a>';
 } else {
	cell.innerHTML = workingDate.getDate();
 YAHOO.util.Dom.removeClass(cell, "selectable");
 }
	return YAHOO.widget.Calendar.STOP_RENDER;
 };
 call.changePageEvent.subscribe(function(type,args) {
 var date = args[1];
 date.setMinutes(0);
 date.setSeconds(0);
 date.setHours(0);
 var time = date.getTime() / 1000;
 if(!links[time]) {
 $.getJSON('geteventsmap.php', {name: 'calendar', time : time}, function(data) {
 for(var time in data)
 links[time] = data[time];
 call.render();
 });
 }
	});
 call.render();
 });
 });
 </script><div class="todayDate">4 червня</div><ul class="eventList"><li class="noborder"><span class="label"><img src="php_uploads/images/events/ico_armenian.gif" alt="" ></span><span class="event"><a href="https://risu.org.ua/ua/index/spiritual_culture/lithurgy/holidays/Trinity/48316/">П'ятидесятниця</a></span></li></ul><div class="more"><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Весь календар</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Моніторинг ЗМІ</h1></div><div class="shadow"></div><ul><li class="important"><p><span><a href="https://risu.org.ua/ua/index/monitoring/society_digest/67202/">Архиєпископ Мокшицький пояснив, чому говорить про Волинську трагедію</a></span><span class="attributes"> |
 <span class="date">2 червня 2017, 23:36</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span></span></p></li><li class="important"><p><span><a href="https://risu.org.ua/ua/index/monitoring/society_digest/67201/">Чей ад страшнее? Зачем поляки путают Волынь с Донбассом, а Бога с Босхом</a></span><span class="attributes"> |
 <span class="date">2 червня 2017, 23:17</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/society_digest/67200/">Общество Тайна церковной кассы. Как применить закон к попам &quot;в законе&quot;</a></span><span class="attributes"> |
 <span class="date">2 червня 2017, 23:07</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Народний репортер</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/popular_reporter/66127/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66127.jpg" alt="" ></a><p class="attributes"><span class="date">19 лютого 2017, 17:23</span>&nbsp;|&nbsp;<span class="category">Народний репортер</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/popular_reporter/66127/">У Бердянську розповіли про історію Реформації у регіоні</a></p><p>17 лютого у Бердянську, в приміщенні центральної міської бібліотеки, відбулось засідання круглого столу, посвячене 500-річчю Реформації.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Огляд видань</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/66529/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66529.jpg" alt="" ></a><p class="attributes"><span class="date">30 березня 2017, 11:58</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/66529/">«Христос воскрес!?» - квітнева «Кана» про ключове в християнстві</a></p><p>Якось один католицький єпископ вийшов виголошувати пасхальну проповідь. Він сказав: «Христос воскрес!.. Але ви все одно в це не вірите…» І мовчки сів на своє місце. Це, напевно, чи не найкоротша великодня проповідь. І питанню воскресіння Ісуса Христа присвячена основна тема квітневого числа журналу «Кана».</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/66303/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66303.jpg" alt="" ></a><p class="attributes"><span class="date">9 березня 2017, 14:14</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/66303/">Що прочитати на Великий піст: пропозиції від «Свічадо»</a></p><p>Великий піст – це шлях, який треба пройти християнинові, щоби достойно зустріти світле свято Воскресіння Христового.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frisu.russian%23%21%2Fpages%2FReligijno-informacijna-sluzba-Ukraini%2F284036313158&amp;width=337&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=false&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:337px; height:280px;" allowTransparency="true"></iframe></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><div id="n4p_25470">Loading...</div>
<script type="text/javascript" charset="utf-8" src="http://js.ua.redtram.com/n4p/0/25/ticker_25470.js"></script></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Посилання від партнерів</h1></div><div class="shadow"></div><div class="sape-buttons" style="width:335px;"><!--lm_php_ver=1.5--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!--714378005320--><!--8bf9b81e--><!--931b8b8d--><!--9c7ec26b--><!--da5bb5de--><!--<ingots><ingots><ingots_version>2.2</ingots_version></ingots></ingots>--><!--<ingots><ingots><ingots_fversion>2.2f</ingots_fversion></ingots></ingots>--><!--<kappusto><kappusto><kappusto_version>1.3.3</kappusto_version></kappusto></kappusto>--><megaindex_noindex></megaindex_noindex><!--35aab--><!-- links will appear here -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1292993" type="text/javascript"></script>
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>

</div></div></div></div><div class="item column" id="maincontent"><div class="contentItem contentWrap"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Україна не дозволить РФ розхитати міжконфесійний мир, - Парубій</h1></div><div class="shadow"></div><div class="textWrap"><div class="attributes"><span class="date">4 червня 2017, 10:17</span>&nbsp;|&nbsp;<span class="category">Релігія і політика</span>&nbsp;|&nbsp;<span class="comments">0</span>&nbsp;|&nbsp;<span class="printlink"><a href="http://risu.org.ua/article_print.php?id=67209&amp;name=religion_and_policy&amp;_lang=ua&amp;" 
 target='_blank'>&nbsp;</a></span>&nbsp;|&nbsp;<span class="forblog"><a href="http://risu.org.ua/article_blog_code.php?id=67209&amp;name=religion_and_policy&amp;_lang=ua&amp;" 
 target='_blank'>Код для блогу</a></span>&nbsp;|&nbsp;<a class="a2a_dd" rel="nofollow" href="http://www.addtoany.com/bookmark"></a><script type="text/javascript">a2a_linkname=document.title;a2a_linkurl=location.href;a2a_onclick=1;a2a_show_title=1;a2a_hide_embeds=0;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script><script type="text/javascript" src="http://static.addtoany.com/menu/locale/uk.js" charset="utf-8"></script>&nbsp;|&nbsp;<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?5" charset="windows-1251"></script><span class="vkontakte"><script type="text/javascript">
              document.write(VK.Share.button({
                url:location.href,
                title:document.title,
                description: (document.getElementById("head_description") || {content:""}).content,
                 noparse: true
 },{
 type: "custom",
 text: ' ',
 }));
 </script></span></div><div class="article-head"></div><p><img style="float: right; margin: 5px;" src="https://www.rbc.ua/static/img/8/0/80221_1_1_650x410_1_650x410.jpg" border="0" width="200" height="126" />Голова Верховної Ради Андрій Парубій заявив, що Україна не допустить порушення міжконфесійного миру з боку Росії через її агентів впливу.</p>
<p>Про це Парубій сказав в ході 6-го Національного молитовного сніданку, передає <a href="https://www.rbc.ua/ukr/news/parubiy-zayavil-ukraina-pozvolit-rf-rasshatat-1496304037.html" target="_blank">РБК- Україна</a>.</p>
<p>"Як голова Верховної Ради заявляю, що ми не дозволимо російським окупантам розхитати й порушити міжконфесійний мир в Україні через своїх агентів впливу. На різні спроби ворога дамо рішучу відсіч", - заявив Парубій.</p>
<p>&nbsp;</p><span class="orphus"><script type="text/javascript" src="orphus/orphus_UA.js"></script><a href="http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="orphus/orphus.gif" border="0" width="121" height="21"></img></a></span></div></div><div class="articletags contentItem"><div class="inner"><div class="head"><div class="lc"></div></div><div class="taglist"><span class="tagslabel">теги до статті:</span><span class="articletagslist"><a href="https://risu.org.ua/ua/index/articlesbytag?tag=7362" 
 >Андрій Парубій</a>,<a href="https://risu.org.ua/ua/index/articlesbytag?tag=11854" 
 >Російська агресія проти України</a></span></div></div></div><div id="articleratingdisplay" class="contentItem"><div class='unavaliable'><div class="label">Рейтинг</div><div class="value-minus">0</div><div class='img-minus' title='Для голосування Вам необхідно Ввійти' ></div><div class="bar"><div class="bar-minus" style="width:0%;"></div><div class="bar-plus" style="width:0%;"></div></div><div class='img-plus' title='Для голосування Вам необхідно Ввійти' ></div><div class="value-plus">0</div></div><div class="bottom"></div><div id="ratings-msg" style="display:none" class="bottom">Для голосування Вам необхідно <a href="https://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Fcommunity%2Freligion_and_policy%2F67209%2F" 
 >Ввійти</a></div></div><script type="text/javascript">
        $(function() {
          var showerror = function() {
            $('#ratings-msg').show();
          };
          var votefunc = function() {
            $('#articleratingdisplay').load('articlevote.php', { value: this.className, id: 67209 }, function() {
 $('#articleratingdisplay .vote').click(votefunc);
 $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 };
 $('#articleratingdisplay .vote').click(votefunc);
 var divs = $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 </script><span class="fb-like"><fb:like layout="button_count" width="50" action="recommend"></fb:like></span><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/resourses/calendar/calendar_archive/65379/"><img src="php_uploads/images/portlets/PortletImage_UA_220.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні новини</h1></div><div class="shadow"></div><ul><li><p><span><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_society/67212/">Укрпошта у знак пошани до Блаженнішого Любомира виготовила спеціальний штемпель</a></span><span class="attributes"> |
 <span class="date">4 червня 2017, 11:44</span>&nbsp;|&nbsp;<span class="category">Релігія і суспільство</span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/culture/religious_ceremonies/67211/">В УПЦ МП хіротонізували нового єпископа</a></span><span class="attributes"> |
 <span class="date">4 червня 2017, 10:51</span>&nbsp;|&nbsp;<span class="category">Релігійні церемонії та паломництво</span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/culture/religious_holidays/67210/">На Трійцю в Україні без опадів, у понеділок - дощі та грози</a></span><span class="attributes"> |
 <span class="date">4 червня 2017, 10:35</span>&nbsp;|&nbsp;<span class="category">Релігійні свята і традиції</span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy/67209/">Україна не дозволить РФ розхитати міжконфесійний мир, - Парубій</a></span><span class="attributes"> |
 <span class="date">4 червня 2017, 10:17</span>&nbsp;|&nbsp;<span class="category">Релігія і політика</span></span></p></li><li class="important"><p><span><a href="https://risu.org.ua/ua/index/all_news/culture/religious_holidays/67205/">Християни світу 4 червня вшановують Зіслання Святого Духа, 5­ – святкують Трійцю</a></span><span class="attributes"> |
 <span class="date">4 червня 2017, 10:13</span>&nbsp;|&nbsp;<span class="category">Релігійні свята і традиції</span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain lastcomments"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні коментарі</h1></div><div class="shadow"></div><ul><li><span class="comment-author"><strong>igorshevchuk</strong></span>&nbsp;|&nbsp;<span class="date">2 червня 2017, 12:09</span><p class='comment'>*   *   *
Блаженнішому Любомирові (Гузару) 
присвячується (посмертно)

Кого ми любим
більш не етюди
як він є в Бозі –
він є
усюди

Щасливий в Бозі
більш не в етюді
Кого більш любим?
ми люди – <a href="https://risu.org.ua/ua/index/all_news/state/legislation/64822/" class="comment2article"><span></span></a></p></li><li><span class="comment-author">Leonid Tonkovyd</span>&nbsp;|&nbsp;<span class="date">19 травня 2017, 21:06</span><p class='comment'>Бо ще той день не настав. <a href="https://risu.org.ua/ua/index/all_news/state/legislation/64822/" class="comment2article"><span></span></a></p></li><li class="important"><span class="comment-author">світлана</span>&nbsp;|&nbsp;<span class="date">19 травня 2017, 15:50</span><p class='comment'>Бог-це льбовь.А у ваших коментаріях тільки політика. <a href="https://risu.org.ua/ua/index/expert_thought/interview/45523/" class="comment2article"><span></span></a></p></li><li class="important"><span class="comment-author">Blacky Kamienczanka</span>&nbsp;|&nbsp;<span class="date">19 травня 2017, 08:44</span><p class='comment'>Неймовірно маніпулятивна стаття. Де починається з підміни назви &quot;ЧервоноГОРОД замість Червоногруду) -і  закінчується вибіленням церкви, котра в урочищі відверто зайва і котра повела себе <a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations/63900/" class="comment2article"><span></span></a></p></li><li class="important"><span class="comment-author">Окк</span>&nbsp;|&nbsp;<span class="date">18 травня 2017, 12:30</span><p class='comment'>Не тобі фсбешнику судити тих, хто відстоює українську церкву. Що тобі не сподобалось найбільше у коментарі Георгий Ткач? -- слова &quot; Московское православие находится в заложниках преступной <a href="https://risu.org.ua/ua/index/expert_thought/interview/45523/" class="comment2article"><span></span></a></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain hotThemes"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Популярні статті місяця</h1></div><div class="shadow"></div><ul></ul><div class="more"></div></div></div></div><div class="robots-nocontent item column" id="sidebar-right"><div id="rightCommercial"><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><a href="http://risu.org.ua/ua/index/all_news/state/national_religious_question/45534/" target="_blank" ></a></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.ecumenicalstudies.org.ua/navchalni-programy/magisterska-programa-ekumenichnykh-nauk" target="_blank"  rel="nofollow" ><img src="php_uploads/images/portlets/PortletRightImage_UA_229.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.studyukrainian.org.ua/en/programs/distance-learning" target="_blank"  rel="nofollow" ><img src="php_uploads/images/portlets/PortletRightImage_UA_141.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/about_us/donation" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_331.jpg" alt="" ></a></noindex></div></div></div></div></div><noindex><div id="footerline" class="robots-nocontent line"><div class="item" id="footer"><div class="contentItem footer"><div class="inside"><div class="footLeft"><p>&copy; РІСУ - Релігійно-інформаційна служба України, 2001-2017 <br />РІСУ є проектом <a href="http://www.ucu.edu.ua/irs" target="_blank">Інституту Релігії та Суспільства</a><br /><a href="http://www.ucu.edu.ua/" target="_blank" rel="nofollow">Українського Католицького Університету</a></p></div><div class="footRight"><p>
                  Авторське право на матеріали Релігійно-інформаційної служби України захищається законом.<br />
                  Вони можуть буть використані повністю чи частково лише за умови посилання на РІСУ.<br />
                  У разі використання їх в Інтернеті — обов'язкове гіперпосилання на risu.org.ua
                </p></div><div class="designBy">розроблено<br></br><a title="e-design" href="http://e-design.com.ua/" target="_blank"></a></div></div></div></div></div></noindex><div class="robots-nocontent bottombanners"><ul><li><!-- bigmir)net TOP 100 --><a href="https://www.bigmir.net/" target=_blank onClick='img = new Image();img.src="https://www.bigmir.net/?cl=114868";' rel="nofollow"><script language="javascript"><!--
bmQ='<img src=https://c.bigmir.net/?s114868&t7'
bmD=document
bmD.cookie="b=b"
if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!-- 
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);
((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);
if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);
bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
//--></script></a></li></ul></div></div><script type="text/javascript">
         var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-11950234-1']);
 _gaq.push(['_trackPageview']);

 $(function() {
 var ga = document.createElement('script');
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 ga.setAttribute('async', 'true');
 document.documentElement.firstChild.appendChild(ga);
 });
 </script><script type="text/javascript">
      $(function() {
        FB.init({appId: '123665507667500', status: true, cookie: true, xfbml: true});
 
 });
 </script></body></html>