      
       <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
          "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head><meta name="generator" content="phpxmlkernel 2.10.4.26"></meta><meta name="signature" content="article"></meta><link rel="SHORTCUT ICON" href="https://risu.org.ua/favicon.ico"/><link rel="icon" href="https://risu.org.ua/favicon.ico"/><title>Духовенство УПЦ (МП) таки взяло участь у конференції в Луганську із «зміцнення русского мира»</title><base href="https://risu.org.ua/page.php?_lang=ua&amp;path=community/&amp;name=religion_and_policy&amp;id=66563&amp;alias=&amp;"></base><meta http-equiv="content-type" content="text/html; charset=utf-8"></meta><link type="text/css" href="https://risu.org.ua/styles/reset.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/grid.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/style.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/menues.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/themes.css" rel="stylesheet"></link><!--[if lte IE 6]><script language="javascript" src="scripts/min-width.js" type="text/javascript"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://risu.org.ua/rss/ua/index/all_news/community/religion_and_policy"></link><meta name="description" content="Священики Луганської і Ровеньківської єпархій УПЦ (МП) взяли активну участь в міжнародній науково-практичній конференції «Особистість-суспільство-держава: соціальний простір і його безпека», від якої раніше публічно відмежувалася Луганська єпархія УПЦ (МП), повідомляє &quot;Релігія в Україні&quot; з посиланням на Рravlitlug.ru і Dahluniver.ru." id="head_description"></meta><meta name="title" content="Духовенство УПЦ (МП) таки взяло участь у конференції в Луганську із «зміцнення русского мира»" id="head_title"></meta><!-- hs --> <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/yahoo-dom-event/yahoo-dom-event.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/get/get-min.js"></script> <!-- hs -->    
     <script type="text/javascript" language="javascript">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</script>
      <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/jquery/jquery-1.3.2.js"></script>  <script type="text/javascript" language="javascript" src="https://connect.facebook.net//all.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/sitemenu.js"></script> <style type="text/css" id="styleoverrides"></style></head><body class='theme-index'><div id="fb-root"></div><div id="canvas" class="inside" ><div id="header" class="robots-nocontent line"><div class="item" id="headerWrap"><div class="topBanner"><noindex><a href="http://risu.org.ua/ua/index/about_us/editorialnews/62545/"><img src="php_uploads/images/portlets/PortletTopImage_UA_342.gif" alt="" ></a></noindex></div><div class="contentItem"><div id="logo"><a href="https://risu.org.ua/" 
 ><img src="php_uploads/images/sitecontent/ContentFileLogo_UA_5.gif" alt="" ></a></div><div class="loginSearchWrap"><div class="logonMenu"><a href="https://risu.org.ua/ua/index/visitor-login" 
 >Ввійти</a> <a href="https://risu.org.ua/ua/index/visitor-register" 
 >Зареєструватись</a></div><div class="langmenu"><ul><li class="act"><a href='https://risu.org.ua/ua/index/all_news/community/religion_and_policy/66563'>укр</a></li><li><a href='https://risu.org.ua/ru/index/all_news/community/religion_and_policy/66563'>рус</a></li><li><a href='https://risu.org.ua/en/index/all_news/community/religion_and_policy/66563'>en</a></li></ul></div><div class="searchTop"><form
 method='post' action='https://risu.org.ua/ua/index/search' id="quicksearchform" class="quicksearchform"
 ><input type="text" class="sword" name="query"></input><input class="submit" type="image" src="im/search_submit_bg.gif" onclick="document.getElementById('quicksearchform').submit();"></input><input type="submit" style="display:none"></input></form></div></div><div class="portaldesc"></div><div id="topMenu"><div class="toplinks"><a href="https://risu.org.ua/" 
 ><img src="im/icon_home.gif" alt="main page"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/feedback" 
 ><img src="im/icon_mail.gif" alt="mail us"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/sitemap_i" 
 ><img src="im/icon_sitemap.gif" alt="sitemap"></img></a>
 |
 <a href="https://risu.org.ua/rss/ua/index" 
 ><img src="im/iconrss.gif" alt="rss"></img></a> | <a href="http://twitter.com/risu_ukr" rel="nofollow"><img src="im/twitter.gif"></img></a> | <a href="http://www.facebook.com/pages/Religijno-informacijna-sluzba-Ukraini/284036313158" rel="nofollow"><img src="im/facebook.gif"></img></a></div><ul class="menu11" id="menu11"><li><a href="https://risu.org.ua/ua/index/web_conference" 
 >Веб-конференції</a></li><li><a href="https://risu.org.ua/ua/index/popular_reporter" 
 >Народний репортер</a></li><li><a href="https://risu.org.ua/ua/index/vox_populi" 
 >Vox populi</a></li><li><a href="https://risu.org.ua/ua/index/blog" 
 >Блоги</a></li><li><a href="https://risu.org.ua/ua/index/editorial_column" 
 >Редакційна колонка</a></li><li><a href="https://risu.org.ua/ua/index/tags" 
 >Теги, автори</a></li></ul></div></div></div></div><div class="robots-nocontent line" id="navigation"><div class="item hasSub" id="primary-nav"><div class="leftedge"></div><div class="rightedge"></div><ul class="menu12" id="menu12"><li class="act"><a href="https://risu.org.ua/ua/index/all_news" 
 >Новини</a><ul class="menu2 " id="menu2-all_news"><li><a href="https://risu.org.ua/ua/index/all_news/news_regions" 
 >По регіонах</a></li><li><a href="https://risu.org.ua/ua/index/all_news/orthodox" 
 >Православні</a></li><li><a href="https://risu.org.ua/ua/index/all_news/catholics" 
 >Католики</a></li><li><a href="https://risu.org.ua/ua/index/all_news/protestants" 
 >Протестанти</a></li><li><a href="https://risu.org.ua/ua/index/all_news/other_confessions" 
 >Інші конфесії</a></li><li><a href="https://risu.org.ua/ua/index/all_news/confessional" 
 >Міжконфесійне</a></li><li><a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world" 
 >Україна і світ</a></li><li><a href="https://risu.org.ua/ua/index/all_news/state" 
 >Держава</a></li><li class="act"><a href="https://risu.org.ua/ua/index/all_news/community" 
 >Суспільство</a></li><li><a href="https://risu.org.ua/ua/index/all_news/culture" 
 >Культура</a></li><li><a href="https://risu.org.ua/ua/index/all_news/world_news" 
 >Світові</a></li><li><a href="https://risu.org.ua/ua/index/all_news/announcements_events" 
 >Анонси</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/exclusive" 
 >Ексклюзив</a><ul class="menu2  hidden" id="menu2-exclusive"><li><a href="https://risu.org.ua/ua/index/exclusive/reportage" 
 >Репортажі</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations" 
 >Журналістські розслідування</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/review" 
 >Огляд подій</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope" 
 >Калейдоскоп</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs" 
 >Свята і звичаї</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/events_people" 
 >Події та люди</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/photogallery" 
 >Фото- і відео-галерея</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/expert_thought" 
 >Точка зору</a><ul class="menu2  hidden" id="menu2-expert_thought"><li><a href="https://risu.org.ua/ua/index/expert_thought/analytic" 
 >Аналітика</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/comments" 
 >Коментарі</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/interview" 
 >Інтерв'ю</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/open_theme" 
 >Відкрита тема</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/authors_columns" 
 >Авторські колонки</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/webconf_archive" 
 >Архів веб-конференцій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/monitoring" 
 >Моніторинг</a><ul class="menu2  hidden" id="menu2-monitoring"><li><a href="https://risu.org.ua/ua/index/monitoring/society_digest" 
 >Суспільство-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/kaleido_digest" 
 >Калейдоскоп-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/religious_digest" 
 >Релігієзнавство-дайджест</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/studios" 
 >Студії</a><ul class="menu2  hidden" id="menu2-studios"><li><a href="https://risu.org.ua/ua/index/studios/studies_of_religions" 
 >Релігієзнавчі студії</a></li><li><a href="https://risu.org.ua/ua/index/studios/materials_conferences" 
 >Матеріали конференцій</a></li><li><a href="https://risu.org.ua/ua/index/studios/religions_in_internet" 
 >Релігієзнавство в інтернеті</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications" 
 >Огляд видань</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_events" 
 >Анонси наукових подій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture" 
 >Сакральна культура</a><ul class="menu2  hidden" id="menu2-spiritual_culture"><li><a href="https://risu.org.ua/ua/index/spiritual_culture/sacra_culture" 
 >Сакральна культура Київської Церкви</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/lithurgy" 
 >Літургія і літургійний рік</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/icon" 
 >Іконопис та іконографія</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/architecture" 
 >Архітектура</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/music" 
 >Сакральна музика</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/reference" 
 >Довідник релігій</a><ul class="menu2  hidden" id="menu2-reference"><li><a href="https://risu.org.ua/ua/index/reference/major_religions" 
 >Конфесії, релігійні організації</a></li><li><a href="https://risu.org.ua/ua/index/reference/persons" 
 >Персони</a></li><li><a href="https://risu.org.ua/ua/index/reference/religiografia" 
 >Релігіографія</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/resourses" 
 >Ресурси</a><ul class="menu2  hidden" id="menu2-resourses"><li><a href="https://risu.org.ua/ua/index/resourses/church_doc" 
 >Документи конфесій</a></li><li><a href="https://risu.org.ua/ua/index/resourses/goverments_doc" 
 >Державні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/statistics" 
 >Статистика</a></li><li><a href="https://risu.org.ua/ua/index/resourses/world_doc" 
 >Міжнародні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/webcatalog" 
 >Веб-каталог</a></li><li><a href="https://risu.org.ua/ua/index/resourses/sociology" 
 >Соціологія</a></li><li><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Календар</a></li><li><a href="https://risu.org.ua/ua/index/resourses/directory" 
 >Словник-довідник</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/topics" 
 >Теми</a><ul class="menu2  hidden" id="menu2-topics"><li><a href="https://risu.org.ua/ua/index/topics/hot_topic_of_year" 
 >Теми року</a></li><li><a href="https://risu.org.ua/ua/index/topics/theme_of_the_month" 
 >Тема місяця</a></li><li><a href="https://risu.org.ua/ua/index/topics/information_support" 
 >Інформаційний супровід</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/projects" 
 >Проекти</a><ul class="menu2  hidden" id="menu2-projects"><li><a href="https://risu.org.ua/ua/index/projects/freedom" 
 >Моніторинг релігійної свободи</a></li><li><a href="https://risu.org.ua/ua/index/projects/tolerance" 
 >Міжрелігійна толерантність</a></li><li><a href="https://risu.org.ua/ua/index/projects/masmedia" 
 >Релігія і мас-медіа</a></li><li><a href="https://risu.org.ua/ua/index/projects/risu_conference" 
 >Заходи РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/projects/consulting" 
 >РІСУ-консалтинг</a></li><li><a href="https://risu.org.ua/ua/index/projects/help_children" 
 >Допоможіть дитині</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/about_us" 
 >Про нас</a><ul class="menu2  hidden" id="menu2-about_us"><li><a href="https://risu.org.ua/ua/index/about_us/contacts" 
 >Наші контакти</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorial" 
 >Редакційна політика</a></li><li><a href="https://risu.org.ua/ua/index/about_us/invite" 
 >Співпраця</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorialnews" 
 >Новини редакції</a></li><li><a href="https://risu.org.ua/ua/index/about_us/portal_news" 
 >Новини порталу</a></li><li><a href="https://risu.org.ua/ua/index/about_us/donation" 
 >Підтримати РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/partners" 
 >Наші партнери</a></li><li><a href="https://risu.org.ua/ua/index/about_us/reklama" 
 >Реклама на РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/test3" 
 >РІСУ-2013</a></li></ul></li></ul></div><div class="clear"></div></div><div id="main" class="line"><div class="robots-nocontent item colums" id="sidebar-left"><div id="menu3"><div id="leftMenu"><ul class="menu3"><li><a href="https://risu.org.ua/ua/index/all_news/community/temples_church_property" 
 >Храми, церковне майно</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/land_and_property_problems" 
 >Земельні і мaйнові проблеми</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/charity" 
 >Благодійність, соціальне служіння</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/scandals" 
 >Скандали, кримінал, адмінпорушення</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/protests" 
 >Протести і конфлікти</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_society" 
 >Релігія і суспільство</a></li><li class="act"><span><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy" 
 >Релігія і політика</a></span></li><li><a href="https://risu.org.ua/ua/index/all_news/community/social_questioning" 
 >Соцопитування</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/faith_and_weapon" 
 >Віра і зброя</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/freedom_of_conscience" 
 >Свобода совісті</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/vandalism" 
 >Релігійна нетерпимість та вандалізм</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/church_and_school" 
 >Церква і школа</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/young_people" 
 >Діти, молодь і релігія</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/conferences" 
 >Конференції, семінари, дослідження</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/ecology" 
 >Церква і екологія</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/sport" 
 >Релігія і спорт, відпочинок, здоровий спосіб життя</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/extraordinary_situations" 
 >Надзвичайні ситуації</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/terrorism" 
 >Тероризм</a></li></ul></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/spiritual_culture/lithurgy/great_lent" target="_blank" ><img src="php_uploads/images/portlets/PortletImage_UA_269.jpg" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/exclusive/review/61901/" target="_blank" ><img src="php_uploads/images/portlets/PortletImage_UA_320.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Ексклюзив</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope/66509/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66509.jpg" alt="" ></a><p class="attributes"><span class="date">29 березня 2017, 14:04</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope/66509/">Музей Волинської ікони: луцькі скарби іконопису</a></p><p>Більше 20 років Музей Волинської ікони у Луцьку – одне з особливих місць на туристичній мапі старовинного міста. Дві з половиною тисячі унікальних творів іконопису вдалось зібрати і зберегти завдяки титанічній праці науковців та істориків, які і в радянські часи розуміли, що цінність ікони – позачасова.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/reportage/66508/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66508.jpg" alt="" ></a><p class="attributes"><span class="date">28 березня 2017, 15:00</span>&nbsp;|&nbsp;<span class="category">Репортажі</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/exclusive/reportage/66508/">Тиждень протестантизму: в Одесі знайомилися з традиціями Реформації</a></p><p>Упродовж тижня близько 20 церков різних протестантських конфесій знайомили одеситів зі своєю діяльністю, історією та традиціями, а вечорами в кірсі відбувалася святкова програма.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope/66493/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66493.jpg" alt="" ></a><p class="attributes"><span class="date">27 березня 2017, 12:45</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope/66493/">Україна перейшла до другої стадії розвитку християнського книговидання, — вважають європейські експерти</a></p><p>У Будапешті у березні відбувся щорічний міжнародний форум християнських видавництв — MarketSquare, проведений міжнародною християнською асоціацією CBA.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Точка зору</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/authors_columns/mcherenkov_column/66467/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66467.jpg" alt="" ></a><p class="attributes"><span class="date">24 березня 2017, 12:46</span>&nbsp;|&nbsp;<span class="category">Колонка Михайла Черенкова</span></p><p><a href="https://risu.org.ua/ua/index/expert_thought/authors_columns/mcherenkov_column/66467/">Реформація в Україні: від “Мартіна Лютого” до Івана Рябошапки</a></p><p>Відзначаючи цього року великий ювілей Реформацї, слід думати не тільки про їхню Реформацію, але й про Реформацію нашу, про нас самих, про відносини західної та східної християнських традицій, Європи й України.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/interview/66332/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66332.jpg" alt="" ></a><p class="attributes"><span class="date">13 березня 2017, 11:44</span>&nbsp;|&nbsp;<span class="category">Інтерв'ю</span></p><p><a href="https://risu.org.ua/ua/index/expert_thought/interview/66332/">Церква повинна визнати провину і почати розв’язувати нелегкі проблеми дитячого розбещення, — директор Центру захисту дитини</a></p><p>Директор Центру захисту дитини, декан Інституту психології і проректор з навчальної роботи Папського Григоріанського університету в Римі о. Ганс ЦОЛЛНЕР розповідає про впровадження заходів із запобігання сексуальним та іншим зловживанням проти дітей та інших вразливих осіб, а також про заходи для унеможливлення повторення таких злочинів в Католицькій Церкві.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Релігієзнавчі студії</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/66545/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66545.jpg" alt="" ></a><p class="attributes"><span class="date">31 березня 2017, 12:11</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/66545/">Острозька Біблія та її значення для розвитку богословської думки в Україні</a></p><p>Острозька Біблія кодифікувала оновлений українцями варіант старослов’янської мови, який набув поширення в православному слов’янському світі. Видання Острозької Біблії стимулювало формування цією мовою релігійної, богословської термінології й розвиток богословської думки.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/66507/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66507.jpg" alt="" ></a><p class="attributes"><span class="date">28 березня 2017, 14:24</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/66507/">Монастир біля Хуста: початки та рання історія Боронявської обителі</a></p><p>Початки Боронявського василіянського монастиря Благовіщення Пресвятої Богородиці тісно пов'язані з комплексними процесами трансформації еклезіальної ідентичності на початку XVIII ст. на Мараморощині.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain imageGallery"><div class="topBar grey"><div class="navi"><a class="toLeft" href="#" onclick="return false;"></a><a class="toRight" href="#" onclick="return false;"></a></div><div class="ltc"></div><div class="rtc"></div><h1>Останні фото і відео</h1><div class="inside"><p class='imgWrap'><a href="https://risu.org.ua/ua/index/exclusive/photogallery/risu_video/66348" 
 ><img src="php_uploads/images/files/thumb_FilePreview_1709.jpg" alt="" ></a></p><p class='photoDesc'>Євангелійно-лютеранська Церква в Одесі</p><p class='galleryInfo'>фото&nbsp;<span class="pos">1</span>/1</p></div></div><div class="shadow"></div><div class="more"><a href="https://risu.org.ua/ua/index/exclusive/photogallery/risu_video/66348" 
 >Перейти до фотогалереї</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain calendar"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Календар</h1></div><div class="shadow"></div><div id="calendar_1_container"></div><script language="javascript">
      $(function() {
        ScriptLoader.requireScripts(['calendar'], function(){
        var call = new YAHOO.widget.Calendar("calendar_1","calendar_1_container", {selected:'04/02/2017', pagedate: '04/2017'});
 var links = 
  {
  }
 ;
 //set ukr locale
 call.cfg.setProperty ("MONTHS_SHORT", ["Сiч", "Лют", "Бер", "Кв", "Тр", "Чер", "Лип", "Сер", "Вер", "Жов", "Лист", "Гр"]);
  call.cfg.setProperty ("MONTHS_LONG", ["Сiчень", "Лютий", "Березень", "Квiтень", "Травень", "Червень", "Липень", "Серпень", "Вересень", "Жовтень", "Листопад", "Грудень"]);
  call.cfg.setProperty ("WEEKDAYS_SHORT", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_MEDIUM", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_LONG", ["Недiля", "Понедiлок", "Вiвторок", "Середа", "Четвер", "П'ятниця", "Субота"]);
 call.cfg.setProperty("START_WEEKDAY", 1);
 call.cfg.setProperty("show_weekdays", false);
 //Override the doCellMouseOver function (used for IE) to add row highlighting)
 call.renderCellDefault = function(workingDate, cell) {
 //if(workingDate.getDate() == 25) debugger;
 var date = new Date(workingDate.getFullYear(), workingDate.getMonth(), workingDate.getDate());
 var time = date.getTime() / 1000;
 if(links[time]) {
 YAHOO.util.Dom.addClass(cell, "hasEvent");
 cell.innerHTML = '<a href="' + links[time] + '">' + workingDate.getDate() + '</a>';
 } else {
	cell.innerHTML = workingDate.getDate();
 YAHOO.util.Dom.removeClass(cell, "selectable");
 }
	return YAHOO.widget.Calendar.STOP_RENDER;
 };
 call.changePageEvent.subscribe(function(type,args) {
 var date = args[1];
 date.setMinutes(0);
 date.setSeconds(0);
 date.setHours(0);
 var time = date.getTime() / 1000;
 if(!links[time]) {
 $.getJSON('geteventsmap.php', {name: 'calendar', time : time}, function(data) {
 for(var time in data)
 links[time] = data[time];
 call.render();
 });
 }
	});
 call.render();
 });
 });
 </script><div class="todayDate">2 квiтня</div><ul class="eventList"></ul><div class="more"><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Весь календар</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Моніторинг ЗМІ</h1></div><div class="shadow"></div><ul><li class="important"><p><span><a href="https://risu.org.ua/ua/index/monitoring/society_digest/66564/">Михайло Черенков: «Реформація — духовне вікно в Європу»</a></span><span class="attributes"> |
 <span class="date">2 квітня 2017, 16:16</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/society_digest/66554/">Отець Іван Дацько про відносини Патріарха Йосифа із Римським престолом</a></span><span class="attributes"> |
 <span class="date">31 березня 2017, 15:59</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span> |
 <a class="hasPhotos"><img alt="view video" src="im/icon_video.gif"></img></a></span></p></li><li class="important"><p><span><a href="https://risu.org.ua/ua/index/monitoring/society_digest/66541/">Релігійний експерт: суспільство мало би мати претензії до медіа</a></span><span class="attributes"> |
 <span class="date">31 березня 2017, 09:39</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Народний репортер</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/popular_reporter/66127/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66127.jpg" alt="" ></a><p class="attributes"><span class="date">19 лютого 2017, 17:23</span>&nbsp;|&nbsp;<span class="category">Народний репортер</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/popular_reporter/66127/">У Бердянську розповіли про історію Реформації у регіоні</a></p><p>17 лютого у Бердянську, в приміщенні центральної міської бібліотеки, відбулось засідання круглого столу, посвячене 500-річчю Реформації.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Огляд видань</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/66529/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66529.jpg" alt="" ></a><p class="attributes"><span class="date">30 березня 2017, 11:58</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/66529/">«Христос воскрес!?» - квітнева «Кана» про ключове в християнстві</a></p><p>Якось один католицький єпископ вийшов виголошувати пасхальну проповідь. Він сказав: «Христос воскрес!.. Але ви все одно в це не вірите…» І мовчки сів на своє місце. Це, напевно, чи не найкоротша великодня проповідь. І питанню воскресіння Ісуса Христа присвячена основна тема квітневого числа журналу «Кана».</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/66303/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66303.jpg" alt="" ></a><p class="attributes"><span class="date">9 березня 2017, 14:14</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/66303/">Що прочитати на Великий піст: пропозиції від «Свічадо»</a></p><p>Великий піст – це шлях, який треба пройти християнинові, щоби достойно зустріти світле свято Воскресіння Христового.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frisu.russian%23%21%2Fpages%2FReligijno-informacijna-sluzba-Ukraini%2F284036313158&amp;width=337&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=false&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:337px; height:280px;" allowTransparency="true"></iframe></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><div id="n4p_25470">Loading...</div>
<script type="text/javascript" charset="utf-8" src="http://js.ua.redtram.com/n4p/0/25/ticker_25470.js"></script></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Посилання від партнерів</h1></div><div class="shadow"></div><div class="sape-buttons" style="width:335px;"><!--lm_php_ver=1.5--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!--714378005320--><!--8bf9b81e--><!--931b8b8d--><!--9c7ec26b--><!--da5bb5de--><!--<ingots><ingots><ingots_version>2.2</ingots_version></ingots></ingots>--><!--<ingots><ingots><ingots_fversion>2.2f</ingots_fversion></ingots></ingots>--><!--<kappusto><kappusto><kappusto_version>1.3.3</kappusto_version></kappusto></kappusto>--><megaindex_noindex></megaindex_noindex><!--35aab--><!-- links will appear here -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1292993" type="text/javascript"></script>
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>

</div></div></div></div><div class="item column" id="maincontent"><div class="contentItem contentWrap"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Духовенство УПЦ (МП) таки взяло участь у конференції в Луганську із «зміцнення русского мира»</h1></div><div class="shadow"></div><div class="textWrap"><div class="attributes"><span class="date">2 квітня 2017, 13:05</span>&nbsp;|&nbsp;<span class="category">Релігія і політика</span>&nbsp;|&nbsp;<span class="comments">0</span>&nbsp;|&nbsp;<span class="printlink"><a href="http://risu.org.ua/article_print.php?id=66563&amp;name=religion_and_policy&amp;_lang=ua&amp;" 
 target='_blank'>&nbsp;</a></span>&nbsp;|&nbsp;<span class="forblog"><a href="http://risu.org.ua/article_blog_code.php?id=66563&amp;name=religion_and_policy&amp;_lang=ua&amp;" 
 target='_blank'>Код для блогу</a></span>&nbsp;|&nbsp;<a class="a2a_dd" rel="nofollow" href="http://www.addtoany.com/bookmark"></a><script type="text/javascript">a2a_linkname=document.title;a2a_linkurl=location.href;a2a_onclick=1;a2a_show_title=1;a2a_hide_embeds=0;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script><script type="text/javascript" src="http://static.addtoany.com/menu/locale/uk.js" charset="utf-8"></script>&nbsp;|&nbsp;<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?5" charset="windows-1251"></script><span class="vkontakte"><script type="text/javascript">
              document.write(VK.Share.button({
                url:location.href,
                title:document.title,
                description: (document.getElementById("head_description") || {content:""}).content,
                 noparse: true
 },{
 type: "custom",
 text: ' ',
 }));
 </script></span></div><div class="article-head"></div><p><img style="margin: 5px; float: left;" src="http://www.religion.in.ua/uploads/posts/2017-03/1490973619_0.jpg" border="0" width="260" height="195" />Священики Луганської і Ровеньківської єпархій УПЦ (МП) взяли активну участь в міжнародній науково-практичній конференції &laquo;Особистість-суспільство-держава: соціальний простір і його безпека&raquo;, від якої раніше публічно відмежувалася Луганська єпархія УПЦ (МП), повідомляє <a href="http://www.religion.in.ua/news/vazhlivo/36051-duxovenstvo-upc-prinyalo-uchastie-v-konferencii-po-ukrepleniyu-russkogo-mira-ot-kotoroj-ranee-otmezhevalas-luganskaya-eparxiya.html" target="_blank">"Релігія в Україні" </a>з посиланням на <a href="https://pravlitlug.ru/publitsistika1/item/3767-lichnost-obshchestvo-gosudarstvo-sotsialnoe-prostranstvo-i-ego-bezopasnost" target="_blank">Рravlitlug.ru</a> і <a href="http://dahluniver.ru/news/754/" target="_blank">Dahluniver.ru</a>.</p>
<p>Серед організаторів заходу, анонсованого на 23-24 березня, називалися "Міністерство державної безпеки ЛНР, Луганська єпархія РПЦ" і інші установи "Луганської народної республіки", "ДНР" і Росії.</p>
<p>Після широкого розголосу резонансного заходу Луганська єпархія УПЦ (МП) виступила зі спростуванням, у якому стверджувала: "Луганська єпархія УПЦ не має ніякого відношення до організації і проведення вищезгаданої конференції. Мабуть, організатори даного заходу видали бажане за дійсність. Розцінюємо це як спробу використовувати авторитет єпархії і втягнути її в сферу політичних маніпуляцій".</p>
<p>Однак у визначений термін конференція відбулася за активної участі кліриків Луганській і Ровеньківської єпархій УПЦ (МП). Так, до президії конференції увійшов протоєрей Сергій Воронкин, доктор богослов'я, ведучий програми "Добра новина" на "ДТРК ЛНР", настоятель Свято-Успенського храму в с. Бобрикове Антрацитівського благочиння Ровеньківської єпархії УПЦ (МП). Іншим учасником конференції став клірик Луганській єпархії УПЦ (МП) протоєрей Олександр Пономарьов, настоятель храму ікони Божої Матері &laquo;Умиління&raquo; в Луганську, старший викладач кафедри світової філософії та теології Луганського університету ім. В. Даля.</p>
<p>Обидва священнослужителя виступили на конференції серед "більше 50-ти вчених ЛНР, ДНР, Росії та Білорусі в якості доповідачів", повідомляє Рravlitlug.ru. Серед виступаючих був також Кирило Фролов, зав.відділом зі зв'язків з РПЦ Інституту країн СНД, глава Асоціації православних експертів (Москва), багаторазово викритий у організації та підтримці акцій, спрямованих проти державності України, який також служив посередником між бойовиками і співробітниками вищого керівництва РПЦ, аж до Патріарха Кирила.</p>
<p>У підсумкових рекомендаціях керівництву "Луганської народної республіки" які одноголосно були прийняті учасниками конференції, цитуються вислови Патріарха Кирила і "глави республіки І.В. Плотницького" про "русский мир".</p>
<p>Варто відзначити, що протоєрей Сергій Воронкин ще в 2015 р заявляв, що "громадянська війна прийшла до нас тому, що ми не дякували Богу за мир" і що "ця біда дана нам за велику кількість сект, які розплодилися на території України".</p>
<p>Після конференції, 28 березня, активісти "ЛНР" і духовенство УПЦ (МП) продовжили обговорення "методів популяризації &laquo;русского мира серед молоді". Зокрема, згаданий вище клірик Луганській єпархії УПЦ (МП) протоєрей Олександр Пономарьов зазначив, що сьогодні жителі "ЛНР" перебувають на розломі двох цивілізацій - російської і англо-саксонської.</p>
<p>"Ми повинні для себе усвідомити, хто ми є, до чого ми прагнемо, які ставимо завдання", - додав він.</p>
<p>&nbsp;</p><span class="orphus"><script type="text/javascript" src="orphus/orphus_UA.js"></script><a href="http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="orphus/orphus.gif" border="0" width="121" height="21"></img></a></span></div></div><div class="articletags contentItem"><div class="inner"><div class="head"><div class="lc"></div></div><div class="taglist"><span class="tagslabel">теги до статті:</span><span class="articletagslist"><a href="https://risu.org.ua/ua/index/articlesbytag?tag=559" 
 >&quot;Русский мир&quot;</a>,<a href="https://risu.org.ua/ua/index/articlesbytag?tag=13088" 
 >Колаборціонізм</a>,<a href="https://risu.org.ua/ua/index/articlesbytag?tag=13249" 
 >УПЦ (МП) у Луганську</a></span></div></div></div><div id="articleratingdisplay" class="contentItem"><div class='unavaliable'><div class="label">Рейтинг</div><div class="value-minus">0</div><div class='img-minus' title='Для голосування Вам необхідно Ввійти' ></div><div class="bar"><div class="bar-minus" style="width:0%;"></div><div class="bar-plus" style="width:0%;"></div></div><div class='img-plus' title='Для голосування Вам необхідно Ввійти' ></div><div class="value-plus">0</div></div><div class="bottom"></div><div id="ratings-msg" style="display:none" class="bottom">Для голосування Вам необхідно <a href="https://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Fcommunity%2Freligion_and_policy%2F66563%2F" 
 >Ввійти</a></div></div><script type="text/javascript">
        $(function() {
          var showerror = function() {
            $('#ratings-msg').show();
          };
          var votefunc = function() {
            $('#articleratingdisplay').load('articlevote.php', { value: this.className, id: 66563 }, function() {
 $('#articleratingdisplay .vote').click(votefunc);
 $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 };
 $('#articleratingdisplay .vote').click(votefunc);
 var divs = $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 </script><span class="fb-like"><fb:like layout="button_count" width="50" action="recommend"></fb:like></span><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/resourses/calendar/calendar_archive/65379/"><img src="php_uploads/images/portlets/PortletImage_UA_220.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні новини</h1></div><div class="shadow"></div><ul><li><p><span><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy/66563/">Духовенство УПЦ (МП) таки взяло участь у конференції в Луганську із «зміцнення русского мира»</a></span><span class="attributes"> |
 <span class="date">2 квітня 2017, 13:05</span>&nbsp;|&nbsp;<span class="category">Релігія і політика</span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/catholics/vatikan/66562/">Цьогоріч у Колізеї вперше зачитуватимуть текст Хресної дороги, написаний мирянкою</a></span><span class="attributes"> |
 <span class="date">2 квітня 2017, 12:27</span>&nbsp;|&nbsp;<span class="category">Ватикан</span></span></p></li><li class="important"><p><span><a href="https://risu.org.ua/ua/index/all_news/state/national_religious_question/66561/">2 квітня всюди відбудуться загальноцерковні молитви за мир і визволення України</a></span><span class="attributes"> |
 <span class="date">1 квітня 2017, 18:08</span>&nbsp;|&nbsp;<span class="category">Національно-релігійні питання</span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/catholics/vatikan/66560/">Папа Франциск дав вказівки з нагоди початку приготування до ІХ Всесвітньої зустрічі сімей</a></span><span class="attributes"> |
 <span class="date">1 квітня 2017, 17:49</span>&nbsp;|&nbsp;<span class="category">Ватикан</span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world/ukrainians_outside_of_Ukraine/66559/">Східні католицькі єпископи США зустрілися в Сант Луіз</a></span><span class="attributes"> |
 <span class="date">1 квітня 2017, 17:23</span>&nbsp;|&nbsp;<span class="category">Українці поза Україною</span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain lastcomments"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні коментарі</h1></div><div class="shadow"></div><ul><li><span class="comment-author"><strong>Slava43</strong></span>&nbsp;|&nbsp;<span class="date">31 березня 2017, 17:08</span><p class='comment'>Патріярха виклик до молитви 2-го Квітня особливо важний.  Однак ми повинні що неділі в наших церквах молитись за єдність та перемогу над ворогами - зовнішніми та внутрішніми.  Ми не повинні <a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy/66213/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>Грицько</strong></span>&nbsp;|&nbsp;<span class="date">15 березня 2017, 10:58</span><p class='comment'>це на мові військових це називається : збройний конфлікт низької інтенсивності. Війна - це велика Вітчизняна війна, 1-ша світова війна, вітчизняна війна 1812 р. і т.д.
 война — это крайняя, наиболее <a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy/66213/" class="comment2article"><span></span></a></p></li><li class="important"><span class="comment-author"><strong>Грицько</strong></span>&nbsp;|&nbsp;<span class="date">15 березня 2017, 10:27</span><p class='comment'>'Але так уже повелося в православному світі: якщо є національна держава , рано чи пізно з'являється національна незалежна Церква&quot; зараз на всеправославному рывны іде діалог з приводу одержання <a href="https://risu.org.ua/ua/index/all_news/confessional/orthodox_relations/65230/" class="comment2article"><span></span></a></p></li><li class="important"><span class="comment-author"><strong>Стефан</strong></span>&nbsp;|&nbsp;<span class="date">13 березня 2017, 23:30</span><p class='comment'>Самостоятельность Украинской Церкви - естественное состояние, свободное от влияния коммунистических кураторов, травящих уже 100 лет православных и одобряющих вооружённое сопротивление сепаратистов, <a href="https://risu.org.ua/ua/index/all_news/confessional/orthodox_relations/65230/" class="comment2article"><span></span></a></p></li><li><span class="comment-author">Николай Григорьев</span>&nbsp;|&nbsp;<span class="date">10 березня 2017, 22:19</span><p class='comment'>Полный текст комментариев размещен под 16 частью этого Цикла Александра Андрущенко <a href="https://risu.org.ua/ua/index/monitoring/society_digest/65003/" class="comment2article"><span></span></a></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain hotThemes"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Популярні статті місяця</h1></div><div class="shadow"></div><ul></ul><div class="more"></div></div></div></div><div class="robots-nocontent item column" id="sidebar-right"><div id="rightCommercial"><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/about_us/partners/partners_news/65736/" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_382.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><a href="http://risu.org.ua/ua/index/all_news/state/national_religious_question/45534/" target="_blank" ></a></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.studyukrainian.org.ua/en/programs/distance-learning" target="_blank"  rel="nofollow" ><img src="php_uploads/images/portlets/PortletRightImage_UA_141.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/about_us/donation" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_331.jpg" alt="" ></a></noindex></div></div></div></div></div><noindex><div id="footerline" class="robots-nocontent line"><div class="item" id="footer"><div class="contentItem footer"><div class="inside"><div class="footLeft"><p>&copy; РІСУ - Релігійно-інформаційна служба України, 2001-2017 <br />РІСУ є проектом <a href="http://www.ucu.edu.ua/irs" target="_blank">Інституту Релігії та Суспільства</a><br /><a href="http://www.ucu.edu.ua/" target="_blank" rel="nofollow">Українського Католицького Університету</a></p></div><div class="footRight"><p>
                  Авторське право на матеріали Релігійно-інформаційної служби України захищається законом.<br />
                  Вони можуть буть використані повністю чи частково лише за умови посилання на РІСУ.<br />
                  У разі використання їх в Інтернеті — обов'язкове гіперпосилання на risu.org.ua
                </p></div><div class="designBy">розроблено<br></br><a title="e-design" href="http://e-design.com.ua/" target="_blank"></a></div></div></div></div></div></noindex><div class="robots-nocontent bottombanners"><ul><li><!-- bigmir)net TOP 100 --><a href="https://www.bigmir.net/" target=_blank onClick='img = new Image();img.src="https://www.bigmir.net/?cl=114868";' rel="nofollow"><script language="javascript"><!--
bmQ='<img src=https://c.bigmir.net/?s114868&t7'
bmD=document
bmD.cookie="b=b"
if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!-- 
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);
((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);
if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);
bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
//--></script></a></li></ul></div></div><script type="text/javascript">
         var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-11950234-1']);
 _gaq.push(['_trackPageview']);

 $(function() {
 var ga = document.createElement('script');
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 ga.setAttribute('async', 'true');
 document.documentElement.firstChild.appendChild(ga);
 });
 </script><script type="text/javascript">
      $(function() {
        FB.init({appId: '123665507667500', status: true, cookie: true, xfbml: true});
 
 });
 </script></body></html>