      
       <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
          "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head><meta name="generator" content="phpxmlkernel 2.10.4.26"></meta><meta name="signature" content="article"></meta><link rel="SHORTCUT ICON" href="https://risu.org.ua/favicon.ico"/><link rel="icon" href="https://risu.org.ua/favicon.ico"/><title>«Карітас Івано-Франківськ УГКЦ» допомагає здійснювати бізнес-мрії переселенців зі сходу</title><base href="https://risu.org.ua/page.php?_lang=ua&amp;path=community/&amp;name=charity&amp;id=66307&amp;alias=&amp;"></base><meta http-equiv="content-type" content="text/html; charset=utf-8"></meta><link type="text/css" href="https://risu.org.ua/styles/reset.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/grid.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/style.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/menues.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/themes.css" rel="stylesheet"></link><!--[if lte IE 6]><script language="javascript" src="scripts/min-width.js" type="text/javascript"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://risu.org.ua/rss/ua/index/all_news/community/charity"></link><meta name="description" content="В Івано-Франківському Карітасі відбулася  офіційна передача обладнання для 16 учасників Проекту ,,Інтеграційна та стабілізаційна підтримка шляхом забезпечення засобами існування ВПО та населення, що постраждало внаслідок конфлікту в Україні'', який  реалізується в Івано-Франківській області  Благодійним Фондом «Карітас Івано-Франківськ УГКЦ»." id="head_description"></meta><meta name="title" content="«Карітас Івано-Франківськ УГКЦ» допомагає здійснювати бізнес-мрії переселенців зі сходу" id="head_title"></meta><!-- hs --> <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/yahoo-dom-event/yahoo-dom-event.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/get/get-min.js"></script> <!-- hs -->    
     <script type="text/javascript" language="javascript">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</script>
      <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/jquery/jquery-1.3.2.js"></script>  <script type="text/javascript" language="javascript" src="https://connect.facebook.net//all.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/sitemenu.js"></script> <style type="text/css" id="styleoverrides"></style></head><body class='theme-index'><div id="fb-root"></div><div id="canvas" class="inside" ><div id="header" class="robots-nocontent line"><div class="item" id="headerWrap"><div class="topBanner"><noindex><a href="http://risu.org.ua/ua/index/about_us/editorialnews/62545/"><img src="php_uploads/images/portlets/PortletTopImage_UA_342.gif" alt="" ></a></noindex></div><div class="contentItem"><div id="logo"><a href="https://risu.org.ua/" 
 ><img src="php_uploads/images/sitecontent/ContentFileLogo_UA_5.gif" alt="" ></a></div><div class="loginSearchWrap"><div class="logonMenu"><a href="https://risu.org.ua/ua/index/visitor-login" 
 >Ввійти</a> <a href="https://risu.org.ua/ua/index/visitor-register" 
 >Зареєструватись</a></div><div class="langmenu"><ul><li class="act"><a href='https://risu.org.ua/ua/index/all_news/community/charity/66307'>укр</a></li><li><a href='https://risu.org.ua/ru/index/all_news/community/charity/66307'>рус</a></li><li><a href='https://risu.org.ua/en/index/all_news/community/charity/66307'>en</a></li></ul></div><div class="searchTop"><form
 method='post' action='https://risu.org.ua/ua/index/search' id="quicksearchform" class="quicksearchform"
 ><input type="text" class="sword" name="query"></input><input class="submit" type="image" src="im/search_submit_bg.gif" onclick="document.getElementById('quicksearchform').submit();"></input><input type="submit" style="display:none"></input></form></div></div><div class="portaldesc"></div><div id="topMenu"><div class="toplinks"><a href="https://risu.org.ua/" 
 ><img src="im/icon_home.gif" alt="main page"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/feedback" 
 ><img src="im/icon_mail.gif" alt="mail us"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/sitemap_i" 
 ><img src="im/icon_sitemap.gif" alt="sitemap"></img></a>
 |
 <a href="https://risu.org.ua/rss/ua/index" 
 ><img src="im/iconrss.gif" alt="rss"></img></a> | <a href="http://twitter.com/risu_ukr" rel="nofollow"><img src="im/twitter.gif"></img></a> | <a href="http://www.facebook.com/pages/Religijno-informacijna-sluzba-Ukraini/284036313158" rel="nofollow"><img src="im/facebook.gif"></img></a></div><ul class="menu11" id="menu11"><li><a href="https://risu.org.ua/ua/index/web_conference" 
 >Веб-конференції</a></li><li><a href="https://risu.org.ua/ua/index/popular_reporter" 
 >Народний репортер</a></li><li><a href="https://risu.org.ua/ua/index/vox_populi" 
 >Vox populi</a></li><li><a href="https://risu.org.ua/ua/index/blog" 
 >Блоги</a></li><li><a href="https://risu.org.ua/ua/index/editorial_column" 
 >Редакційна колонка</a></li><li><a href="https://risu.org.ua/ua/index/tags" 
 >Теги, автори</a></li></ul></div></div></div></div><div class="robots-nocontent line" id="navigation"><div class="item hasSub" id="primary-nav"><div class="leftedge"></div><div class="rightedge"></div><ul class="menu12" id="menu12"><li class="act"><a href="https://risu.org.ua/ua/index/all_news" 
 >Новини</a><ul class="menu2 " id="menu2-all_news"><li><a href="https://risu.org.ua/ua/index/all_news/news_regions" 
 >По регіонах</a></li><li><a href="https://risu.org.ua/ua/index/all_news/orthodox" 
 >Православні</a></li><li><a href="https://risu.org.ua/ua/index/all_news/catholics" 
 >Католики</a></li><li><a href="https://risu.org.ua/ua/index/all_news/protestants" 
 >Протестанти</a></li><li><a href="https://risu.org.ua/ua/index/all_news/other_confessions" 
 >Інші конфесії</a></li><li><a href="https://risu.org.ua/ua/index/all_news/confessional" 
 >Міжконфесійне</a></li><li><a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world" 
 >Україна і світ</a></li><li><a href="https://risu.org.ua/ua/index/all_news/state" 
 >Держава</a></li><li class="act"><a href="https://risu.org.ua/ua/index/all_news/community" 
 >Суспільство</a></li><li><a href="https://risu.org.ua/ua/index/all_news/culture" 
 >Культура</a></li><li><a href="https://risu.org.ua/ua/index/all_news/world_news" 
 >Світові</a></li><li><a href="https://risu.org.ua/ua/index/all_news/announcements_events" 
 >Анонси</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/exclusive" 
 >Ексклюзив</a><ul class="menu2  hidden" id="menu2-exclusive"><li><a href="https://risu.org.ua/ua/index/exclusive/reportage" 
 >Репортажі</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations" 
 >Журналістські розслідування</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/review" 
 >Огляд подій</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope" 
 >Калейдоскоп</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs" 
 >Свята і звичаї</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/events_people" 
 >Події та люди</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/photogallery" 
 >Фото- і відео-галерея</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/expert_thought" 
 >Точка зору</a><ul class="menu2  hidden" id="menu2-expert_thought"><li><a href="https://risu.org.ua/ua/index/expert_thought/analytic" 
 >Аналітика</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/comments" 
 >Коментарі</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/interview" 
 >Інтерв'ю</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/open_theme" 
 >Відкрита тема</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/authors_columns" 
 >Авторські колонки</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/webconf_archive" 
 >Архів веб-конференцій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/monitoring" 
 >Моніторинг</a><ul class="menu2  hidden" id="menu2-monitoring"><li><a href="https://risu.org.ua/ua/index/monitoring/society_digest" 
 >Суспільство-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/kaleido_digest" 
 >Калейдоскоп-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/religious_digest" 
 >Релігієзнавство-дайджест</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/studios" 
 >Студії</a><ul class="menu2  hidden" id="menu2-studios"><li><a href="https://risu.org.ua/ua/index/studios/studies_of_religions" 
 >Релігієзнавчі студії</a></li><li><a href="https://risu.org.ua/ua/index/studios/materials_conferences" 
 >Матеріали конференцій</a></li><li><a href="https://risu.org.ua/ua/index/studios/religions_in_internet" 
 >Релігієзнавство в інтернеті</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications" 
 >Огляд видань</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_events" 
 >Анонси наукових подій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture" 
 >Сакральна культура</a><ul class="menu2  hidden" id="menu2-spiritual_culture"><li><a href="https://risu.org.ua/ua/index/spiritual_culture/sacra_culture" 
 >Сакральна культура Київської Церкви</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/lithurgy" 
 >Літургія і літургійний рік</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/icon" 
 >Іконопис та іконографія</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/architecture" 
 >Архітектура</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/music" 
 >Сакральна музика</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/reference" 
 >Довідник релігій</a><ul class="menu2  hidden" id="menu2-reference"><li><a href="https://risu.org.ua/ua/index/reference/major_religions" 
 >Конфесії, релігійні організації</a></li><li><a href="https://risu.org.ua/ua/index/reference/persons" 
 >Персони</a></li><li><a href="https://risu.org.ua/ua/index/reference/religiografia" 
 >Релігіографія</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/resourses" 
 >Ресурси</a><ul class="menu2  hidden" id="menu2-resourses"><li><a href="https://risu.org.ua/ua/index/resourses/church_doc" 
 >Документи конфесій</a></li><li><a href="https://risu.org.ua/ua/index/resourses/goverments_doc" 
 >Державні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/statistics" 
 >Статистика</a></li><li><a href="https://risu.org.ua/ua/index/resourses/world_doc" 
 >Міжнародні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/webcatalog" 
 >Веб-каталог</a></li><li><a href="https://risu.org.ua/ua/index/resourses/sociology" 
 >Соціологія</a></li><li><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Календар</a></li><li><a href="https://risu.org.ua/ua/index/resourses/directory" 
 >Словник-довідник</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/topics" 
 >Теми</a><ul class="menu2  hidden" id="menu2-topics"><li><a href="https://risu.org.ua/ua/index/topics/hot_topic_of_year" 
 >Теми року</a></li><li><a href="https://risu.org.ua/ua/index/topics/theme_of_the_month" 
 >Тема місяця</a></li><li><a href="https://risu.org.ua/ua/index/topics/information_support" 
 >Інформаційний супровід</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/projects" 
 >Проекти</a><ul class="menu2  hidden" id="menu2-projects"><li><a href="https://risu.org.ua/ua/index/projects/freedom" 
 >Моніторинг релігійної свободи</a></li><li><a href="https://risu.org.ua/ua/index/projects/tolerance" 
 >Міжрелігійна толерантність</a></li><li><a href="https://risu.org.ua/ua/index/projects/masmedia" 
 >Релігія і мас-медіа</a></li><li><a href="https://risu.org.ua/ua/index/projects/risu_conference" 
 >Заходи РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/projects/consulting" 
 >РІСУ-консалтинг</a></li><li><a href="https://risu.org.ua/ua/index/projects/help_children" 
 >Допоможіть дитині</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/about_us" 
 >Про нас</a><ul class="menu2  hidden" id="menu2-about_us"><li><a href="https://risu.org.ua/ua/index/about_us/contacts" 
 >Наші контакти</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorial" 
 >Редакційна політика</a></li><li><a href="https://risu.org.ua/ua/index/about_us/invite" 
 >Співпраця</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorialnews" 
 >Новини редакції</a></li><li><a href="https://risu.org.ua/ua/index/about_us/portal_news" 
 >Новини порталу</a></li><li><a href="https://risu.org.ua/ua/index/about_us/donation" 
 >Підтримати РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/partners" 
 >Наші партнери</a></li><li><a href="https://risu.org.ua/ua/index/about_us/reklama" 
 >Реклама на РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/test3" 
 >РІСУ-2013</a></li></ul></li></ul></div><div class="clear"></div></div><div id="main" class="line"><div class="robots-nocontent item colums" id="sidebar-left"><div id="menu3"><div id="leftMenu"><ul class="menu3"><li><a href="https://risu.org.ua/ua/index/all_news/community/temples_church_property" 
 >Храми, церковне майно</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/land_and_property_problems" 
 >Земельні і мaйнові проблеми</a></li><li class="act"><span><a href="https://risu.org.ua/ua/index/all_news/community/charity" 
 >Благодійність, соціальне служіння</a></span></li><li><a href="https://risu.org.ua/ua/index/all_news/community/scandals" 
 >Скандали, кримінал, адмінпорушення</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/protests" 
 >Протести і конфлікти</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_society" 
 >Релігія і суспільство</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy" 
 >Релігія і політика</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/social_questioning" 
 >Соцопитування</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/faith_and_weapon" 
 >Віра і зброя</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/freedom_of_conscience" 
 >Свобода совісті</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/vandalism" 
 >Релігійна нетерпимість та вандалізм</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/church_and_school" 
 >Церква і школа</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/young_people" 
 >Діти, молодь і релігія</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/conferences" 
 >Конференції, семінари, дослідження</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/ecology" 
 >Церква і екологія</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/sport" 
 >Релігія і спорт, відпочинок, здоровий спосіб життя</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/extraordinary_situations" 
 >Надзвичайні ситуації</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community/terrorism" 
 >Тероризм</a></li></ul></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/spiritual_culture/lithurgy/great_lent" target="_blank" ><img src="php_uploads/images/portlets/PortletImage_UA_269.jpg" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/exclusive/review/61901/" target="_blank" ><img src="php_uploads/images/portlets/PortletImage_UA_320.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Ексклюзив</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/spiritual_culture/icon/icon_history/icon_vstupna/66291/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66291.jpg" alt="" ></a><p class="attributes"><span class="date">8 березня 2017, 11:53</span>&nbsp;|&nbsp;<span class="category">Про історію сакрального</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/spiritual_culture/icon/icon_history/icon_vstupna/66291/">Про історію сакрального</a></p><p>Поняття сакрального образу – ікони сформувалося та отримало свої богословські підстави в рамках візантійського культурного світу. На початках творення християнської культури в межах Римської імперії, зокрема в часи переслідувань, християнські візуальні зображення мали значення символічне, навчальне й були радше ілюстрацією та візуальним поясненням Слова.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations/66266/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66266.jpg" alt="" ></a><p class="attributes"><span class="date">7 березня 2017, 07:42</span>&nbsp;|&nbsp;<span class="category">Журналістські розслідування</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations/66266/">«Страсті» довкола одеського кафедрального собору</a></p><p>В мережі і не тільки набирає обертів скандал довкола можливого рішення Одеської міської ради виділити з бюджету кошти для Спасо-Преображенського кафедрального собору, який належить Одеській єпархії УПЦ (МП). Ми намагалися розібратися у цій складній і заплутаній справі і от що з’ясували.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/spiritual_culture/icon/icons_articles/66227/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66227.jpg" alt="" ></a><p class="attributes"><span class="date">2 березня 2017, 07:41</span>&nbsp;|&nbsp;<span class="category">Українські іконописці і малярські осередки</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/spiritual_culture/icon/icons_articles/66227/">Західноукраїнська ікона на склі: «фантастична ірреальна краса»</a></p><p>Так звані «білі» та «червоні» образи, поширені на Західній Україні, звично сприймають як унікальне явище для мистецтва регіону Українських Карпат. Проте насправді техніка малювання на гутному склі тягнеться ще з часів Римської імперії та Візантії.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Точка зору</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/interview/66225/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66225.jpg" alt="" ></a><p class="attributes"><span class="date">2 березня 2017, 07:40</span>&nbsp;|&nbsp;<span class="category">Інтерв'ю</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/expert_thought/interview/66225/">В Європі все більше викликів для релігійної свободи та сімейних цінностей, – Максим Васін</a></p><p>Питання релігійної свободи, прав людини та місця релігійної сфери у сучасному публічному просторі стали ключовими під час обговорення на Віденському Симпозіумі, що відбувся 23-25 лютого у Відні, в Австрії.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/interview/66210/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66210.jpg" alt="" ></a><p class="attributes"><span class="date">28 лютого 2017, 14:21</span>&nbsp;|&nbsp;<span class="category">Інтерв'ю</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/expert_thought/interview/66210/">«Недопущення священиків УПЦ (МП) у військові частини – не дискримінація, а питання національної безпеки», — митрополит УПЦ КП Іоан (Яременко)</a></p><p>Голова Синодального управління військового духовенства УПЦ КП митрополит ІОАН (Яременко) про свій вихід з Ради душпастирської опіки при Міноборони і чому там не має бути представників УПЦ (МП)</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Релігієзнавчі студії</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/66295/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66295.jpg" alt="" ></a><p class="attributes"><span class="date">8 березня 2017, 14:09</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/66295/">Релігійна тематика в архівах України: Державний архів Івано-Франківської області (ДАІФО)</a></p><p>Понад 3600 архівних фондів і понад 768 тис. архівних справ зберігають у Державному архіві Івано-Франківської Області (ДАІФО). Адреса установи – вул. Сагайдачного, 42А, Івано-Франківськ, тел. (0342) 54-90-77.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/66207/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66207.jpg" alt="" ></a><p class="attributes"><span class="date">2 березня 2017, 07:38</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/66207/">Віталій Дубенський як поет-ісихаст</a></p><p>Маловідомою є постать поета-ченця Віталія Дубенського, який залишив після себе книгу під назвою «Діоптра…», що вперше побачила світ у 1612 році.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain imageGallery"><div class="topBar grey"><div class="navi"><a class="toLeft" href="#" onclick="return false;"></a><a class="toRight" href="#" onclick="return false;"></a></div><div class="ltc"></div><div class="rtc"></div><h1>Останні фото і відео</h1><div class="inside"><p class='imgWrap'><a href="https://risu.org.ua/ua/index/exclusive/photogallery/risu_video/66316" 
 ><img src="php_uploads/images/files/thumb_FilePreview_1708.jpg" alt="" ></a></p><p class='photoDesc'>Авторский репортаж. Страсти Христовы</p><p class='galleryInfo'>фото&nbsp;<span class="pos">1</span>/1</p></div></div><div class="shadow"></div><div class="more"><a href="https://risu.org.ua/ua/index/exclusive/photogallery/risu_video/66316" 
 >Перейти до фотогалереї</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain calendar"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Календар</h1></div><div class="shadow"></div><div id="calendar_1_container"></div><script language="javascript">
      $(function() {
        ScriptLoader.requireScripts(['calendar'], function(){
        var call = new YAHOO.widget.Calendar("calendar_1","calendar_1_container", {selected:'03/10/2017', pagedate: '03/2017'});
 var links = 
  {
 1488319200:"https://risu.org.ua/ua/index/resourses/calendar/2017-03-01",1489096800:"https://risu.org.ua/ua/index/resourses/calendar/2017-03-10" }
 ;
 //set ukr locale
 call.cfg.setProperty ("MONTHS_SHORT", ["Сiч", "Лют", "Бер", "Кв", "Тр", "Чер", "Лип", "Сер", "Вер", "Жов", "Лист", "Гр"]);
  call.cfg.setProperty ("MONTHS_LONG", ["Сiчень", "Лютий", "Березень", "Квiтень", "Травень", "Червень", "Липень", "Серпень", "Вересень", "Жовтень", "Листопад", "Грудень"]);
  call.cfg.setProperty ("WEEKDAYS_SHORT", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_MEDIUM", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_LONG", ["Недiля", "Понедiлок", "Вiвторок", "Середа", "Четвер", "П'ятниця", "Субота"]);
 call.cfg.setProperty("START_WEEKDAY", 1);
 call.cfg.setProperty("show_weekdays", false);
 //Override the doCellMouseOver function (used for IE) to add row highlighting)
 call.renderCellDefault = function(workingDate, cell) {
 //if(workingDate.getDate() == 25) debugger;
 var date = new Date(workingDate.getFullYear(), workingDate.getMonth(), workingDate.getDate());
 var time = date.getTime() / 1000;
 if(links[time]) {
 YAHOO.util.Dom.addClass(cell, "hasEvent");
 cell.innerHTML = '<a href="' + links[time] + '">' + workingDate.getDate() + '</a>';
 } else {
	cell.innerHTML = workingDate.getDate();
 YAHOO.util.Dom.removeClass(cell, "selectable");
 }
	return YAHOO.widget.Calendar.STOP_RENDER;
 };
 call.changePageEvent.subscribe(function(type,args) {
 var date = args[1];
 date.setMinutes(0);
 date.setSeconds(0);
 date.setHours(0);
 var time = date.getTime() / 1000;
 if(!links[time]) {
 $.getJSON('geteventsmap.php', {name: 'calendar', time : time}, function(data) {
 for(var time in data)
 links[time] = data[time];
 call.render();
 });
 }
	});
 call.render();
 });
 });
 </script><div class="todayDate">10 березня</div><ul class="eventList"><li class="noborder"><span class="label"><img src="php_uploads/images/events/ico_armenian.gif" alt="" ></span><span class="event"><a href="https://risu.org.ua/ua/index/all_news/culture/religious_holidays/66306/">Сьогодні день пам’яті святого Тарасія, Патріарха Константинопольського</a></span></li></ul><div class="more"><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Весь календар</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Моніторинг ЗМІ</h1></div><div class="shadow"></div><ul><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/society_digest/66321/">Эпидемия чудес. По ком синхронно мироточат Николай ІІ и Ленин</a></span><span class="attributes"> |
 <span class="date">10 березня 2017, 15:37</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/kaleido_digest/66319/">Гусятинские студенты провели толоку в средневековой синагоге</a></span><span class="attributes"> |
 <span class="date">10 березня 2017, 14:33</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп-дайджест</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/society_digest/66311/">О.Любомир Яворський про службу військового капеланства</a></span><span class="attributes"> |
 <span class="date">10 березня 2017, 10:51</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span> |
 <a class="hasPhotos"><img alt="view video" src="im/icon_video.gif"></img></a></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Народний репортер</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/popular_reporter/66127/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66127.jpg" alt="" ></a><p class="attributes"><span class="date">19 лютого 2017, 17:23</span>&nbsp;|&nbsp;<span class="category">Народний репортер</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/popular_reporter/66127/">У Бердянську розповіли про історію Реформації у регіоні</a></p><p>17 лютого у Бердянську, в приміщенні центральної міської бібліотеки, відбулось засідання круглого столу, посвячене 500-річчю Реформації.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Огляд видань</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/66303/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66303.jpg" alt="" ></a><p class="attributes"><span class="date">9 березня 2017, 14:14</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/66303/">Що прочитати на Великий піст: пропозиції від «Свічадо»</a></p><p>Великий піст – це шлях, який треба пройти християнинові, щоби достойно зустріти світле свято Воскресіння Христового.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/66263/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66263.jpg" alt="" ></a><p class="attributes"><span class="date">6 березня 2017, 11:21</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/66263/">Про Патріарха з перших уст</a></p><p>Численні конференції, круглі столи, вечори пам’яті та публікації, присвячені 125-літтю народження Патріарха Йосифа Сліпого, — це не просто спогад про особу та її діла. Це насправді, можливість говорити про всю Церкву, про її історію, про зміни, які в ній відбувалися, про характер народу і його проблеми в конкретний період, це можливість аналізувати і порівнювати, бо час, який минув, дозволяє на це.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frisu.russian%23%21%2Fpages%2FReligijno-informacijna-sluzba-Ukraini%2F284036313158&amp;width=337&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=false&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:337px; height:280px;" allowTransparency="true"></iframe></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><div id="n4p_25470">Loading...</div>
<script type="text/javascript" charset="utf-8" src="http://js.ua.redtram.com/n4p/0/25/ticker_25470.js"></script></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Посилання від партнерів</h1></div><div class="shadow"></div><div class="sape-buttons" style="width:335px;"><!--lm_php_ver=1.5--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!--714378005320--><!--8bf9b81e--><!--931b8b8d--><!--9c7ec26b--><!--da5bb5de--><!--<ingots><ingots><ingots_version>2.2</ingots_version></ingots></ingots>--><!--<ingots><ingots><ingots_fversion>2.2f</ingots_fversion></ingots></ingots>--><!--<kappusto><kappusto><kappusto_version>1.3.3</kappusto_version></kappusto></kappusto>--><megaindex_noindex></megaindex_noindex><!--35aab--><!-- links will appear here -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1292993" type="text/javascript"></script>
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>

</div></div></div></div><div class="item column" id="maincontent"><div class="contentItem contentWrap"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>«Карітас Івано-Франківськ УГКЦ» допомагає здійснювати бізнес-мрії переселенців зі сходу</h1></div><div class="shadow"></div><div class="textWrap"><div class="attributes"><span class="date">10 березня 2017, 09:48</span>&nbsp;|&nbsp;<span class="category">Благодійність, соціальне служіння</span>&nbsp;|&nbsp;<span class="comments">0</span>&nbsp;|&nbsp;<span class="printlink"><a href="http://risu.org.ua/article_print.php?id=66307&amp;name=charity&amp;_lang=ua&amp;" 
 target='_blank'>&nbsp;</a></span>&nbsp;|&nbsp;<span class="forblog"><a href="http://risu.org.ua/article_blog_code.php?id=66307&amp;name=charity&amp;_lang=ua&amp;" 
 target='_blank'>Код для блогу</a></span>&nbsp;|&nbsp;<a class="a2a_dd" rel="nofollow" href="http://www.addtoany.com/bookmark"></a><script type="text/javascript">a2a_linkname=document.title;a2a_linkurl=location.href;a2a_onclick=1;a2a_show_title=1;a2a_hide_embeds=0;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script><script type="text/javascript" src="http://static.addtoany.com/menu/locale/uk.js" charset="utf-8"></script>&nbsp;|&nbsp;<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?5" charset="windows-1251"></script><span class="vkontakte"><script type="text/javascript">
              document.write(VK.Share.button({
                url:location.href,
                title:document.title,
                description: (document.getElementById("head_description") || {content:""}).content,
                 noparse: true
 },{
 type: "custom",
 text: ' ',
 }));
 </script></span></div><div class="article-head"></div><p>В Івано-Франківському Карітасі відбулася&nbsp;<a href="https://cloud.mail.ru/files/B22BA141267D4A77905F211D01A38405/" target="_blank"> офіційна передача</a> обладнання для 16 учасників Проекту ,,Інтеграційна та стабілізаційна підтримка шляхом забезпечення засобами існування ВПО та населення, що постраждало внаслідок конфлікту в Україні'', який &nbsp;реалізується в Івано-Франківській області&nbsp; Благодійним Фондом &laquo;Карітас Івано-Франківськ УГКЦ&raquo;.</p>
<p>Саме ці учасники, після&nbsp; навчання,&nbsp; успішно захистили свої бізнес-плани із самозайнятості. Серед них - 9 &nbsp;вимушено переміщених осіб та 7 представників місцевої громади.&nbsp; Впродовж березня&nbsp; ще 8 бенефіціарів також отримають&nbsp; допомогу у вигляді обладнання, необхідного для ведення бізнесу.</p>
<p>Вартість обладнання для кожного, хто його отримав і отримає, становить 625 фунтів стерлінгів. Придбане воно Представництвом&nbsp; Міжнародної організації з міграції&nbsp; в Україні&nbsp; за фінансової підтримки Уряду Об&rsquo;єднаного Королівства Великої Британії та Північної Ірландії.&nbsp;</p>
<p>&laquo;Церква завжди намагається допомогти людям, виявляючи своє материнське обличчя. І ми шукаємо різні шляхи допомоги тим людям, які опинилися у складних життєвих ситуаціях. З самого початку анексії Криму і те, що відбувається на сході України, спонукало нас до цього, &ndash; розповідає директор Благодійного фонду "Карітас Івано-Франківськ УГКЦ"отець Володимир Чорній. &ndash; І сьогодні ми віднайшли можливість з допомогою Міжнародної організації міграції та Уряду Об&rsquo;єднаного Королівства Великої Британії та Північної Ірландії допомогти людям, які опинилися у складній життєвій ситуації, дати їм можливість самим для себе заробляти. Це перший такий проект, але будемо намагатися на майбутнє також допомагати людям в такий спосіб&raquo;.</p>
<p>Ті, хто отримав добру допомогу на ведення власної справи безмежно вдячні Карітасу, адже придбати самостійно необхідне обладнання&nbsp; для початку власної справи, звичайно, не мали змоги.</p>
<p>&laquo;Я планую займатися реставрацією старих меблів та виготовленням сувенірної продукції з вторинної сировини, - ділиться переселенка з Луганська Таміла Возлюблена. &ndash; Для цього, у рамках проекту&nbsp; отримала в Карітасі таке необхідне обладнання &ndash; шліфувальні машинки, дрилі, лобзики, тощо. Така допомога є дуже вагомою для мене, бо сама не мала змоги його придбати. Безмежно вдячна Карітасу. Отже, старт в роботі уже є і відтепер хобі стане моєю роботою&raquo;.</p>
<p>Донеччанин Богдан Проців, який теж отримав добрий старт у бізнесі, із захопленням ділися своїми враженнями: &laquo;Проект, завдяки якому я отримав надзвичайно велику і суттєву &nbsp;допомогу, дуже хороший. Адже можу продовжити роботу, у сфері будівництва, яку мав у себе вдома у Єнакієвому на Донеччині. Той інструментарій, який отримав, завдяки Карітасу, зміг би самостійно придбати лише за два-три роки&raquo;.</p>
<p>Обладнання на відкриття власної справи отримали не лише переселенці а й представники місцевої громади. &laquo;Я отримала обладнання про яке давно мріяла &ndash; в&rsquo;язальну машину,щоб працювати самій і залучати до роботи інвалідів, які теж хочуть працювати &ndash; розповідає Надія Стефурак з Богородчан. &ndash; Дізналася про те, що Карітас запровадив такий гарний проект і, звісно, захотіла взяти у ньому участь. Дуже вдячна за те, що отримала змогу перемогти і втілити свої мрії у життя&raquo;.</p>
<p>Про це РІСУ повідлмила Наталія Палій.</p><span class="orphus"><script type="text/javascript" src="orphus/orphus_UA.js"></script><a href="http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="orphus/orphus.gif" border="0" width="121" height="21"></img></a></span></div></div><div class="articletags contentItem"><div class="inner"><div class="head"><div class="lc"></div></div><div class="taglist"><span class="tagslabel">теги до статті:</span><span class="articletagslist"><a href="https://risu.org.ua/ua/index/articlesbytag?tag=3171" 
 >Благодійність</a>,<a href="https://risu.org.ua/ua/index/articlesbytag?tag=235" 
 >Карітас</a></span></div></div></div><div id="articleratingdisplay" class="contentItem"><div class='unavaliable'><div class="label">Рейтинг</div><div class="value-minus">0</div><div class='img-minus' title='Для голосування Вам необхідно Ввійти' ></div><div class="bar"><div class="bar-minus" style="width:0%;"></div><div class="bar-plus" style="width:0%;"></div></div><div class='img-plus' title='Для голосування Вам необхідно Ввійти' ></div><div class="value-plus">0</div></div><div class="bottom"></div><div id="ratings-msg" style="display:none" class="bottom">Для голосування Вам необхідно <a href="https://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Fcommunity%2Fcharity%2F66307%2F" 
 >Ввійти</a></div></div><script type="text/javascript">
        $(function() {
          var showerror = function() {
            $('#ratings-msg').show();
          };
          var votefunc = function() {
            $('#articleratingdisplay').load('articlevote.php', { value: this.className, id: 66307 }, function() {
 $('#articleratingdisplay .vote').click(votefunc);
 $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 };
 $('#articleratingdisplay .vote').click(votefunc);
 var divs = $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 </script><span class="fb-like"><fb:like layout="button_count" width="50" action="recommend"></fb:like></span><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/resourses/calendar/calendar_archive/65379/"><img src="php_uploads/images/portlets/PortletImage_UA_220.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні новини</h1></div><div class="shadow"></div><ul><li><p><span><a href="https://risu.org.ua/ua/index/all_news/community/scandals/66317/">Священика засудили за смертельний наїзд на неповнолітню</a></span><span class="attributes"> |
 <span class="date">10 березня 2017, 13:22</span>&nbsp;|&nbsp;<span class="category">Скандали, кримінал, адмінпорушення</span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/culture/theology/66315/">В Україні занадто малий інтерес до релігієзнавства, – вчений з Оксфорду</a></span><span class="attributes"> |
 <span class="date">10 березня 2017, 12:42</span>&nbsp;|&nbsp;<span class="category">Теологія і релігійна освіта</span></span></p></li><li class="important"><p><span><a href="https://risu.org.ua/ua/index/all_news/state/church_state_relations/66314/">«Небезпечно, коли держава віддає перевагу одній Церкві», – Глава УГКЦ</a></span><span class="attributes"> |
 <span class="date">10 березня 2017, 12:21</span>&nbsp;|&nbsp;<span class="category">Державно-конфесійні стосунки</span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/state/national_religious_question/66313/">Патріарх УГКЦ у Празі декламував вірші Шевченка</a></span><span class="attributes"> |
 <span class="date">10 березня 2017, 12:15</span>&nbsp;|&nbsp;<span class="category">Національно-релігійні питання</span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/community/faith_and_weapon/66312/">Капелани-іноземці вирішили, що УПЦ (МП) має опікуватися українськими військовими</a></span><span class="attributes"> |
 <span class="date">10 березня 2017, 12:05</span>&nbsp;|&nbsp;<span class="category">Віра і зброя</span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain lastcomments"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні коментарі</h1></div><div class="shadow"></div><ul><li class="important"><span class="comment-author"><strong>Стефан</strong></span>&nbsp;|&nbsp;<span class="date">9 березня 2017, 17:41</span><p class='comment'>России нет с 1917 года, на её месте территория под управлением христопродавцев, верных ленинцев, совкового быдла, колхозной сволоты, поэтому в кромешной тьме, гниении и зловонии повсеместный бардак, <a href="https://risu.org.ua/ua/index/expert_thought/authors_columns/tderkach_column/65991/" class="comment2article"><span></span></a></p></li><li><span class="comment-author">Николай Григорьев</span>&nbsp;|&nbsp;<span class="date">7 березня 2017, 16:21</span><p class='comment'>27.	Андрей Деркач в интервью интерфакс Украина, опубликованного 16.11.2016 г., рассказывал о недопустимости вмешательства во внутренние дела религиозных организаций, в т.ч. УПЦ (МП) со стороны <a href="https://risu.org.ua/ua/index/monitoring/society_digest/66016/" class="comment2article"><span></span></a></p></li><li><span class="comment-author">Николай Григорьев</span>&nbsp;|&nbsp;<span class="date">7 березня 2017, 16:20</span><p class='comment'>26.	О письмах Драбинко направлненных Патриарху Кириллу 31.01.2014 и 18.06.2014 можно сказать, что он был неуправляем и позволял себе, будучи всего лишь помощником Предстоятеля  УПЦ на должности <a href="https://risu.org.ua/ua/index/monitoring/society_digest/66016/" class="comment2article"><span></span></a></p></li><li><span class="comment-author">Николай Григорьев</span>&nbsp;|&nbsp;<span class="date">7 березня 2017, 16:20</span><p class='comment'>25.В цикле указывается на два указа Предстоятеля от 06.08.2013: 1.об увольнении
протоиерея Владимира Коцабы с должности председателя админ.аппарата Киевской митрополии с зачислением за штат до <a href="https://risu.org.ua/ua/index/monitoring/society_digest/66016/" class="comment2article"><span></span></a></p></li><li><span class="comment-author">Николай Григорьев</span>&nbsp;|&nbsp;<span class="date">7 березня 2017, 16:19</span><p class='comment'>24.	В тоже время, Драбинко, изображая обиженную мину на страдальческом лице, утаил от Управляющего делами то, что к тому времени у него было уже две печати Предстоятеля. А он передал только одну. Как <a href="https://risu.org.ua/ua/index/monitoring/society_digest/66016/" class="comment2article"><span></span></a></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain hotThemes"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Популярні статті місяця</h1></div><div class="shadow"></div><ul><li><a href="https://risu.org.ua/ua/index/monitoring/society_digest/66016/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66016.jpg" alt="" ></a><p class='attributes'><span class="date">8 лютого 2017, 17:45</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span><span class="date">7 березня 2017, 16:21</span></p><p><a href="https://risu.org.ua/ua/index/monitoring/society_digest/66016/">Кирилл Фролов: «Митрополит Агафангел ... является наилучшим, для России, вариантом...» (ч.17.)</a></p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/reportage/66025/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66025.jpg" alt="" ></a><p class='attributes'><span class="date">9 лютого 2017, 12:34</span>&nbsp;|&nbsp;<span class="category">Репортажі</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">13 лютого 2017, 12:54</span></p><p><a href="https://risu.org.ua/ua/index/exclusive/reportage/66025/">Київська митрополія між Константинополем і Москвою</a></p></li><li><p class='attributes'><span class="date">8 лютого 2017, 10:09</span>&nbsp;|&nbsp;<span class="category">Скандали, кримінал, адмінпорушення</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">15 лютого 2017, 14:44</span></p><p><a href="https://risu.org.ua/ua/index/all_news/community/scandals/66008/">Секретаря єпископа-намісника Введенського монастиря УПЦ (МП) у Києві знайшли мертвим у сауні з дівчатами</a></p></li><li><p class='attributes'><span class="date">10 лютого 2017, 09:38</span>&nbsp;|&nbsp;<span class="category">Релігійні церемонії та паломництво</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">13 лютого 2017, 10:04</span></p><p><a href="https://risu.org.ua/ua/index/all_news/culture/religious_ceremonies/66036/">У Тернопіль приїде Патріарх УГКЦ</a></p></li><li><a href="https://risu.org.ua/ua/index/all_news/confessional/orthodox_relations/66061/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66061.jpg" alt="" ></a><p class='attributes'><span class="date">13 лютого 2017, 10:19</span>&nbsp;|&nbsp;<span class="category">Міжправославні стосунки</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">13 лютого 2017, 20:08</span></p><p><a href="https://risu.org.ua/ua/index/all_news/confessional/orthodox_relations/66061/">На Тернопільщині релігійна громада покинула УПЦ (МП)</a></p></li></ul><div class="more"></div></div></div></div><div class="robots-nocontent item column" id="sidebar-right"><div id="rightCommercial"><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/about_us/partners/partners_news/65736/" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_382.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><a href="http://risu.org.ua/ua/index/all_news/state/national_religious_question/45534/" target="_blank" ></a></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.studyukrainian.org.ua/en/programs/distance-learning" target="_blank"  rel="nofollow" ><img src="php_uploads/images/portlets/PortletRightImage_UA_141.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/about_us/donation" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_331.jpg" alt="" ></a></noindex></div></div></div></div></div><noindex><div id="footerline" class="robots-nocontent line"><div class="item" id="footer"><div class="contentItem footer"><div class="inside"><div class="footLeft"><p>&copy; РІСУ - Релігійно-інформаційна служба України, 2001-2017 <br />РІСУ є проектом <a href="http://www.ucu.edu.ua/irs" target="_blank">Інституту Релігії та Суспільства</a><br /><a href="http://www.ucu.edu.ua/" target="_blank" rel="nofollow">Українського Католицького Університету</a></p></div><div class="footRight"><p>
                  Авторське право на матеріали Релігійно-інформаційної служби України захищається законом.<br />
                  Вони можуть буть використані повністю чи частково лише за умови посилання на РІСУ.<br />
                  У разі використання їх в Інтернеті — обов'язкове гіперпосилання на risu.org.ua
                </p></div><div class="designBy">розроблено<br></br><a title="e-design" href="http://e-design.com.ua/" target="_blank"></a></div></div></div></div></div></noindex><div class="robots-nocontent bottombanners"><ul><li><!-- bigmir)net TOP 100 --><a href="https://www.bigmir.net/" target=_blank onClick='img = new Image();img.src="https://www.bigmir.net/?cl=114868";' rel="nofollow"><script language="javascript"><!--
bmQ='<img src=https://c.bigmir.net/?s114868&t7'
bmD=document
bmD.cookie="b=b"
if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!-- 
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);
((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);
if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);
bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
//--></script></a></li></ul></div></div><script type="text/javascript">
         var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-11950234-1']);
 _gaq.push(['_trackPageview']);

 $(function() {
 var ga = document.createElement('script');
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 ga.setAttribute('async', 'true');
 document.documentElement.firstChild.appendChild(ga);
 });
 </script><script type="text/javascript">
      $(function() {
        FB.init({appId: '123665507667500', status: true, cookie: true, xfbml: true});
 
 });
 </script></body></html>