      
       <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
          "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head><meta name="generator" content="phpxmlkernel 2.10.4.26"></meta><meta name="signature" content="article"></meta><link rel="SHORTCUT ICON" href="https://risu.org.ua/favicon.ico"/><link rel="icon" href="https://risu.org.ua/favicon.ico"/><title>В УКУ відбудеться I Фестиваль документального кіно “Скарб Солідарності”</title><base href="https://risu.org.ua/page.php?_lang=ua&amp;path=all_news/&amp;name=announcements_events&amp;id=68904&amp;alias=&amp;"></base><meta http-equiv="content-type" content="text/html; charset=utf-8"></meta><link type="text/css" href="https://risu.org.ua/styles/reset.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/grid.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/style.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/menues.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/themes.css" rel="stylesheet"></link><!--[if lte IE 6]><script language="javascript" src="scripts/min-width.js" type="text/javascript"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://risu.org.ua/rss/ua/index/all_news/announcements_events"></link><meta name="description" content="Перший Фестиваль документального кіно “Скарб Солідарності” відбудеться 18-19 листопада в приміщенні філософсько-богословського факультету УКУ. У програмі покази фільмів, дискусії за участі цікавих особистостей та конкурс короткометражок." id="head_description"></meta><meta name="title" content="В УКУ відбудеться I Фестиваль документального кіно “Скарб Солідарності”" id="head_title"></meta><link rel="image_src" id="head_image" href="https://risu.org.ua/php_uploads/images/articles/ArticlePreviewImage_68904.jpg"></link><!-- hs --> <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/yahoo-dom-event/yahoo-dom-event.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/get/get-min.js"></script> <!-- hs -->    
     <script type="text/javascript" language="javascript">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</script>
      <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/jquery/jquery-1.3.2.js"></script>  <script type="text/javascript" language="javascript" src="https://connect.facebook.net//all.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/sitemenu.js"></script> <style type="text/css" id="styleoverrides"></style></head><body class='theme-index'><div id="fb-root"></div><div id="canvas" class="inside" ><div id="header" class="robots-nocontent line"><div class="item" id="headerWrap"><div class="topBanner"><noindex><a href="http://risu.org.ua/ua/index/about_us/editorialnews/62545/"><img src="php_uploads/images/portlets/PortletTopImage_UA_342.gif" alt="" ></a></noindex></div><div class="contentItem"><div id="logo"><a href="https://risu.org.ua/" 
 ><img src="php_uploads/images/sitecontent/ContentFileLogo_UA_5.gif" alt="" ></a></div><div class="loginSearchWrap"><div class="logonMenu"><a href="https://risu.org.ua/ua/index/visitor-login" 
 >Ввійти</a> <a href="https://risu.org.ua/ua/index/visitor-register" 
 >Зареєструватись</a></div><div class="langmenu"><ul><li class="act"><a href='https://risu.org.ua/ua/index/all_news/announcements_events/68904'>укр</a></li><li><a href='https://risu.org.ua/ru/index/all_news/announcements_events/68904'>рус</a></li><li><a href='https://risu.org.ua/en/index/all_news/announcements_events/68904'>en</a></li></ul></div><div class="searchTop"><form
 method='post' action='https://risu.org.ua/ua/index/search' id="quicksearchform" class="quicksearchform"
 ><input type="text" class="sword" name="query"></input><input class="submit" type="image" src="im/search_submit_bg.gif" onclick="document.getElementById('quicksearchform').submit();"></input><input type="submit" style="display:none"></input></form></div></div><div class="portaldesc"></div><div id="topMenu"><div class="toplinks"><a href="https://risu.org.ua/" 
 ><img src="im/icon_home.gif" alt="main page"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/feedback" 
 ><img src="im/icon_mail.gif" alt="mail us"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/sitemap_i" 
 ><img src="im/icon_sitemap.gif" alt="sitemap"></img></a>
 |
 <a href="https://risu.org.ua/rss/ua/index" 
 ><img src="im/iconrss.gif" alt="rss"></img></a> | <a href="http://twitter.com/risu_ukr" rel="nofollow"><img src="im/twitter.gif"></img></a> | <a href="http://www.facebook.com/pages/Religijno-informacijna-sluzba-Ukraini/284036313158" rel="nofollow"><img src="im/facebook.gif"></img></a></div><ul class="menu11" id="menu11"><li><a href="https://risu.org.ua/ua/index/neformat" 
 >#НеФормат</a></li><li><a href="https://risu.org.ua/ua/index/web_conference" 
 >Веб-конференції</a></li><li><a href="https://risu.org.ua/ua/index/popular_reporter" 
 >Народний репортер</a></li><li><a href="https://risu.org.ua/ua/index/vox_populi" 
 >Vox populi</a></li><li><a href="https://risu.org.ua/ua/index/blog" 
 >Блоги</a></li><li><a href="https://risu.org.ua/ua/index/editorial_column" 
 >Редакційна колонка</a></li><li><a href="https://risu.org.ua/ua/index/tags" 
 >Теги, автори</a></li></ul></div></div></div></div><div class="robots-nocontent line" id="navigation"><div class="item hasSub" id="primary-nav"><div class="leftedge"></div><div class="rightedge"></div><ul class="menu12" id="menu12"><li class="act"><a href="https://risu.org.ua/ua/index/all_news" 
 >Новини</a><ul class="menu2 " id="menu2-all_news"><li><a href="https://risu.org.ua/ua/index/all_news/news_regions" 
 >По регіонах</a></li><li><a href="https://risu.org.ua/ua/index/all_news/orthodox" 
 >Православні</a></li><li><a href="https://risu.org.ua/ua/index/all_news/catholics" 
 >Католики</a></li><li><a href="https://risu.org.ua/ua/index/all_news/protestants" 
 >Протестанти</a></li><li><a href="https://risu.org.ua/ua/index/all_news/other_confessions" 
 >Інші конфесії</a></li><li><a href="https://risu.org.ua/ua/index/all_news/confessional" 
 >Міжконфесійне</a></li><li><a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world" 
 >Україна і світ</a></li><li><a href="https://risu.org.ua/ua/index/all_news/state" 
 >Держава</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community" 
 >Суспільство</a></li><li><a href="https://risu.org.ua/ua/index/all_news/culture" 
 >Культура</a></li><li><a href="https://risu.org.ua/ua/index/all_news/world_news" 
 >Світові</a></li><li class="act"><a href="https://risu.org.ua/ua/index/all_news/announcements_events" 
 >Анонси</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/exclusive" 
 >Ексклюзив</a><ul class="menu2  hidden" id="menu2-exclusive"><li><a href="https://risu.org.ua/ua/index/exclusive/reportage" 
 >Репортажі</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations" 
 >Журналістські розслідування</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/review" 
 >Огляд подій</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope" 
 >Калейдоскоп</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs" 
 >Свята і звичаї</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/events_people" 
 >Події та люди</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/photogallery" 
 >Фото- і відео-галерея</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/expert_thought" 
 >Точка зору</a><ul class="menu2  hidden" id="menu2-expert_thought"><li><a href="https://risu.org.ua/ua/index/expert_thought/analytic" 
 >Аналітика</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/comments" 
 >Коментарі</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/interview" 
 >Інтерв'ю</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/open_theme" 
 >Відкрита тема</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/authors_columns" 
 >Авторські колонки</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/webconf_archive" 
 >Архів веб-конференцій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/monitoring" 
 >Моніторинг</a><ul class="menu2  hidden" id="menu2-monitoring"><li><a href="https://risu.org.ua/ua/index/monitoring/society_digest" 
 >Суспільство-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/kaleido_digest" 
 >Калейдоскоп-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/religious_digest" 
 >Релігієзнавство-дайджест</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/studios" 
 >Студії</a><ul class="menu2  hidden" id="menu2-studios"><li><a href="https://risu.org.ua/ua/index/studios/studies_of_religions" 
 >Релігієзнавчі студії</a></li><li><a href="https://risu.org.ua/ua/index/studios/materials_conferences" 
 >Матеріали конференцій</a></li><li><a href="https://risu.org.ua/ua/index/studios/religions_in_internet" 
 >Релігієзнавство в інтернеті</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications" 
 >Огляд видань</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_events" 
 >Анонси наукових подій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture" 
 >Сакральна культура</a><ul class="menu2  hidden" id="menu2-spiritual_culture"><li><a href="https://risu.org.ua/ua/index/spiritual_culture/sacra_culture" 
 >Сакральна культура Київської Церкви</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/lithurgy" 
 >Літургія і літургійний рік</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/icon" 
 >Іконопис та іконографія</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/architecture" 
 >Архітектура</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/music" 
 >Сакральна музика</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/reference" 
 >Довідник релігій</a><ul class="menu2  hidden" id="menu2-reference"><li><a href="https://risu.org.ua/ua/index/reference/major_religions" 
 >Конфесії, релігійні організації</a></li><li><a href="https://risu.org.ua/ua/index/reference/persons" 
 >Персони</a></li><li><a href="https://risu.org.ua/ua/index/reference/religiografia" 
 >Релігіографія</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/resourses" 
 >Ресурси</a><ul class="menu2  hidden" id="menu2-resourses"><li><a href="https://risu.org.ua/ua/index/resourses/church_doc" 
 >Документи конфесій</a></li><li><a href="https://risu.org.ua/ua/index/resourses/goverments_doc" 
 >Державні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/statistics" 
 >Статистика</a></li><li><a href="https://risu.org.ua/ua/index/resourses/world_doc" 
 >Міжнародні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/webcatalog" 
 >Веб-каталог</a></li><li><a href="https://risu.org.ua/ua/index/resourses/sociology" 
 >Соціологія</a></li><li><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Календар</a></li><li><a href="https://risu.org.ua/ua/index/resourses/directory" 
 >Словник-довідник</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/topics" 
 >Теми</a><ul class="menu2  hidden" id="menu2-topics"><li><a href="https://risu.org.ua/ua/index/topics/hot_topic_of_year" 
 >Теми року</a></li><li><a href="https://risu.org.ua/ua/index/topics/theme_of_the_month" 
 >Тема місяця</a></li><li><a href="https://risu.org.ua/ua/index/topics/information_support" 
 >Інформаційний супровід</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/projects" 
 >Проекти</a><ul class="menu2  hidden" id="menu2-projects"><li><a href="https://risu.org.ua/ua/index/projects/freedom" 
 >Моніторинг релігійної свободи</a></li><li><a href="https://risu.org.ua/ua/index/projects/tolerance" 
 >Міжрелігійна толерантність</a></li><li><a href="https://risu.org.ua/ua/index/projects/masmedia" 
 >Релігія і мас-медіа</a></li><li><a href="https://risu.org.ua/ua/index/projects/risu_conference" 
 >Заходи РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/projects/consulting" 
 >РІСУ-консалтинг</a></li><li><a href="https://risu.org.ua/ua/index/projects/help_children" 
 >Допоможіть дитині</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/about_us" 
 >Про нас</a><ul class="menu2  hidden" id="menu2-about_us"><li><a href="https://risu.org.ua/ua/index/about_us/contacts" 
 >Наші контакти</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorial" 
 >Редакційна політика</a></li><li><a href="https://risu.org.ua/ua/index/about_us/invite" 
 >Співпраця</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorialnews" 
 >Новини редакції</a></li><li><a href="https://risu.org.ua/ua/index/about_us/portal_news" 
 >Новини порталу</a></li><li><a href="https://risu.org.ua/ua/index/about_us/donation" 
 >Підтримати РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/partners" 
 >Наші партнери</a></li><li><a href="https://risu.org.ua/ua/index/about_us/reklama" 
 >Реклама на РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/test3" 
 >РІСУ-2013</a></li></ul></li></ul></div><div class="clear"></div></div><div id="main" class="line"><div class="robots-nocontent item colums" id="sidebar-left"><div id="menu3"><div id="leftMenu"></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/exclusive/review/61901/" target="_blank" ><img src="php_uploads/images/portlets/PortletImage_UA_320.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Ексклюзив</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope/68899/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68899.jpg" alt="" ></a><p class="attributes"><span class="date">7 листопада 2017, 14:13</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope/68899/">«Львівська школа» іконописців представила доробок останніх 20 років</a></p><p>У Львові відкрили виставку робіт студентів та викладачів кафедри сакрального мистецтва Львівської національної академії мистецтв «Під патронатом святого Луки». На експозиції можна побачити роботи відомих метрів сучасного українського іконопису від початків заснування кафедри до сьогодення</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/reportage/68896/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68896.jpg" alt="" ></a><p class="attributes"><span class="date">7 листопада 2017, 12:10</span>&nbsp;|&nbsp;<span class="category">Репортажі</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/reportage/68896/">Конгрес молодих релігієзнавців: як це було</a></p><p>У Львові 26-27 жовтня відбувся Конгрес молодих дослідників релігії. Це вже четвертий подібний захід в Україні. Попередні проходили в Києві (2014), Чернівцях (2015) та Луцьку (2016). Цьогорічний захід виявився рекордним за цілою низкою показників.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs/68856/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68856.jpg" alt="" ></a><p class="attributes"><span class="date">3 листопада 2017, 16:16</span>&nbsp;|&nbsp;<span class="category">Свята і звичаї</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs/68856/">Поминальні дні у православній традиції</a></p><p>Одним зі своїх обов'язків Церква має обов'язок молитви. На кожному богослужінні голос Церкви підноситься до Божого Престолу у проханнях, подяках і прославленні. Живі можуть і повинні молитись за себе самі, а от чи померлі можуть молитись за себе, ми не знаємо. Зате знаємо, що ми можемо молитись за них.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope/68821/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68821.gif" alt="" ></a><p class="attributes"><span class="date">31 жовтня 2017, 19:38</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope/68821/">Пресвітер Василь Кібіт про те, як живуть громади християн-баптистів на Івано-Франківщині</a></p><p>На Прикарпатті проживає чисельна громада християн-баптистів. Як для неї минув ювілейний рік? Якою була історія становлення церкви в області? Про це кореспондентові РІСУ Наталі Палій розповів пресвітер церкви євангельських християн-баптистів Івано-Франківська Василь Кібіт.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope/68780/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68780.jpg" alt="" ></a><p class="attributes"><span class="date">28 жовтня 2017, 09:16</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope/68780/">Особливості ікон Страшного Суду в Карпатах</a></p><p>Нещодавно в стінах Національного музею імені Андрея Шептицького відбулася лекція відомого історика, дослідника української іконографії Джона-Пола Химки на тему особливостей іконографії ікон Страшного Суду в карпатському регіоні. Ми занотували для вас декілька основних тез цієї лекції.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain webConference"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Веб-конференція онлайн</h1><div class="inside"><div class="thumb"><a href="https://risu.org.ua/ua/index/web_conference" 
 ><img src="php_uploads/images/conference/ConferenceTitleImage_47.jpg" alt="" ></a></div><p class='date'>з 31 жовтня 09:00 до 8 листопада  12:30 </p><h3><a href="https://risu.org.ua/ua/index/web_conference" 
 >Реформація-500: як українські протестанти використали ювілей</a></h3><p class='desc'><a href="https://risu.org.ua/ua/index/web_conference" 
 >У гостях веб-конференції &mdash; богослов <b>Тарас ДЯТЛИК</b>, голова правління Міжнародної ради з євангельської теологічної освіти, регіональний директор Overseas Council International по Євро-Азії</a></p></div></div><div class="shadow"></div><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Точка зору</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/analytic/68646/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68646.jpg" alt="" ></a><p class="attributes"><span class="date">18 жовтня 2017, 08:08</span>&nbsp;|&nbsp;<span class="category">Аналітика</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/expert_thought/analytic/68646/">Закони про реінтеграцію Донбасу: тривожний дзвіночок для УПЦ (МП)</a></p><p>Формулювання останніх законопроектів про реінтеграцію Донбасу нас цікавить не само по собі, а у зв’язку з офіційною точкою зору УПЦ Московського патріархату щодо українсько-російської війни.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/interview/68639/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68639.jpg" alt="" ></a><p class="attributes"><span class="date">17 жовтня 2017, 11:49</span>&nbsp;|&nbsp;<span class="category">Інтерв'ю</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/expert_thought/interview/68639/">Михайло Паночко: «Реформація у наш час – це відвага жити за Божим Словом»</a></p><p>З нагоди Року Реформації ми поговорили з Михайлом Паночком про те, чи потребує реформації П’ятидесятницька Церква, які вона має здобутки та які долає виклики.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.fimiam.in.ua/" rel="nofollow" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Релігієзнавчі студії</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/68717/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68717.jpg" alt="" ></a><p class="attributes"><span class="date">23 жовтня 2017, 15:46</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/68717/">Закарпатська Реформатська Церква: історія та особливості розвитку</a></p><p>Закарпатська Реформатська Церква – офіційна назва церковної організації реформатів-кальвіністів на території Закарпатської області України. Це етноконфесійна церковна організація, адже більшість членів є угорцями, історично походить із часів Реформації в Угорщині.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/68385/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68385.jpg" alt="" ></a><p class="attributes"><span class="date">26 вересня 2017, 16:42</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/68385/">Нариси з історії українського протестантизму. Ч.6.</a></p><p>Буремне ХХ століття принесло Україні Першу Світову війну, Визвольні змагання, більшовицьку революцію, нову окупацію і тоталітарний режим. Все це не могло не відбитись на долі українських протестантів і не зумовити те якими вони стали в наші дні.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain imageGallery"><div class="topBar grey"><div class="navi"><a class="toLeft" href="#" onclick="return false;"></a><a class="toRight" href="#" onclick="return false;"></a></div><div class="ltc"></div><div class="rtc"></div><h1>Останні фото і відео</h1><div class="inside"><p class='imgWrap'><a href="https://risu.org.ua/ua/index/exclusive/photogallery/risu_video/68875" 
 ><img src="php_uploads/images/files/thumb_FilePreview_1790.jpg" alt="" ></a></p><p class='photoDesc'>Церква в об'єктиві медіа | Відкрита Церква. Діалоги</p><p class='galleryInfo'>фото&nbsp;<span class="pos">1</span>/1</p></div></div><div class="shadow"></div><div class="more"><a href="https://risu.org.ua/ua/index/exclusive/photogallery/risu_video/68875" 
 >Перейти до фотогалереї</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Моніторинг ЗМІ</h1></div><div class="shadow"></div><ul><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/society_digest/68905/">Релігія і пост-правда: виклики для церков</a></span><span class="attributes"> |
 <span class="date">7 листопада 2017, 15:52</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li class="important"><p><span><a href="https://risu.org.ua/ua/index/monitoring/kaleido_digest/68902/">Владика Андрій Сапеляк – Салезіянин, видатний Українець, Патріот, Місіонер, Мислитель</a></span><span class="attributes"> |
 <span class="date">7 листопада 2017, 14:25</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп-дайджест</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/society_digest/68901/">Священик може взяти зброю в руки тільки з однією метою - капелан з АТО</a></span><span class="attributes"> |
 <span class="date">7 листопада 2017, 11:42</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a> |
 <a class="hasPhotos"><img alt="view video" src="im/icon_video.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain calendar"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Календар</h1></div><div class="shadow"></div><div id="calendar_1_container"></div><script language="javascript">
      $(function() {
        ScriptLoader.requireScripts(['calendar'], function(){
        var call = new YAHOO.widget.Calendar("calendar_1","calendar_1_container", {selected:'11/07/2017', pagedate: '11/2017'});
 var links = 
  {
 1509487200:"https://risu.org.ua/ua/index/resourses/calendar/2017-11-01",1509746400:"https://risu.org.ua/ua/index/resourses/calendar/2017-11-04" }
 ;
 //set ukr locale
 call.cfg.setProperty ("MONTHS_SHORT", ["Сiч", "Лют", "Бер", "Кв", "Тр", "Чер", "Лип", "Сер", "Вер", "Жов", "Лист", "Гр"]);
  call.cfg.setProperty ("MONTHS_LONG", ["Сiчень", "Лютий", "Березень", "Квiтень", "Травень", "Червень", "Липень", "Серпень", "Вересень", "Жовтень", "Листопад", "Грудень"]);
  call.cfg.setProperty ("WEEKDAYS_SHORT", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_MEDIUM", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_LONG", ["Недiля", "Понедiлок", "Вiвторок", "Середа", "Четвер", "П'ятниця", "Субота"]);
 call.cfg.setProperty("START_WEEKDAY", 1);
 call.cfg.setProperty("show_weekdays", false);
 //Override the doCellMouseOver function (used for IE) to add row highlighting)
 call.renderCellDefault = function(workingDate, cell) {
 //if(workingDate.getDate() == 25) debugger;
 var date = new Date(workingDate.getFullYear(), workingDate.getMonth(), workingDate.getDate());
 var time = date.getTime() / 1000;
 if(links[time]) {
 YAHOO.util.Dom.addClass(cell, "hasEvent");
 cell.innerHTML = '<a href="' + links[time] + '">' + workingDate.getDate() + '</a>';
 } else {
	cell.innerHTML = workingDate.getDate();
 YAHOO.util.Dom.removeClass(cell, "selectable");
 }
	return YAHOO.widget.Calendar.STOP_RENDER;
 };
 call.changePageEvent.subscribe(function(type,args) {
 var date = args[1];
 date.setMinutes(0);
 date.setSeconds(0);
 date.setHours(0);
 var time = date.getTime() / 1000;
 if(!links[time]) {
 $.getJSON('geteventsmap.php', {name: 'calendar', time : time}, function(data) {
 for(var time in data)
 links[time] = data[time];
 call.render();
 });
 }
	});
 call.render();
 });
 });
 </script><div class="todayDate">7 листопада</div><ul class="eventList"></ul><div class="more"><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Весь календар</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Народний репортер</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/popular_reporter/68747/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68747.jpg" alt="" ></a><p class="attributes"><span class="date">25 жовтня 2017, 12:40</span>&nbsp;|&nbsp;<span class="category">Народний репортер</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/popular_reporter/68747/">«Місія до народів»: народження нової парафії у місті Рівному</a></p><p>Три роки тому у Рівному розпочалося будівництво нового римо-католицького храму. Наразі церква ще недобудована, але минулої неділі, 22 жовтня, у ній відбулося перше Богослужіння, яке очолив єпископ-ординарій Луцької дієцезії Віталій Скомаровський. Чим особлива нова парафія святого Івана Павла ІІ?</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Огляд видань</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/68832/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68832.jpg" alt="" ></a><p class="attributes"><span class="date">1 листопада 2017, 16:41</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/68832/">“Чи боятися Бога?”, — тема про страх і трепет Божий у листопадовій “Кані”</a></p><p>Чи тема “Чи боятися Бога?” — актуальна? Видається, що тема страху Божого актуальна завжди. Бо те, як ми спостерігаємо Бога, які в нас стосунки з Ним, визначає все інше у нашому житті. Тому розмова Іванки Рудакевич з о.Михайлом Димидом мала б кожного небайдужого до справ віри якось “зачепити”.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/68451/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68451.jpg" alt="" ></a><p class="attributes"><span class="date">2 жовтня 2017, 10:35</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/68451/">50 років разом. Ювілейний номер часопису «Патріярхат»</a></p><p>Упродовж п’яти десятиліть, з різною періодичністю, але все ж, без довгих перерв, вийшло 462 номери часопису «Патріярхат». Пів століття для релігійного видання – це чимало, а для «Патріярхату» це ще й історія боротьби, історія зв’язку українства різних континентів, історія розвитку Церкви, історія, що триває далі…</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frisu.russian%23%21%2Fpages%2FReligijno-informacijna-sluzba-Ukraini%2F284036313158&amp;width=337&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=false&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:337px; height:280px;" allowTransparency="true"></iframe></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><div id="n4p_25470">Loading...</div>
<script type="text/javascript" charset="utf-8" src="http://js.ua.redtram.com/n4p/0/25/ticker_25470.js"></script></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Посилання від партнерів</h1></div><div class="shadow"></div><div class="sape-buttons" style="width:335px;"><!--lm_php_ver=1.5--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!--714378005320--><!--8bf9b81e--><!--931b8b8d--><!--9c7ec26b--><!--da5bb5de--><!--<ingots><ingots><ingots_version>2.2</ingots_version></ingots></ingots>--><!--<ingots><ingots><ingots_fversion>2.2f</ingots_fversion></ingots></ingots>--><!--<kappusto><kappusto><kappusto_version>1.3.3</kappusto_version></kappusto></kappusto>--><megaindex_noindex></megaindex_noindex><!--35aab--><!-- links will appear here -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1292993" type="text/javascript"></script>
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>

</div></div></div></div><div class="item column" id="maincontent"><div class="contentItem contentWrap"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>В УКУ відбудеться I Фестиваль документального кіно “Скарб Солідарності”</h1></div><div class="shadow"></div><div class="textWrap"><div class="attributes"><span class="date">7 листопада 2017, 15:25</span>&nbsp;|&nbsp;<span class="category">Анонси</span>&nbsp;|&nbsp;<span class="comments">0</span>&nbsp;|&nbsp;<span class="printlink"><a href="http://risu.org.ua/article_print.php?id=68904&amp;name=announcements_events&amp;_lang=ua&amp;" 
 target='_blank'>&nbsp;</a></span>&nbsp;|&nbsp;<span class="forblog"><a href="http://risu.org.ua/article_blog_code.php?id=68904&amp;name=announcements_events&amp;_lang=ua&amp;" 
 target='_blank'>Код для блогу</a></span>&nbsp;|&nbsp;<a class="a2a_dd" rel="nofollow" href="http://www.addtoany.com/bookmark"></a><script type="text/javascript">a2a_linkname=document.title;a2a_linkurl=location.href;a2a_onclick=1;a2a_show_title=1;a2a_hide_embeds=0;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script><script type="text/javascript" src="http://static.addtoany.com/menu/locale/uk.js" charset="utf-8"></script>&nbsp;|&nbsp;<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?5" charset="windows-1251"></script><span class="vkontakte"><script type="text/javascript">
              document.write(VK.Share.button({
                url:location.href,
                title:document.title,
                description: (document.getElementById("head_description") || {content:""}).content,
                 image: (document.getElementById("head_image") || {href:""}).href,
  noparse: true
 },{
 type: "custom",
 text: ' ',
 }));
 </script></span></div><div class="article-head"></div><p>Перший Фестиваль документального кіно &ldquo;Скарб Солідарності&rdquo; відбудеться 18-19 листопада в приміщенні філософсько-богословського факультету УКУ. У програмі покази фільмів, дискусії за участі цікавих особистостей та конкурс короткометражок.</p>
<p style="text-align: center;"><img style="vertical-align: baseline;" src="php_uploads/images/articles/ArticleImages_68904_%EA%B3%ED%EE%F4%E5%F1%F2%E8%E2%E0%EB%FC.png" border="0" alt="кінофестиваль.png" title="кінофестиваль.png" width="283" height="400" /></p>
<p>Нагадаємо, що 9-15 жовтня в УКУ проходила Школа документального кіно, організована Центром думки Івана Павла ІІ (Варшава) та Українським Католицьким Університетом (Львів). Учасники школи представлять власні кінострічки під час Фестивалю, а вже зараз тривають активні зйомки фільмів. Наприкінці фестивалю 19 листопада журі вибере найкращу з них, яка й отримає головну нагороду.</p>
<p align="center"><strong>Програма фестивалю</strong></p>
<p align="center"><strong>18 листопада, с</strong><strong>убота</strong></p>
<p><strong>16:00 - 16:30</strong> Показ фільму &ldquo;Батько, Син і Друг, єдність і солідарність&rdquo; (&ldquo;Ojciec, Syn i Przyjaciel &ndash; pojednanie po Solidarności&rdquo;), режисер Кароль Василевський<br /> <strong>16:30 - 17:30</strong> Показ фільму &ldquo;Почуйте мій крик&rdquo; (&ldquo;Usłyszcie m&oacute;j krzyk&rdquo;), режисер Матей Дриґас</p>
<p><strong>17:45 - 19:00</strong> Відкрита дискусія &ldquo;Мистецтво і Солідарність: вплив мистецтва на суспільні процеси &amp; вплив суспільних процесів на мистецтво&rdquo;.&nbsp;</p>
<ul>
<li>Модератор: Андрій Курочка, керівник Галереї сучасного мистецтва УКУ</li>
</ul>
<p>До участі запрошено:</p>
<ul>
<li>Роман Зілінко, митець, Національний музей ім. Андрея Шептицького у Львові</li>
<li>Кароль Василевський, режисер, незалежне студіо кіно ZeroStudio</li>
</ul>
<p>Лев Скоп, український мистецтвознавець, художник-реставратор, іконописець</p>
<p><strong>19:00 - 19:15</strong> Перерва на каву</p>
<p><strong>19.15 - 21.30</strong> Показ фільму &ldquo;Жінки Майдану&rdquo;, режисер Петро Дідула</p>
<p align="center"><strong>19 листопада, неділя</strong></p>
<p><strong>14:00 - 16:00</strong> Показ фільму &bdquo;Жіноча Солідарність&rdquo; (&ldquo;Solidarność według kobiet&rdquo;) , режисери Марта Дзідо, Пьотр Шлівовський&nbsp;</p>
<p><strong>16:00 - 16:15</strong> Перерва на каву</p>
<p><strong>16:15 - 17:30</strong> Дискусія &ldquo;Трансформація суспільства і Солідарність&rdquo;</p>
<ul>
<li>До участі запрошено:</li>
<li>о. Михайло Димид, доктор богослов'я, доцент кафедри пасторального богослов'я ФБФ УКУ, один з капеланів Майдану</li>
<li>Міхал Лучевський, директор Центру думки Івана Павла ІІ, м. Варшава</li>
<li>Юрій Підлісний, керівник програми &laquo;Етика-Політика-Економіка&raquo;, доктор філософії, заступник голови Львівської облдержадміністрації (2014-2016)</li>
<li>Володимир Склокін, кандидат історичних наук, доцент кафедри нової і новітньої історії України, координатор міждисциплінарної магістерської програми з публічної історії, УКУ</li>
<li>Богдан Трояновський, директор видавництва &laquo;Свічадо&raquo;</li>
</ul>
<p><strong>18:00 - 19:30</strong> Показ короткометражних документальних фільмів від учасників Школи &ldquo;Скарб солідарності&rdquo;<strong></strong></p>
<p><strong>19:30</strong> Оголошення переможців конкурсу короткометражок, завершення фестивалю</p><span class="orphus"><script type="text/javascript" src="orphus/orphus_UA.js"></script><a href="http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="orphus/orphus.gif" border="0" width="121" height="21"></img></a></span></div></div><div class="articletags contentItem"><div class="inner"><div class="head"><div class="lc"></div></div><div class="taglist"><span class="tagslabel">теги до статті:</span><span class="articletagslist"><a href="https://risu.org.ua/ua/index/articlesbytag?tag=15191" 
 >Кінофестиваль “Скарб Солідарності”</a>,<a href="https://risu.org.ua/ua/index/articlesbytag?tag=229" 
 >УКУ</a></span></div></div></div><div id="articleratingdisplay" class="contentItem"><div class='unavaliable'><div class="label">Рейтинг</div><div class="value-minus">0</div><div class='img-minus' title='Для голосування Вам необхідно Ввійти' ></div><div class="bar"><div class="bar-minus" style="width:0%;"></div><div class="bar-plus" style="width:0%;"></div></div><div class='img-plus' title='Для голосування Вам необхідно Ввійти' ></div><div class="value-plus">0</div></div><div class="bottom"></div><div id="ratings-msg" style="display:none" class="bottom">Для голосування Вам необхідно <a href="https://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Fannouncements_events%2F68904%2F" 
 >Ввійти</a></div></div><script type="text/javascript">
        $(function() {
          var showerror = function() {
            $('#ratings-msg').show();
          };
          var votefunc = function() {
            $('#articleratingdisplay').load('articlevote.php', { value: this.className, id: 68904 }, function() {
 $('#articleratingdisplay .vote').click(votefunc);
 $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 };
 $('#articleratingdisplay .vote').click(votefunc);
 var divs = $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 </script><span class="fb-like"><fb:like layout="button_count" width="50" action="recommend"></fb:like></span><div class="contentItem comments"><div class="header" id="commentsblocktoggle"><span class="amount">0коментарів</span><h3>Коментарі</h3></div><div id="commentsblock"><script type="text/javascript">
          function IsFBLogin( isreset ){
            if(typeof(isreset) == "undefined") isreset = 0;
            FB.getLoginStatus( function(response) {

                if(response.status.toString() == 'connected'){
                  FB.api('/me', function(response) {
                    $.ajax({
                      url: 'fb_user_data.php',
                      data: "status=1&name="+response.name+"&id="+response.id,
 success: function() {
 if(isreset == 1) window.location.reload();
 }
 });
 });
 }else if(response.status.toString() == 'unknown'){

 $.ajax({
 url: 'fb_user_data.php',
 data: "status=0",
 success: function() {
 if(isreset == 1) window.location.reload();
 }
 });

 }
 });
 }

 function checkFacebookConnect(getstatus){
 IsFBLogin(1);
 };

 ScriptLoader.onDocumentReady(function(){
 setTimeout(function(){ IsFBLogin(0); }, 500);
 });

 </script><a onclick="return false;" id="addcommentlink" href="#comment-form" class="add">додати коментар</a>&nbsp;<fb:login-button autologoutlink="true" onlogin="checkFacebookConnect();"></fb:login-button><div id="articlecomments">     <input type="hidden" id="commentpages" name="commentpages" value="0">
     <input type="hidden" id="commentpage" name="commentpage" value="0"><ul></ul><div class="separator"><div class="paginator" id="commentpageslist"></div></div></div>     <input type="hidden" id="article" name="article" value="68904">
     <input type="hidden" id="name" name="name" value="announcements_events"><a name="comment-form" id="commentform"></a><p class='warningMessage'><strong>Залишати коментарі можуть тільки зареєстровані відвідувачі <a href="https://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Fannouncements_events%2F68904%2F" 
 >Ввійти</a></strong></p></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/resourses/calendar/calendar_archive/65379/"><img src="php_uploads/images/portlets/PortletImage_UA_220.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні новини</h1></div><div class="shadow"></div><ul><li><p><span><a href="https://risu.org.ua/ua/index/all_news/announcements_events/68904/">В УКУ відбудеться I Фестиваль документального кіно “Скарб Солідарності”</a></span><span class="attributes"> |
 <span class="date">7 листопада 2017, 15:25</span>&nbsp;|&nbsp;<span class="category">Анонси</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_society/68903/">Духовенство, медики та волонтери обговорили формування тверезого способу життя</a></span><span class="attributes"> |
 <span class="date">7 листопада 2017, 15:03</span>&nbsp;|&nbsp;<span class="category">Релігія і суспільство</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/other_confessions/judaism/68897/">Ізраїль попросив Україну про перенесення могили рабина Нахмана з Умані</a></span><span class="attributes"> |
 <span class="date">7 листопада 2017, 12:31</span>&nbsp;|&nbsp;<span class="category">Юдейство</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world/international_relations/68894/">&quot;А також костели і парафіяльний будинок&quot;, - Ващиковський розповів, чого Польща хоче від України</a></span><span class="attributes"> |
 <span class="date">7 листопада 2017, 09:47</span>&nbsp;|&nbsp;<span class="category">Міжнародні відносини</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/community/freedom_of_conscience/68893/">У Криму реалізовано проект &quot;Захист прав людини і деокупація Криму через публічну дипломатію&quot;</a></span><span class="attributes"> |
 <span class="date">7 листопада 2017, 09:40</span>&nbsp;|&nbsp;<span class="category">Свобода совісті</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain lastcomments"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні коментарі</h1></div><div class="shadow"></div><ul><li><span class="comment-author">Василий Петров</span>&nbsp;|&nbsp;<span class="date">7 листопада 2017, 16:06</span><p class='comment'>Украина в глазах поляков всегда должна выполнять возложенную на неё МИССИЮ уже тем, что конфликтует с Москвой. И чем серьёзнее конфликт, тем больше в глазах поляков Украина выполняет СВОИ <a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world/international_relations/68894/" class="comment2article"><span></span></a></p></li><li><span class="comment-author">Василий Петров</span>&nbsp;|&nbsp;<span class="date">7 листопада 2017, 15:54</span><p class='comment'>Задача Польши была всегда предельно проста: сформировать на Киевских землях недоразвитую нацию и недоразвитый народ, который будет всегда конфликтовать с восточными землями опираясь на могущество <a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world/international_relations/68894/" class="comment2article"><span></span></a></p></li><li><span class="comment-author">Василий Петров</span>&nbsp;|&nbsp;<span class="date">7 листопада 2017, 14:59</span><p class='comment'>Парадокс Украины заключается в том, что она целиком и полностью является польским проектом и поэтому польский протекторат есть как необходимое условие существование Украины в первую очередь для самой <a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world/international_relations/68894/" class="comment2article"><span></span></a></p></li><li><span class="comment-author">Микола Третяк</span>&nbsp;|&nbsp;<span class="date">7 листопада 2017, 11:55</span><p class='comment'>Не розуміють державні мужі, що часи змінюються. За своїми дрібно-містечковими ілюзіями не бачать загрози третьої світової війни, яку хоче роздмухати політичний банкрут і маргінал  Вован Путін. <a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world/international_relations/68894/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>velovs@ukr.net</strong></span>&nbsp;|&nbsp;<span class="date">7 листопада 2017, 11:33</span><p class='comment'>https://risu.org.ua/ua/index/blog/~Bohdan+Pankevych/63935/ <a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world/international_relations/68894/" class="comment2article"><span></span></a></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain hotThemes"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Популярні статті місяця</h1></div><div class="shadow"></div><ul><li><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy/68628/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68628.jpg" alt="" ></a><p class='attributes'><span class="date">16 жовтня 2017, 12:18</span>&nbsp;|&nbsp;<span class="category">Релігія і політика</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">21 жовтня 2017, 23:11</span></p><p><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy/68628/">УПЦ КП звинуватила священиків з УПЦ (МП) за участь у Синоді РПЦ та хвальбі Путіна</a></p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/reportage/68735/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68735.jpg" alt="" ></a><p class='attributes'><span class="date">24 жовтня 2017, 16:41</span>&nbsp;|&nbsp;<span class="category">Репортажі</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span><span class="date">2 листопада 2017, 10:46</span></p><p><a href="https://risu.org.ua/ua/index/exclusive/reportage/68735/">Релігійний діалог для мирного співжиття й подолання ненависті, — підсумки міжнародної конференції</a></p></li><li><a href="https://risu.org.ua/ua/index/all_news/world_news/68532/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68532.jpg" alt="" ></a><p class='attributes'><span class="date">9 жовтня 2017, 09:12</span>&nbsp;|&nbsp;<span class="category">Світові</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">11 жовтня 2017, 17:49</span></p><p><a href="https://risu.org.ua/ua/index/all_news/world_news/68532/">Через 40 років мусульмани стануть домінувати в Європі - дослідження</a></p></li><li><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy/68575/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68575.jpg" alt="" ></a><p class='attributes'><span class="date">11 жовтня 2017, 12:15</span>&nbsp;|&nbsp;<span class="category">Релігія і політика</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">16 жовтня 2017, 19:48</span></p><p><a href="https://risu.org.ua/ua/index/all_news/community/religion_and_policy/68575/">В столиці дискутували про біблійні джерела антисемітизму</a><img src="im/exclusive-UA.gif" alt="" class="exclusive"></p></li><li><p class='attributes'><span class="date">17 жовтня 2017, 13:30</span>&nbsp;|&nbsp;<span class="category">Світові</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">23 жовтня 2017, 17:29</span></p><p><a href="https://risu.org.ua/ua/index/all_news/world_news/68640/">Грецьке духівництво щоденно битиме у дзвони через закон про зміну статі</a></p></li></ul><div class="more"></div></div></div></div><div class="robots-nocontent item column" id="sidebar-right"><div id="rightCommercial"><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><a href="http://risu.org.ua/ua/index/all_news/state/national_religious_question/45534/" target="_blank" ></a></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.fimiam.in.ua/" rel="nofollow" ><img src="php_uploads/images/portlets/PortletRightImage_UA_326.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/about_us/donation" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_331.jpg" alt="" ></a></noindex></div></div></div></div></div><noindex><div id="footerline" class="robots-nocontent line"><div class="item" id="footer"><div class="contentItem footer"><div class="inside"><div class="footLeft"><p>&copy; РІСУ - Релігійно-інформаційна служба України, 2001-2017 <br />РІСУ є проектом <a href="http://www.ucu.edu.ua/irs" target="_blank">Інституту Релігії та Суспільства</a><br /><a href="http://www.ucu.edu.ua/" target="_blank" rel="nofollow">Українського Католицького Університету</a></p></div><div class="footRight"><p>
                  Авторське право на матеріали Релігійно-інформаційної служби України захищається законом.<br />
                  Вони можуть буть використані повністю чи частково лише за умови посилання на РІСУ.<br />
                  У разі використання їх в Інтернеті — обов'язкове гіперпосилання на risu.org.ua
                </p></div><div class="designBy">розроблено<br></br><a title="e-design" href="http://e-design.com.ua/" target="_blank"></a></div></div></div></div></div></noindex><div class="robots-nocontent bottombanners"><ul><li><!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat top;height:1px;line-height:1px;"> </div><div style="font:10px Tahoma;text-align:center;background-color:#EFEFEF;height:15px;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="height:1px;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"></div><div style="font:10px Tahoma;padding-left:7px;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="padding:4px 6px 0 0;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">всего</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.total+'</div></div><br clear="all" /><div style="height:3px;"></div></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;height:2px;line-height:1px;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:114868,s:114868,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v114868&s114868&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></li></ul></div></div><script type="text/javascript">
         var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-11950234-1']);
 _gaq.push(['_trackPageview']);

 $(function() {
 var ga = document.createElement('script');
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 ga.setAttribute('async', 'true');
 document.documentElement.firstChild.appendChild(ga);
 });
 </script><script type="text/javascript">
      $(function() {
        FB.init({appId: '123665507667500', status: true, cookie: true, xfbml: true});
 
 });
 </script></body></html>