      
       <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
          "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head><meta name="generator" content="phpxmlkernel 2.10.4.26"></meta><meta name="signature" content="article"></meta><link rel="SHORTCUT ICON" href="https://risu.org.ua/favicon.ico"/><link rel="icon" href="https://risu.org.ua/favicon.ico"/><title>Анонс: 24-й форум видавців запрошує шанувальників слова до Львова</title><base href="https://risu.org.ua/page.php?_lang=ua&amp;path=all_news/&amp;name=announcements_events&amp;id=68078&amp;alias=&amp;"></base><meta http-equiv="content-type" content="text/html; charset=utf-8"></meta><link type="text/css" href="https://risu.org.ua/styles/reset.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/grid.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/style.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/menues.css" rel="stylesheet"></link><link type="text/css" href="https://risu.org.ua/styles/themes.css" rel="stylesheet"></link><!--[if lte IE 6]><script language="javascript" src="scripts/min-width.js" type="text/javascript"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://risu.org.ua/rss/ua/index/all_news/announcements_events"></link><meta name="description" content="Форум видавців вже у 24-й раз відбудеться у Львові. Цього року один з найбільших книжкових заходів пройде 13-17 вересня. Фокусна тема заходу – &quot;Точка творення&quot;." id="head_description"></meta><meta name="title" content="Анонс: 24-й форум видавців запрошує шанувальників слова до Львова" id="head_title"></meta><link rel="image_src" id="head_image" href="https://risu.org.ua/php_uploads/images/articles/ArticlePreviewImage_68078.jpg"></link><!-- hs --> <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/yahoo-dom-event/yahoo-dom-event.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/yui/get/get-min.js"></script> <!-- hs -->    
     <script type="text/javascript" language="javascript">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</script>
      <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/jquery/jquery-1.3.2.js"></script>  <script type="text/javascript" language="javascript" src="https://connect.facebook.net//all.js"></script>  <script type="text/javascript" language="javascript" src="https://risu.org.ua/scripts/sitemenu.js"></script> <style type="text/css" id="styleoverrides"></style></head><body class='theme-index'><div id="fb-root"></div><div id="canvas" class="inside" ><div id="header" class="robots-nocontent line"><div class="item" id="headerWrap"><div class="topBanner"><noindex><a href="https://risu.org.ua/ua/relig_tourism/tour_news/tour_anons/67286/" target="_blank" ><img src="php_uploads/images/portlets/PortletTopImage_UA_127.gif" alt="" ></a></noindex></div><div class="contentItem"><div id="logo"><a href="https://risu.org.ua/" 
 ><img src="php_uploads/images/sitecontent/ContentFileLogo_UA_5.gif" alt="" ></a></div><div class="loginSearchWrap"><div class="logonMenu"><a href="https://risu.org.ua/ua/index/visitor-login" 
 >Ввійти</a> <a href="https://risu.org.ua/ua/index/visitor-register" 
 >Зареєструватись</a></div><div class="langmenu"><ul><li class="act"><a href='https://risu.org.ua/ua/index/all_news/announcements_events/68078'>укр</a></li><li><a href='https://risu.org.ua/ru/index/all_news/announcements_events/68078'>рус</a></li><li><a href='https://risu.org.ua/en/index/all_news/announcements_events/68078'>en</a></li></ul></div><div class="searchTop"><form
 method='post' action='https://risu.org.ua/ua/index/search' id="quicksearchform" class="quicksearchform"
 ><input type="text" class="sword" name="query"></input><input class="submit" type="image" src="im/search_submit_bg.gif" onclick="document.getElementById('quicksearchform').submit();"></input><input type="submit" style="display:none"></input></form></div></div><div class="portaldesc"></div><div id="topMenu"><div class="toplinks"><a href="https://risu.org.ua/" 
 ><img src="im/icon_home.gif" alt="main page"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/feedback" 
 ><img src="im/icon_mail.gif" alt="mail us"></img></a>
 |
 <a href="https://risu.org.ua/ua/index/sitemap_i" 
 ><img src="im/icon_sitemap.gif" alt="sitemap"></img></a>
 |
 <a href="https://risu.org.ua/rss/ua/index" 
 ><img src="im/iconrss.gif" alt="rss"></img></a> | <a href="http://twitter.com/risu_ukr" rel="nofollow"><img src="im/twitter.gif"></img></a> | <a href="http://www.facebook.com/pages/Religijno-informacijna-sluzba-Ukraini/284036313158" rel="nofollow"><img src="im/facebook.gif"></img></a></div><ul class="menu11" id="menu11"><li><a href="https://risu.org.ua/ua/index/neformat" 
 >#НеФормат</a></li><li><a href="https://risu.org.ua/ua/index/web_conference" 
 >Веб-конференції</a></li><li><a href="https://risu.org.ua/ua/index/popular_reporter" 
 >Народний репортер</a></li><li><a href="https://risu.org.ua/ua/index/vox_populi" 
 >Vox populi</a></li><li><a href="https://risu.org.ua/ua/index/blog" 
 >Блоги</a></li><li><a href="https://risu.org.ua/ua/index/editorial_column" 
 >Редакційна колонка</a></li><li><a href="https://risu.org.ua/ua/index/tags" 
 >Теги, автори</a></li></ul></div></div></div></div><div class="robots-nocontent line" id="navigation"><div class="item hasSub" id="primary-nav"><div class="leftedge"></div><div class="rightedge"></div><ul class="menu12" id="menu12"><li class="act"><a href="https://risu.org.ua/ua/index/all_news" 
 >Новини</a><ul class="menu2 " id="menu2-all_news"><li><a href="https://risu.org.ua/ua/index/all_news/news_regions" 
 >По регіонах</a></li><li><a href="https://risu.org.ua/ua/index/all_news/orthodox" 
 >Православні</a></li><li><a href="https://risu.org.ua/ua/index/all_news/catholics" 
 >Католики</a></li><li><a href="https://risu.org.ua/ua/index/all_news/protestants" 
 >Протестанти</a></li><li><a href="https://risu.org.ua/ua/index/all_news/other_confessions" 
 >Інші конфесії</a></li><li><a href="https://risu.org.ua/ua/index/all_news/confessional" 
 >Міжконфесійне</a></li><li><a href="https://risu.org.ua/ua/index/all_news/ukraine_and_world" 
 >Україна і світ</a></li><li><a href="https://risu.org.ua/ua/index/all_news/state" 
 >Держава</a></li><li><a href="https://risu.org.ua/ua/index/all_news/community" 
 >Суспільство</a></li><li><a href="https://risu.org.ua/ua/index/all_news/culture" 
 >Культура</a></li><li><a href="https://risu.org.ua/ua/index/all_news/world_news" 
 >Світові</a></li><li class="act"><a href="https://risu.org.ua/ua/index/all_news/announcements_events" 
 >Анонси</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/exclusive" 
 >Ексклюзив</a><ul class="menu2  hidden" id="menu2-exclusive"><li><a href="https://risu.org.ua/ua/index/exclusive/reportage" 
 >Репортажі</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations" 
 >Журналістські розслідування</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/review" 
 >Огляд подій</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/kaleidoscope" 
 >Калейдоскоп</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs" 
 >Свята і звичаї</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/events_people" 
 >Події та люди</a></li><li><a href="https://risu.org.ua/ua/index/exclusive/photogallery" 
 >Фото- і відео-галерея</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/expert_thought" 
 >Точка зору</a><ul class="menu2  hidden" id="menu2-expert_thought"><li><a href="https://risu.org.ua/ua/index/expert_thought/analytic" 
 >Аналітика</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/comments" 
 >Коментарі</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/interview" 
 >Інтерв'ю</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/open_theme" 
 >Відкрита тема</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/authors_columns" 
 >Авторські колонки</a></li><li><a href="https://risu.org.ua/ua/index/expert_thought/webconf_archive" 
 >Архів веб-конференцій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/monitoring" 
 >Моніторинг</a><ul class="menu2  hidden" id="menu2-monitoring"><li><a href="https://risu.org.ua/ua/index/monitoring/society_digest" 
 >Суспільство-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/kaleido_digest" 
 >Калейдоскоп-дайджест</a></li><li><a href="https://risu.org.ua/ua/index/monitoring/religious_digest" 
 >Релігієзнавство-дайджест</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/studios" 
 >Студії</a><ul class="menu2  hidden" id="menu2-studios"><li><a href="https://risu.org.ua/ua/index/studios/studies_of_religions" 
 >Релігієзнавчі студії</a></li><li><a href="https://risu.org.ua/ua/index/studios/materials_conferences" 
 >Матеріали конференцій</a></li><li><a href="https://risu.org.ua/ua/index/studios/religions_in_internet" 
 >Релігієзнавство в інтернеті</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications" 
 >Огляд видань</a></li><li><a href="https://risu.org.ua/ua/index/studios/announcements_of_events" 
 >Анонси наукових подій</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture" 
 >Сакральна культура</a><ul class="menu2  hidden" id="menu2-spiritual_culture"><li><a href="https://risu.org.ua/ua/index/spiritual_culture/sacra_culture" 
 >Сакральна культура Київської Церкви</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/lithurgy" 
 >Літургія і літургійний рік</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/icon" 
 >Іконопис та іконографія</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/architecture" 
 >Архітектура</a></li><li><a href="https://risu.org.ua/ua/index/spiritual_culture/music" 
 >Сакральна музика</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/reference" 
 >Довідник релігій</a><ul class="menu2  hidden" id="menu2-reference"><li><a href="https://risu.org.ua/ua/index/reference/major_religions" 
 >Конфесії, релігійні організації</a></li><li><a href="https://risu.org.ua/ua/index/reference/persons" 
 >Персони</a></li><li><a href="https://risu.org.ua/ua/index/reference/religiografia" 
 >Релігіографія</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/resourses" 
 >Ресурси</a><ul class="menu2  hidden" id="menu2-resourses"><li><a href="https://risu.org.ua/ua/index/resourses/church_doc" 
 >Документи конфесій</a></li><li><a href="https://risu.org.ua/ua/index/resourses/goverments_doc" 
 >Державні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/statistics" 
 >Статистика</a></li><li><a href="https://risu.org.ua/ua/index/resourses/world_doc" 
 >Міжнародні документи</a></li><li><a href="https://risu.org.ua/ua/index/resourses/webcatalog" 
 >Веб-каталог</a></li><li><a href="https://risu.org.ua/ua/index/resourses/sociology" 
 >Соціологія</a></li><li><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Календар</a></li><li><a href="https://risu.org.ua/ua/index/resourses/directory" 
 >Словник-довідник</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/topics" 
 >Теми</a><ul class="menu2  hidden" id="menu2-topics"><li><a href="https://risu.org.ua/ua/index/topics/hot_topic_of_year" 
 >Теми року</a></li><li><a href="https://risu.org.ua/ua/index/topics/theme_of_the_month" 
 >Тема місяця</a></li><li><a href="https://risu.org.ua/ua/index/topics/information_support" 
 >Інформаційний супровід</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/projects" 
 >Проекти</a><ul class="menu2  hidden" id="menu2-projects"><li><a href="https://risu.org.ua/ua/index/projects/freedom" 
 >Моніторинг релігійної свободи</a></li><li><a href="https://risu.org.ua/ua/index/projects/tolerance" 
 >Міжрелігійна толерантність</a></li><li><a href="https://risu.org.ua/ua/index/projects/masmedia" 
 >Релігія і мас-медіа</a></li><li><a href="https://risu.org.ua/ua/index/projects/risu_conference" 
 >Заходи РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/projects/consulting" 
 >РІСУ-консалтинг</a></li><li><a href="https://risu.org.ua/ua/index/projects/help_children" 
 >Допоможіть дитині</a></li></ul></li><li><a href="https://risu.org.ua/ua/index/about_us" 
 >Про нас</a><ul class="menu2  hidden" id="menu2-about_us"><li><a href="https://risu.org.ua/ua/index/about_us/contacts" 
 >Наші контакти</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorial" 
 >Редакційна політика</a></li><li><a href="https://risu.org.ua/ua/index/about_us/invite" 
 >Співпраця</a></li><li><a href="https://risu.org.ua/ua/index/about_us/editorialnews" 
 >Новини редакції</a></li><li><a href="https://risu.org.ua/ua/index/about_us/portal_news" 
 >Новини порталу</a></li><li><a href="https://risu.org.ua/ua/index/about_us/donation" 
 >Підтримати РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/partners" 
 >Наші партнери</a></li><li><a href="https://risu.org.ua/ua/index/about_us/reklama" 
 >Реклама на РІСУ</a></li><li><a href="https://risu.org.ua/ua/index/about_us/test3" 
 >РІСУ-2013</a></li></ul></li></ul></div><div class="clear"></div></div><div id="main" class="line"><div class="robots-nocontent item colums" id="sidebar-left"><div id="menu3"><div id="leftMenu"></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/exclusive/review/61901/" target="_blank" ><img src="php_uploads/images/portlets/PortletImage_UA_320.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Ексклюзив</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs/68054/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68054.jpg" alt="" ></a><p class="attributes"><span class="date">28 серпня 2017, 10:27</span>&nbsp;|&nbsp;<span class="category">Свята і звичаї</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs/68054/">«Виноградна Пасха»: вірменські традиції свята Успення</a></p><p>Знайомство з вірменськими традиціями свята Успення Пресвятої Богородиці допомагає знайти відповіді на такі питання: чому у вівтарі вірменського храму завжди знаходиться ікона Богородиці, яке відношення до цього має апостол Варфоломій та чому в день відзначення празника освячують виноград</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs/67965/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67965.jpg" alt="" ></a><p class="attributes"><span class="date">18 серпня 2017, 12:27</span>&nbsp;|&nbsp;<span class="category">Свята і звичаї</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs/67965/">Чому у серпні три свята Спаса</a></p><p>Серед таких свят, історію та значення яких рідко хто знає, у серпні місяці маємо аж три &quot;Спаси&quot;. Це три зовсім різні свята, але у назві кожного із них є слово &quot;Спас&quot;.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs/67952/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67952.jpg" alt="" ></a><p class="attributes"><span class="date">17 серпня 2017, 12:23</span>&nbsp;|&nbsp;<span class="category">Свята і звичаї</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/holidays_and_customs/67952/">Про Яблучний спас і про те, що обов’язково треба покласти у кошик</a></p><p>Празник Преображення прославляє Творця, що по своїй милості дав нам щедрі плоди Землі. Свято припадає на час, коли вони якраз дозрівають.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/neformat/67884/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67884.jpg" alt="" ></a><p class="attributes"><span class="date">11 серпня 2017, 12:14</span>&nbsp;|&nbsp;<span class="category">#НеФормат</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/neformat/67884/">Побожна ботаніка: для чого в церквах освячують зілля і фрукти</a></p><p>Коли християнство прийшло до Київської Русі, воно зустріло тут чудових трударів-землеробів з чималим календарем свят. Усі ці свята були пов'язані з природою та мали хтозна-скільки обрядів, традицій і забобонів. Церква розуміла, що заборонити язичницькі свята можна, а от викорінити любов українця до матері-землі є неможливим.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations/67812/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67812.jpg" alt="" ></a><p class="attributes"><span class="date">4 серпня 2017, 11:19</span>&nbsp;|&nbsp;<span class="category">Журналістські розслідування</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/exclusive/journalistic_investigations/67812/">Хостел у в’язниці: приміщення колишнього католицького монастиря православні перетворюють на хостел</a></p><p>Такий проект реалізує Волинська єпархія УПЦ КП у стінах пам’ятки архітектури національного значення, колишньому монастирі сестер св. Бригіди, а нині  —  Замковому Свято-Архангельському чоловічому монастирі у Луцьку.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Точка зору</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/analytic/68042/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68042.jpg" alt="" ></a><p class="attributes"><span class="date">26 серпня 2017, 10:54</span>&nbsp;|&nbsp;<span class="category">Аналітика</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/expert_thought/analytic/68042/">Український аспект візиту кардинала П’єтро Пароліна до Росії</a></p><p>Візит Держсекретаря Ватикану до Росії – подія, яка провокувала чимало інтригуючих повідомлень в світових і українських медіа. Вкрай до того, що під час цього візиту обговорюватиметься можливий візит Папи Франциска до Росії.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/expert_thought/interview/67941/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67941.jpg" alt="" ></a><p class="attributes"><span class="date">16 серпня 2017, 11:20</span>&nbsp;|&nbsp;<span class="category">Інтерв'ю</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/expert_thought/interview/67941/">«Кожен добрий вчинок – це преображення світу», ­ – о. Степан Сус про акцію «Фруктовий кошик для Захисника України»</a></p><p>У Гарнізонному храмі свв. апп. Петра і Павла до свята Преображення Господнього проводять акцію «Фруктовий кошик для Захисника України». Про цю акцію та її значення говоримо із настоятелем храму, головою Центру військового капеланства Львівської Архиєпархії УГКЦ, отцем Степаном СУСОМ.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.fimiam.in.ua/" rel="nofollow" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Релігієзнавчі студії</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/68017/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68017.jpg" alt="" ></a><p class="attributes"><span class="date">23 серпня 2017, 16:40</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/68017/">Луцьке Хрестовоздвиженське братство: генеза і функціонування</a></p><p>Цього року виповнюється 400-ліття з часу заснування Луцького Хрестовоздвиженського братства. На жаль, на цю подію звертається особлива увага. А шкода. Луцьке братство відіграло помітну роль у релігійному, політичному й культурному житті України XVII – початку XVIII ст.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/67958/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67958.jpg" alt="" ></a><p class="attributes"><span class="date">18 серпня 2017, 13:00</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/studies_of_religions/67958/">Нариси з історії українського протестантизму. Ч.5.</a></p><p>Початок ХХ століття ознаменувався важливою подію в протестантській історії. У США з-поміж безлічі проповідників, що закликали до покаяння і благочестивого життя, молились за зцілення хворих, з'явились ті, хто закликав до так званого хрещення Духом Святим.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain imageGallery"><div class="topBar grey"><div class="navi"><a class="toLeft" href="#" onclick="return false;"></a><a class="toRight" href="#" onclick="return false;"></a></div><div class="ltc"></div><div class="rtc"></div><h1>Останні фото і відео</h1><div class="inside"><p class='imgWrap'><a href="https://risu.org.ua/ua/index/exclusive/photogallery/event/68061" 
 ><img src="php_uploads/images/files/thumb_FilePreview_1780.jpg" alt="" ><img src="php_uploads/images/files/thumb_FilePreview_1781.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1782.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1783.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1784.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1785.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1786.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1787.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1788.jpg" alt="" style='display:none'></a></p><p class='photoDesc'>У Києві молитовно вшанували полеглих в Іловайському котлі</p><p class='galleryInfo'>фото&nbsp;<span class="pos">1</span>/9</p></div></div><div class="shadow"></div><div class="more"><a href="https://risu.org.ua/ua/index/exclusive/photogallery/event/68061" 
 >Перейти до фотогалереї</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Моніторинг ЗМІ</h1></div><div class="shadow"></div><ul><li class="important"><p><span><a href="https://risu.org.ua/ua/index/monitoring/society_digest/68073/">Казаки-разбойники: ЧВК на службе у УПЦ МП? Часть 1. Запорожская епархия</a></span><span class="attributes"> |
 <span class="date">29 серпня 2017, 15:41</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/religious_digest/68041/">Владика Андрей: книга про те, як все відбувалося насправді</a></span><span class="attributes"> |
 <span class="date">25 серпня 2017, 21:35</span>&nbsp;|&nbsp;<span class="category">Релігієзнавство-дайджест</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/monitoring/kaleido_digest/68037/">“Патріарх Йосиф думав пророчо, а ми були замолоді, щоб йому не вірити…”</a></span><span class="attributes"> |
 <span class="date">25 серпня 2017, 13:29</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп-дайджест</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain calendar"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Календар</h1></div><div class="shadow"></div><div id="calendar_1_container"></div><script language="javascript">
      $(function() {
        ScriptLoader.requireScripts(['calendar'], function(){
        var call = new YAHOO.widget.Calendar("calendar_1","calendar_1_container", {selected:'08/30/2017', pagedate: '08/2017'});
 var links = 
  {
 1501966800:"https://risu.org.ua/ua/index/resourses/calendar/2017-08-06",1502658000:"https://risu.org.ua/ua/index/resourses/calendar/2017-08-14",1502744400:"https://risu.org.ua/ua/index/resourses/calendar/2017-08-15",1503090000:"https://risu.org.ua/ua/index/resourses/calendar/2017-08-19",1503867600:"https://risu.org.ua/ua/index/resourses/calendar/2017-08-28" }
 ;
 //set ukr locale
 call.cfg.setProperty ("MONTHS_SHORT", ["Сiч", "Лют", "Бер", "Кв", "Тр", "Чер", "Лип", "Сер", "Вер", "Жов", "Лист", "Гр"]);
  call.cfg.setProperty ("MONTHS_LONG", ["Сiчень", "Лютий", "Березень", "Квiтень", "Травень", "Червень", "Липень", "Серпень", "Вересень", "Жовтень", "Листопад", "Грудень"]);
  call.cfg.setProperty ("WEEKDAYS_SHORT", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_MEDIUM", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_LONG", ["Недiля", "Понедiлок", "Вiвторок", "Середа", "Четвер", "П'ятниця", "Субота"]);
 call.cfg.setProperty("START_WEEKDAY", 1);
 call.cfg.setProperty("show_weekdays", false);
 //Override the doCellMouseOver function (used for IE) to add row highlighting)
 call.renderCellDefault = function(workingDate, cell) {
 //if(workingDate.getDate() == 25) debugger;
 var date = new Date(workingDate.getFullYear(), workingDate.getMonth(), workingDate.getDate());
 var time = date.getTime() / 1000;
 if(links[time]) {
 YAHOO.util.Dom.addClass(cell, "hasEvent");
 cell.innerHTML = '<a href="' + links[time] + '">' + workingDate.getDate() + '</a>';
 } else {
	cell.innerHTML = workingDate.getDate();
 YAHOO.util.Dom.removeClass(cell, "selectable");
 }
	return YAHOO.widget.Calendar.STOP_RENDER;
 };
 call.changePageEvent.subscribe(function(type,args) {
 var date = args[1];
 date.setMinutes(0);
 date.setSeconds(0);
 date.setHours(0);
 var time = date.getTime() / 1000;
 if(!links[time]) {
 $.getJSON('geteventsmap.php', {name: 'calendar', time : time}, function(data) {
 for(var time in data)
 links[time] = data[time];
 call.render();
 });
 }
	});
 call.render();
 });
 });
 </script><div class="todayDate">30 серпня</div><ul class="eventList"></ul><div class="more"><a href="https://risu.org.ua/ua/index/resourses/calendar" 
 >Весь календар</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Народний репортер</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/popular_reporter/66127/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66127.jpg" alt="" ></a><p class="attributes"><span class="date">19 лютого 2017, 17:23</span>&nbsp;|&nbsp;<span class="category">Народний репортер</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="https://risu.org.ua/ua/index/popular_reporter/66127/">У Бердянську розповіли про історію Реформації у регіоні</a></p><p>17 лютого у Бердянську, в приміщенні центральної міської бібліотеки, відбулось засідання круглого столу, посвячене 500-річчю Реформації.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Огляд видань</h1></div><div class="shadow"></div><ul><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/67935/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67935.jpg" alt="" ></a><p class="attributes"><span class="date">15 серпня 2017, 17:14</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/67935/">Світильник віри з Бороняви</a></p><p>У видавництві УКУ вийшла фундаментальна монографія, присвячена історії василіянського Боронявського монастиря, що на Закарпатті. Праця присвячена 300-літтю заснування цієї обителі і 400-літтю самого Чину святого Василія Великого.</p></li><li class="important"><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/67755/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67755.jpg" alt="" ></a><p class="attributes"><span class="date">31 липня 2017, 17:23</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="https://risu.org.ua/ua/index/studios/announcements_of_publications/67755/">Нариси з історії Галичини: релігійно-суспільний аспект</a></p><p>Відомий історик, автор РІСУ, Ігор Чорновол нещодавно видав свою чергову книжку. До видання, розміром понад 430 сторінок, увійшли науково-публіцистичні статті автора, які вийшли з 1997 р.  у різних періодичних та наукових виданнях. Представляючи різні аспекти історії Західної України, він значну увагу приділяє релігійно-суспільним процесам.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frisu.russian%23%21%2Fpages%2FReligijno-informacijna-sluzba-Ukraini%2F284036313158&amp;width=337&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=false&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:337px; height:280px;" allowTransparency="true"></iframe></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><div id="n4p_25470">Loading...</div>
<script type="text/javascript" charset="utf-8" src="http://js.ua.redtram.com/n4p/0/25/ticker_25470.js"></script></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Посилання від партнерів</h1></div><div class="shadow"></div><div class="sape-buttons" style="width:335px;"><!--lm_php_ver=1.5--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!--714378005320--><!--8bf9b81e--><!--931b8b8d--><!--9c7ec26b--><!--da5bb5de--><!--<ingots><ingots><ingots_version>2.2</ingots_version></ingots></ingots>--><!--<ingots><ingots><ingots_fversion>2.2f</ingots_fversion></ingots></ingots>--><!--<kappusto><kappusto><kappusto_version>1.3.3</kappusto_version></kappusto></kappusto>--><megaindex_noindex></megaindex_noindex><!--35aab--><!-- links will appear here -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1292993" type="text/javascript"></script>
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>

</div></div></div></div><div class="item column" id="maincontent"><div class="contentItem contentWrap"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Анонс: 24-й форум видавців запрошує шанувальників слова до Львова</h1></div><div class="shadow"></div><div class="textWrap"><div class="attributes"><span class="date">30 серпня 2017, 13:50</span>&nbsp;|&nbsp;<span class="category">Анонси</span>&nbsp;|&nbsp;<span class="comments">0</span>&nbsp;|&nbsp;<span class="printlink"><a href="http://risu.org.ua/article_print.php?id=68078&amp;name=announcements_events&amp;_lang=ua&amp;" 
 target='_blank'>&nbsp;</a></span>&nbsp;|&nbsp;<span class="forblog"><a href="http://risu.org.ua/article_blog_code.php?id=68078&amp;name=announcements_events&amp;_lang=ua&amp;" 
 target='_blank'>Код для блогу</a></span>&nbsp;|&nbsp;<a class="a2a_dd" rel="nofollow" href="http://www.addtoany.com/bookmark"></a><script type="text/javascript">a2a_linkname=document.title;a2a_linkurl=location.href;a2a_onclick=1;a2a_show_title=1;a2a_hide_embeds=0;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script><script type="text/javascript" src="http://static.addtoany.com/menu/locale/uk.js" charset="utf-8"></script>&nbsp;|&nbsp;<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?5" charset="windows-1251"></script><span class="vkontakte"><script type="text/javascript">
              document.write(VK.Share.button({
                url:location.href,
                title:document.title,
                description: (document.getElementById("head_description") || {content:""}).content,
                 image: (document.getElementById("head_image") || {href:""}).href,
  noparse: true
 },{
 type: "custom",
 text: ' ',
 }));
 </script></span></div><div class="article-head"></div><p>Форум видавців вже у 24-й раз пройде у Львові. Цього року один з найбільших книжкових заходів пройде 13-17 вересня. Фокусна тема заходу &ndash;&nbsp;&laquo;Точка творення&raquo;.</p>
<p style="text-align: center;"><img style="vertical-align: baseline;" src="php_uploads/images/articles/ArticleImages_68078_170830_forum.jpg" border="0" alt="24-й форум видавців" title="24-й форум видавців" width="560" height="146" /></p>
<p>У <a href="http://bookforum.ua/ofitsijna-programa-24-forumu-vydavtsiv-u-lvovi/" target="_blank">рамках форуму</a> відбудеться 12-й Міжнародний літературний фестиваль, 23-тя церемонія вручення премії &laquo;Найкраща книга Форуму&raquo;, 8-й Всеукраїнський бібліотечний форум, 6-та благодійна акція &laquo;Третій вік: задоволення від читання&raquo;.</p>
<p>Участь у форумі візьмуть<strong> </strong>близько 200 видавництв і книготорговельних організацій, понад 1100 авторів, інтелектуалів, художників та культурних діячів з України та інших країн.</p>
<p>У програмі: понад 800 літературних, мистецьких, освітніх і соціальних заходів, які відбудуться на 62-х локаціях. Передбачено 24 тематичні напрямки: історія, мови, переклади, креативні індустрії та урбаністика, бізнес, освіта, медицина, мистецтво, медіа та інші.</p>
<p><strong><a href="http://bookforum.ua/events/" target="_blank">Програма заходу</a></strong> починається вже 13 вересня. Пропонуємо вибірку духовно-релігійних заходів.</p>
<p><strong>13 вересня</strong></p>
<table border="1" cellspacing="2" cellpadding="2">
<tbody>
<tr>
<td width="121" valign="top">
<p><strong>Час</strong></p>
</td>
<td width="317" valign="top">
<p><strong>Захід, організатори, учасники:</strong></p>
</td>
<td width="219" valign="top">
<p><strong>Місце проведення:</strong></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/prezentatsiya-knyzhky-buty-soboyu-zhyttya-zapovit-patriarha-josypa-slipogo/">15:00 - 15:45</a></em></p>
</td>
<td width="317" valign="top">
<p>Презентація книжки "Будьмо собою. Життя і Заповіт Патріарха   Йосипа Сліпого". Організатор: <a href="http://bookforum.ua/participants/?12631" target="_blank">Видавництво Українського   Католицького Університету</a>. Учасники: <a href="http://bookforum.ua/participants/?22018" target="_blank">Патріарх Святослав (Шевчук)</a>,   єпископ Гліб (Лончина), Мирослав Маринович</p>
</td>
<td width="219" valign="top">
<p><em>Палац   Потоцьких, Дзеркальна зала, вул.   Коперника, 15, м. Львів</em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/prezentatsiya-knyzhky-igorya-galagidy-vas-peresliduvaty-budut/" target="_blank">17:00 - 18:30</a></em></p>
</td>
<td width="317" valign="top">
<p>Презентація книжки Ігоря Галагіди "І вас переслідувати   будуть&hellip;" Штрихи до історії репресій проти Української Греко-Католицької   Церкви в Польщі у 1944&ndash;1957 рр. Організатор <a href="http://bookforum.ua/participants/?12631" target="_blank">Видавництво УКУ</a>. Учасники: <span id="cch_f1284b212cf89a4" class="_mh6 _wsc"><span class="_3oh- _58nk">ректор УКУ о. Богдан Прах, митрополит Перемисько-Варшавський Євген Попович і керівник Центру дослідження українсько-польсько-словацького пограниччя Тарас Радь</span></span></p>
</td>
<td width="219" valign="top">
<p><em>Інформаційно-ресурсний центр ім. митрополита   Андрея Шептицького, конференц-зал, вул.   Козельницька, 4</em></p>
</td>
</tr>
</tbody>
</table>
<p><strong>14 вересня </strong></p>
<table border="1" cellspacing="2" cellpadding="2">
<tbody>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/5-richchya-vydavnytstva-klio-avtograf-sesiya-zhurnalista-perekladacha-tarasa-marusyka-z-nagody-vyhodu-ukrayinskogo-perekladu-knyzhky-vidomogo-frantsuzkogo-istoryka-alena-bezansona-svyata-rus-2/" target="_blank">11:00 - 11:45</a></em><em></em></p>
</td>
<td width="317" valign="top">
<p>Автограф-сесія журналіста,   перекладача Тараса Марусика з нагоди виходу українського перекладу книжки   відомого французького історика Алена Безансона &laquo;Свята Русь&raquo;. Видавництво <a href="http://bookforum.ua/participants/?14196" target="_blank">Кліо</a>.</p>
</td>
<td width="219" valign="top">
<p><em>Палац   Мистецтв, 2-й поверх, Стенд №212</em><em>, </em><em>вул.   Коперника 17</em><em></em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/prezentatsiya-knygy-yevreyi-ta-slov-yany/" target="_blank">14:00 - 14:45</a></em><em></em></p>
</td>
<td width="317" valign="top">
<p>Презентація книги &laquo;Євреї та Слов`яни&raquo;. Єврейські та українські   науковці створили збірку, яка долає низку упереджень українців щодо   єврейського населення. Збірка заохочує до розвитку нових досліджень обох   культур, які довгий час поділяли один географічний, політичний та культурний   простір. Організатори: <a href="http://bookforum.ua/participants/?20561" target="_blank">Українсько-єврейська зустріч</a>,   <a href="http://bookforum.ua/participants/?13484" target="_blank">Дух і літера</a>.</p>
</td>
<td width="219" valign="top">
<p><em>Палац   Потоцьких, Блакитна Зала</em><em>, </em><em>вул.   Коперника, 15</em><em></em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/doroga-svyatogo-yakova-900-km-pishky/" target="_blank">14:00 - 14:45</a></em><em></em></p>
</td>
<td width="317" valign="top">
<p>Презентація "Дорога святого   Якова. 900 км пішки". Каміно-де-Сантьяґо, або ж дорога святого Якова &mdash;   це 900 км пішки через усю Іспанію. Унікальний досвід, який Дзвінка Матіяш   переживає разом зі своїм чоловіком. А також - дорога, зусилля, історії людей,   яких можна було би зустріти тоді і тепер. Організатор <a href="http://bookforum.ua/participants/?13572" target="_blank">Видавництво Старого Лева</a></p>
</td>
<td width="219" valign="top">
<p><em>Львівський   історичний музей (Королівська трапезна)</em><em>, </em><em>пл.   Ринок, 6</em><em></em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/5-richchya-vydavnytstva-klio-prezentatsiya-ukrayinskogo-perekladu-knyzhky-vidomogo-frantsuzkogo-istoryka-alena-bezansona-svyata-rus-2/" target="_blank">15:00 - 16:00</a></em></p>
</td>
<td width="317" valign="top">
<p>Презентація українського перекладу книжки відомого французького   історика Алена Безансона &laquo;Свята Русь&raquo;. Організатор <a href="http://bookforum.ua/participants/?14196">Кліо</a></p>
</td>
<td width="219" valign="top">
<p><em>Львівський   національний університет імені Івана Франка, Дзеркальна зала,</em><em> </em><em>вул. Університетська, 1</em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/suchasna-paradygma-predstavlennya-istoriyi-shidnoyevropejskogo-yevrejstva-v-konteksti-novyh-natsionalnyh-istorij/" target="_blank">16:00 - 16:45</a></em></p>
</td>
<td width="317" valign="top">
<p>Сучасна парадигма представлення історії східноєвропейського єврейства   в контексті нових національних історій. Панельна презентація за участі   професора єврейської історії Північно-Західного університету (Іллінойс, США)   Йоханана Петровського-Штерна, зокрема написаної разом із П. Р. Маґочі книги   &laquo;Євреї та українці&raquo;. Організатор <a href="http://bookforum.ua/participants/?20561" target="_blank">Українсько-єврейська зустріч</a></p>
</td>
<td width="219" valign="top">
<p><em>Наукова   бібліотека ЛНУ імені Івана Франка,</em><em> </em><em>вул.   Драгоманова, 5</em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/suspilstvo-5-0-globalne-povernennya-ta-nove-buttya-religiyi/" target="_blank">16:00 - 16:45</a></em></p>
</td>
<td width="317" valign="top">
<p>Дискусія Суспільство 5.0 - глобальне повернення та нове буття релігії.   Постіндустріальне людство переходить до нового буття, повністю зав&rsquo;язаного на   віртуальній реальності. Разом із тим, революція в технологіях породжує   недовіру до цінностей індустріальної доби. Все більшу роль у мобілізації мас   відіграє релігія. Організатор <a href="http://bookforum.ua/participants/?11107" target="_blank">Український інститут стратегій   глобального розвитку і адаптації (УІСГРА)</a></p>
</td>
<td width="219" valign="top">
<p><em>Готель   &laquo;George&raquo;, &laquo;Камінна зала&raquo;</em><em>, </em><em>пл.   Міцкевича, 1</em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/karlo-zvirynskyj-vse-moye-malyarstvo-molytva/" target="_blank">16:00 - 16:45</a></em></p>
</td>
<td width="317" valign="top">
<p>Карло Звіринський "Все моє малярство - то молитва"   (спогади, інтерв'ю, роздуми, статті), упорядник Христина Звіринська-Чабан.   Ознайомлення читачів з постаттю педагога, митця, іконописця К. Звіринського</p>
</td>
<td width="219" valign="top">
<p><em>Палац Потоцьких, Блакитна Зала</em>, <em>вул. Коперника, 15</em><em></em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/5-richchya-vydavnytstva-klio-prezentatsiya-ukrayinskogo-perekladu-knyzhky-vidomogo-frantsuzkogo-istoryka-alena-bezansona-svyata-rus/" target="_blank">17:00 - 17:45</a></em></p>
</td>
<td width="317" valign="top">
<p>Презентація українського перекладу книжки відомого французького   історика Алена Безансона &laquo;Свята Русь&raquo;.</p>
</td>
<td width="219" valign="top">
<p><em>Палац Потоцьких, Блакитна Зала</em>, <em>вул. Коперника, 15</em></p>
</td>
</tr>
</tbody>
</table>
<p><strong>15 вересня </strong></p>
<table border="1" cellspacing="2" cellpadding="2">
<tbody>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/prezentatsiya-albomu-u-dvoh-tomah-100-tserkov-nagirnyh-tserkvy-vasylya-nagirnogo-ta-100-tserkov-nagirnyh-tserkvy-yevgena-nagirnogo-ukr-ta-angl-movy/" target="_blank">10:00 - 10:45</a></em></p>
</td>
<td width="359" valign="top">
<p>Презентація альбому у двох томах: "100 церков Нагірних. Церкви   Василя Нагірного" та "100 церков Нагірних. Церкви Євгена   Нагірного" (укр. та англ мови). Учасники <a href="http://bookforum.ua/participants/?20305" target="_blank">Лев Христина</a>, <a href="http://bookforum.ua/participants/?20307" target="_blank">Слободян Василь</a></p>
</td>
<td width="177" valign="top">
<p><em>Палац Потоцьких, Дзеркальна зала</em>,   <em>вул. Коперника, 15</em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/batkivstvo-dar-misiya-de-cherpaty-duhovni-resursy/" target="_blank">10:00 - 10:45</a></em></p>
</td>
<td width="359" valign="top">
<p>Дискусія Батьківство: дар і місія. Де черпати духовні ресурси? Чи   легко в даний час бути батьками? Як створити атмосферу в сім'ї, щоб діти   почувалися щасливими? Про це поговоримо на презентації нової книжки комісії з   питань освіти і виховання УГКЦ "Батьківство як дар і покликання".   Організатор <a href="http://bookforum.ua/participants/?13573" target="_blank">Світ Успіху</a></p>
</td>
<td width="177" valign="top">
<p><em>Музей історії релігії</em>, <em>пл. Музейна, 1</em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/prezentatsiya-knygy-propovidnyk-druge-vydannya-v-seriyi-pochny-vyvchaty-bibliyu-z-knygy-iova-avtor-komentariv-v-romanenko/" target="_blank">11:00 - 11:45</a></em></p>
</td>
<td width="359" valign="top">
<p>Презентація книги "Проповідник", друге видання в серії   "Почни вивчати Біблію з Книги Іова", автор коментарів - В. Романенко.   Організатор <a href="http://bookforum.ua/participants/?14008" target="_blank">Богуславкнига</a>.   Учасники <a href="http://bookforum.ua/participants/?20788" target="_blank">Коваленко Георгій</a>,   <a href="http://bookforum.ua/participants/?20780" target="_blank">Романенко Володимир</a></p>
</td>
<td width="177" valign="top">
<p><em>Палац   Потоцьких, Блакитна Зала</em><em>, </em><em>вул.   Коперника, 15</em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><a href="http://bookforum.ua/events/400-richchya-kyyevo-mogylyanskoyi-akademiyi-kyyivska-duhovna-akademiya-v-imenah-1819-1924/" target="_blank">13:00-14:45</a></p>
</td>
<td width="359" valign="top">
<p>До 400-річчя Києво-Могилянської академії: "Київська духовна   академія в іменах: 1819&ndash;1924". Захід присвячено енциклопедичному   двотомнику, підготовленому вченими НаУКМА, який реконструює звершення   славетного вищого православного богословського навчального закладу крізь призму   життя і творчості понад 600 видатних викладачів та вихованців. Організатор   <a href="http://bookforum.ua/participants/?13589" target="_blank">Києво-Могилянська академія</a>.   Учасники <a href="http://bookforum.ua/participants/?20842" target="_blank">Ткачук Марина</a>,   <a href="http://bookforum.ua/participants/?20845" target="_blank">Головащенко Сергій</a>, <a href="http://bookforum.ua/participants/?20853" target="_blank">Бурега Володимир</a>, <a href="http://bookforum.ua/participants/?20855" target="_blank">Яременко Максим</a>, <a href="http://bookforum.ua/participants/?20873" target="_blank">Ярошенко Тетяна</a>, <a href="http://bookforum.ua/participants/?20839" target="_blank">Брюховецький В'ячеслав</a></p>
</td>
<td width="177" valign="top">
<p><em>Наукова   бібліотека ЛНУ імені Івана Франка, Відділ періодики</em><em>, </em><em>вул. Драгоманова, 17</em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/prezentatsiya-knygy-o-vitaliya-kozaka-arhykatedralnyj-sobor-u-ternopoli/" target="_blank">13:00 - 14:15</a></em></p>
</td>
<td width="359" valign="top">
<p>Презентація книги о. Віталія Козака "Архикатедральний собор у   Тернополі". Організатор <a href="http://bookforum.ua/participants/?21560" target="_blank">Джура</a></p>
</td>
<td width="177" valign="top">
<p><em>Палац   Мистецтв, Стенд видавництва "Джура"</em><em>, </em><em>вул.   Коперника, 17</em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/nadpysy-v-galytskomu-ikonopysi-yak-material-dlya-suchasnyh-shryftiv/" target="_blank">14:00 - 15:15</a></em></p>
</td>
<td width="359" valign="top">
<p>Лекція Надписи в галицькому іконописі як матеріал для сучасних   шрифтів</p>
</td>
<td width="177" valign="top">
<p><em>Готель   &laquo;Leopolis&raquo;, внутрішній дворик</em><em>, </em><em>вул.   Театральна, 16</em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/prezentatsiya-knygy-blazhennyj-arhimandryt-klymentij-kazymyr-graf-sheptytskyj-lysty-ridnogo-brata-stanislava-grafa-sheptytskogo-ta-rodyny/" target="_blank">18:00 - 18:45</a></em></p>
</td>
<td width="359" valign="top">
<p>Презентація книги &laquo;Блаженний архімандрит Климентій (Казимир граф   Шептицький). Листи до рідного брата Станіслава графа Шептицького та родини&raquo;</p>
</td>
<td width="177" valign="top">
<p><em>Наукова   бібліотека ЛНУ імені Івана Франка</em><em>, </em><em>вул.   Драгоманова, 5</em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="Організатор" target="_blank">18:00 - 18:45</a></em></p>
</td>
<td width="359" valign="top">
<p>Презентація книги Анатолія Бабинського "Історія УГКЦ за 90   хвилин". Організатор <a href="http://bookforum.ua/participants/?13532" target="_blank">Свічадо</a>. Учасники <a href="http://bookforum.ua/participants/?21585" target="_blank">Бабинський Анатолій</a>, <a href="http://bookforum.ua/participants/?19043" target="_blank">Кіпіані Вахтанг</a>, <a href="http://bookforum.ua/participants/?21587" target="_blank">Трояновський Богдан</a></p>
</td>
<td width="177" valign="top">
<p><em>Гостинний   дім &laquo;Архистратиг&raquo;</em><em>, </em><em>вул.   Володимира Винниченка, 20А</em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/?post_type=events&amp;p=19538" target="_blank">19:00 - 20:00</a></em><em></em></p>
</td>
<td width="359" valign="top">
<p>Найвідоміший монах-інтелектуал ХХ ст. Організатор <a href="http://bookforum.ua/participants/?13532" target="_blank">Свічадо</a>. Модератор <a href="http://bookforum.ua/participants/?21585" target="_blank">Бабинський Анатолій</a>. Учасники   <a href="http://bookforum.ua/participants/?21587" target="_blank">Трояновський Богдан</a></p>
</td>
<td width="177" valign="top">
<p><em>Гостинний   дім &laquo;Архистратиг&raquo;</em><em>, </em><em>вул.   Володимира Винниченка, 20А</em></p>
</td>
</tr>
</tbody>
</table>
<p><strong>16 вересня</strong></p>
<table border="1" cellspacing="2" cellpadding="2">
<tbody>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/prezentatsiya-knyzhky-andriya-kurkova-ruh-emaus-istoriya-solidarnosti/" target="_blank">11:00 - 11:45</a></em></p>
</td>
<td width="359" valign="top">
<p>Презентація книжки Андрія Куркова "Рух "Емаус".   Історія солідарності". &laquo;Емаус&raquo; - спільноти життя та праці, які діють у   37 країнах світу та допомагають безпритульним людям. Книга про Абе П&rsquo;єра,   який винайшов &laquo;благодійність, яка працює&raquo;, та львівську спільноту &laquo;Оселя&raquo;,   яка продовжує його приклад в Україні. Організатор <a href="http://bookforum.ua/participants/?21168" target="_blank">Емаус-Оселя</a>. Модератор <a href="http://bookforum.ua/participants/?8637" target="_blank">Вдовиченко Галина</a>. Учасники   <a href="http://bookforum.ua/participants/?9618" target="_blank">Курков Андрій</a>, <a href="http://bookforum.ua/participants/?20799" target="_blank">Саноцька Наталя</a>, <a href="http://bookforum.ua/participants/?20803" target="_blank">Соха Мар'яна</a></p>
</td>
<td width="177" valign="top">
<p><em>&laquo;Дзига&raquo;, Дзига, &laquo;Квартира 35&raquo;</em>, <em>вул. Вірменська, 35</em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/prezentatsiya-katalogu-knyzhkovoyi-kolektsiyi-mytropolyta-volodymyra-sabodana/" target="_blank">12:00 - 13:00</a></em></p>
</td>
<td width="359" valign="top">
<p>Презентація Каталогу книжкової колекції Митрополита Володимира   Сабодана. У Каталозі вміщено науково-бібліографічні детальні описи 129   рукописів, а також стародрукованих і рідкісних видань 16 &ndash; 19 сторіч із   колекції Блаженнішого Митрополита Володимира (Сабодана), а також різного роду   покажчики і бібліоґрафію.</p>
</td>
<td width="177" valign="top">
<p><em>Львівська національна галерея мистецтв, Музейний Салон</em>, <em>вул.   Василя Стефаника,3</em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/prezentatsiya-ukrayinskoyi-versiyi-mizhnarodnogo-biblijnogo-komentarya/" target="_blank">12:00 - 12:45</a></em></p>
</td>
<td width="359" valign="top">
<p>Презентація української версії Міжнародного Біблійного Коментаря. Презентація   Міжнародного біблійного коментаря, який створений за участі понад ста   двадцяти біблістів із цілого світу. Українську версію коментаря видано в   шести окремих томах. Організатор <a href="http://bookforum.ua/participants/?13532" target="_blank">Свічадо</a>. Учасники <a href="http://bookforum.ua/participants/?21425" target="_blank">Барщевський Тарас</a>, <a href="http://bookforum.ua/participants/?21422" target="_blank">Лаба Роман</a>, <a href="http://bookforum.ua/participants/?21419" target="_blank">Шманько Тарас</a></p>
</td>
<td width="177" valign="top">
<p><em>Палац Потоцьких, Блакитна Зала</em>, <em>вул. Коперника, 15</em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/prezentatsiya-knyzhky-kateryny-shhotkinoyi-lyubomyr-guzar-hochu-buty-lyudynoyu/" target="_blank">12:30 - 13:15</a></em></p>
</td>
<td width="359" valign="top">
<p>Презентація книжки Катерини Щоткіної "Любомир Гузар. Хочу бути   людиною". Організатор <a href="http://bookforum.ua/participants/?13721" target="_blank">Видавництво   Vivat</a></p>
</td>
<td width="177" valign="top">
<p><em>Палац Потоцьких, Дзеркальна зала</em>, <em>вул. Коперника, 15</em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/prezentatsiya-dorobku-muzeyu-yevrejskoyi-istoriyi-ta-kultury-v-dnipri-tsentru-tkuma/" target="_blank">17:00 - 17:45</a></em></p>
</td>
<td width="359" valign="top">
<p>Презентація доробку музею єврейської історії та культури в Дніпрі,   центру &laquo;Ткума&raquo;. Організатор <a href="http://bookforum.ua/participants/?20561" target="_blank">Українсько-єврейська   зустріч</a>. Модератор <a href="http://bookforum.ua/participants/?19083" target="_blank">Павлишин   Андрій</a>. Учасники <a href="http://bookforum.ua/participants/?19791">Щупак   Ігор</a></p>
</td>
<td width="177" valign="top">
<p><em>Наукова бібліотека ЛНУ імені Івана Франка,   Відділ періодики</em>, <em>вул. Драгоманова, 17</em></p>
</td>
</tr>
</tbody>
</table>
<p><strong>17 вересня</strong></p>
<table border="1" cellspacing="2" cellpadding="2">
<tbody>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/musulmany-u-gromadsko-politychnomu-zhytti-suchasnoyi-yevropy-ukrayinsko-frantsuzki-paraleli/" target="_blank">10:00 - 10:45</a></em></p>
</td>
<td width="359" valign="top">
<p>Мусульмани у громадсько-політичному житті сучасної Європи:   українсько-французькі паралелі. Учасники <a href="http://bookforum.ua/participants/?10393" target="_blank">Алієв Алім</a></p>
</td>
<td width="177" valign="top">
<p><em>Наукова бібліотека ЛНУ імені Івана Франка</em>,   <em>вул. Драгоманова, 5</em></p>
</td>
</tr>
<tr>
<td width="121" valign="top">
<p><em><a href="http://bookforum.ua/events/epoha-mytropolyta-ukrayinske-obrazotvorche-mystetstvo-pershoyi-polovynyhhstolittya/" target="_blank">14:00 - 14:45</a></em></p>
</td>
<td width="359" valign="top">
<p>Презентація Eпоха Митрополита. Українське образотворче мистецтво   першої половини ХХ століття. Учасники <a href="http://bookforum.ua/participants/?20796" target="_blank">Гах Ірина</a>, <a href="http://bookforum.ua/participants/?20798" target="_blank">Мелень Петро</a></p>
</td>
<td width="177" valign="top">
<p><em>Палац Потоцьких, Блакитна Зала</em>, <em>вул. Коперника, 15</em></p>
</td>
</tr>
</tbody>
</table>
<p><strong>&nbsp;У програмі можливі зміни, доповнення</strong></p><span class="orphus"><script type="text/javascript" src="orphus/orphus_UA.js"></script><a href="http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="orphus/orphus.gif" border="0" width="121" height="21"></img></a></span></div></div><div class="articletags contentItem"><div class="inner"><div class="head"><div class="lc"></div></div><div class="taglist"><span class="tagslabel">теги до статті:</span><span class="articletagslist"><a href="https://risu.org.ua/ua/index/articlesbytag?tag=391" 
 >Йосиф Сліпий</a>,<a href="https://risu.org.ua/ua/index/articlesbytag?tag=4009" 
 >Святослав (Шевчук)</a>,<a href="https://risu.org.ua/ua/index/articlesbytag?tag=3858" 
 >Форум видавців</a></span></div></div></div><div id="articleratingdisplay" class="contentItem"><div class='unavaliable'><div class="label">Рейтинг</div><div class="value-minus">0</div><div class='img-minus' title='Для голосування Вам необхідно Ввійти' ></div><div class="bar"><div class="bar-minus" style="width:0%;"></div><div class="bar-plus" style="width:0%;"></div></div><div class='img-plus' title='Для голосування Вам необхідно Ввійти' ></div><div class="value-plus">0</div></div><div class="bottom"></div><div id="ratings-msg" style="display:none" class="bottom">Для голосування Вам необхідно <a href="https://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Fannouncements_events%2F68078%2F" 
 >Ввійти</a></div></div><script type="text/javascript">
        $(function() {
          var showerror = function() {
            $('#ratings-msg').show();
          };
          var votefunc = function() {
            $('#articleratingdisplay').load('articlevote.php', { value: this.className, id: 68078 }, function() {
 $('#articleratingdisplay .vote').click(votefunc);
 $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 };
 $('#articleratingdisplay .vote').click(votefunc);
 var divs = $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 </script><span class="fb-like"><fb:like layout="button_count" width="50" action="recommend"></fb:like></span><div class="contentItem comments"><div class="header" id="commentsblocktoggle"><span class="amount">0коментарів</span><h3>Коментарі</h3></div><div id="commentsblock"><script type="text/javascript">
          function IsFBLogin( isreset ){
            if(typeof(isreset) == "undefined") isreset = 0;
            FB.getLoginStatus( function(response) {

                if(response.status.toString() == 'connected'){
                  FB.api('/me', function(response) {
                    $.ajax({
                      url: 'fb_user_data.php',
                      data: "status=1&name="+response.name+"&id="+response.id,
 success: function() {
 if(isreset == 1) window.location.reload();
 }
 });
 });
 }else if(response.status.toString() == 'unknown'){

 $.ajax({
 url: 'fb_user_data.php',
 data: "status=0",
 success: function() {
 if(isreset == 1) window.location.reload();
 }
 });

 }
 });
 }

 function checkFacebookConnect(getstatus){
 IsFBLogin(1);
 };

 ScriptLoader.onDocumentReady(function(){
 setTimeout(function(){ IsFBLogin(0); }, 500);
 });

 </script><a onclick="return false;" id="addcommentlink" href="#comment-form" class="add">додати коментар</a>&nbsp;<fb:login-button autologoutlink="true" onlogin="checkFacebookConnect();"></fb:login-button><div id="articlecomments">     <input type="hidden" id="commentpages" name="commentpages" value="0">
     <input type="hidden" id="commentpage" name="commentpage" value="0"><ul></ul><div class="separator"><div class="paginator" id="commentpageslist"></div></div></div>     <input type="hidden" id="article" name="article" value="68078">
     <input type="hidden" id="name" name="name" value="announcements_events"><a name="comment-form" id="commentform"></a><p class='warningMessage'><strong>Залишати коментарі можуть тільки зареєстровані відвідувачі <a href="https://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Fannouncements_events%2F68078%2F" 
 >Ввійти</a></strong></p></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/resourses/calendar/calendar_archive/65379/"><img src="php_uploads/images/portlets/PortletImage_UA_220.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні новини</h1></div><div class="shadow"></div><ul><li><p><span><a href="https://risu.org.ua/ua/index/all_news/other_confessions/judaism/68084/">В Умані зберуться 30 тис. паломників на святкування юдейського Нового року</a></span><span class="attributes"> |
 <span class="date">30 серпня 2017, 15:11</span>&nbsp;|&nbsp;<span class="category">Юдейство</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/culture/religion_and_culture/68082/">«Іловайський деісис» – в столиці презентували виставку ікон</a><img src="im/exclusive-UA.gif" alt="" class="exclusive"></span><span class="attributes"> |
 <span class="date">30 серпня 2017, 14:17</span>&nbsp;|&nbsp;<span class="category">Релігія та культура</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/catholics/ugcc/68083/">У Львові УГКЦ зібрала катехитів з різних країн на Всецерковну конференцію</a></span><span class="attributes"> |
 <span class="date">30 серпня 2017, 14:16</span>&nbsp;|&nbsp;<span class="category">УГКЦ</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li class="important"><p><span><a href="https://risu.org.ua/ua/index/all_news/announcements_events/68078/">Анонс: 24-й форум видавців запрошує шанувальників слова до Львова</a></span><span class="attributes"> |
 <span class="date">30 серпня 2017, 13:50</span>&nbsp;|&nbsp;<span class="category">Анонси</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="https://risu.org.ua/ua/index/all_news/catholics/ugcc/68081/">Вийшла книга проповідей архиєпископа Любомира (Гузара)</a></span><span class="attributes"> |
 <span class="date">30 серпня 2017, 13:41</span>&nbsp;|&nbsp;<span class="category">УГКЦ</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain lastcomments"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні коментарі</h1></div><div class="shadow"></div><ul><li><span class="comment-author"><strong>enzian</strong></span>&nbsp;|&nbsp;<span class="date">30 серпня 2017, 15:34</span><p class='comment'>Нехай почуваються як удома, але не забувають, що все ж таки в гостях. <a href="https://risu.org.ua/ua/index/all_news/other_confessions/judaism/68084/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>igorshevchuk</strong></span>&nbsp;|&nbsp;<span class="date">29 серпня 2017, 20:03</span><p class='comment'>&quot;Звідки дитина могла знати про своє майбутнє покликання?&quot; Це -   можливе. <a href="https://risu.org.ua/ua/index/monitoring/religious_digest/68041/" class="comment2article"><span></span></a></p></li><li class="important"><span class="comment-author">анатолій дутчак</span>&nbsp;|&nbsp;<span class="date">29 серпня 2017, 18:30</span><p class='comment'>Якщо колись Ульянов, Джугашвілі чи фюрер прийняли хрещення в Церкві і потім, раз чи більше, відвідали храм - це означає що Церква мала зв'язки з РДСРП(б) чи з НСРПН? Якщо хлоп ранком побив жінку а <a href="https://risu.org.ua/ua/index/monitoring/society_digest/68073/" class="comment2article"><span></span></a></p></li><li><span class="comment-author">Василий Петров</span>&nbsp;|&nbsp;<span class="date">29 серпня 2017, 16:20</span><p class='comment'>Бабло рулит. <a href="https://risu.org.ua/ua/index/all_news/community/scandals/68060/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>enzian</strong></span>&nbsp;|&nbsp;<span class="date">29 серпня 2017, 16:12</span><p class='comment'>Виправданням такої поведінки &quot;священника&quot; не може бути жодна причина. <a href="https://risu.org.ua/ua/index/all_news/community/scandals/68060/" class="comment2article"><span></span></a></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain hotThemes"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Популярні статті місяця</h1></div><div class="shadow"></div><ul><li><p class='attributes'><span class="date">24 серпня 2017, 11:24</span>&nbsp;|&nbsp;<span class="category">Надзвичайні ситуації</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">28 серпня 2017, 14:37</span></p><p><a href="https://risu.org.ua/ua/index/all_news/community/extraordinary_situations/68023/">Самогубство в Почаївській лаврі: колишній військовий звів рахунки з життям</a></p></li><li><a href="https://risu.org.ua/ua/index/all_news/community/scandals/68060/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_68060.jpg" alt="" ></a><p class='attributes'><span class="date">29 серпня 2017, 09:10</span>&nbsp;|&nbsp;<span class="category">Скандали, кримінал, адмінпорушення</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">29 серпня 2017, 16:20</span></p><p><a href="https://risu.org.ua/ua/index/all_news/community/scandals/68060/">На Рівненщині священик УПЦ (МП) вибив зуба священику УПЦ КП</a></p></li><li><a href="https://risu.org.ua/ua/index/all_news/community/charity/67875/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67875.jpg" alt="" ></a><p class='attributes'><span class="date">10 серпня 2017, 11:42</span>&nbsp;|&nbsp;<span class="category">Благодійність, соціальне служіння</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">14 серпня 2017, 14:16</span></p><p><a href="https://risu.org.ua/ua/index/all_news/community/charity/67875/">УПЦ (МП) проводить благодійну акцію «Рюкзачок милосердя»</a></p></li><li><p class='attributes'><span class="date">15 серпня 2017, 12:58</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">18 серпня 2017, 22:31</span></p><p><a href="https://risu.org.ua/ua/index/monitoring/society_digest/67929/">Церковна «революція» у Новиці: парафіяни — сваряться, священик — лікується</a></p></li><li class="important"><a href="https://risu.org.ua/ua/index/neformat/67884/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_67884.jpg" alt="" ></a><p class='attributes'><span class="date">11 серпня 2017, 12:14</span>&nbsp;|&nbsp;<span class="category">#НеФормат</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span><span class="date">17 серпня 2017, 10:53</span></p><p><a href="https://risu.org.ua/ua/index/neformat/67884/">Побожна ботаніка: для чого в церквах освячують зілля і фрукти</a></p></li></ul><div class="more"></div></div></div></div><div class="robots-nocontent item column" id="sidebar-right"><div id="rightCommercial"><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://uea.org.ua/union/index.html" target="_blank"  rel="nofollow" ><img src="php_uploads/images/portlets/PortletRightImage_UA_314.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><a href="http://risu.org.ua/ua/index/all_news/state/national_religious_question/45534/" target="_blank" ></a></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="https://risu.org.ua/ua/index/all_news/community/young_people/67888/"><img src="php_uploads/images/portlets/PortletRightImage_UA_388.jpg" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.fimiam.in.ua/" rel="nofollow" ><img src="php_uploads/images/portlets/PortletRightImage_UA_326.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/about_us/donation" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_331.jpg" alt="" ></a></noindex></div></div></div></div></div><noindex><div id="footerline" class="robots-nocontent line"><div class="item" id="footer"><div class="contentItem footer"><div class="inside"><div class="footLeft"><p>&copy; РІСУ - Релігійно-інформаційна служба України, 2001-2017 <br />РІСУ є проектом <a href="http://www.ucu.edu.ua/irs" target="_blank">Інституту Релігії та Суспільства</a><br /><a href="http://www.ucu.edu.ua/" target="_blank" rel="nofollow">Українського Католицького Університету</a></p></div><div class="footRight"><p>
                  Авторське право на матеріали Релігійно-інформаційної служби України захищається законом.<br />
                  Вони можуть буть використані повністю чи частково лише за умови посилання на РІСУ.<br />
                  У разі використання їх в Інтернеті — обов'язкове гіперпосилання на risu.org.ua
                </p></div><div class="designBy">розроблено<br></br><a title="e-design" href="http://e-design.com.ua/" target="_blank"></a></div></div></div></div></div></noindex><div class="robots-nocontent bottombanners"><ul><li><!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat top;height:1px;line-height:1px;"> </div><div style="font:10px Tahoma;text-align:center;background-color:#EFEFEF;height:15px;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="height:1px;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"></div><div style="font:10px Tahoma;padding-left:7px;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="padding:4px 6px 0 0;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">всего</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.total+'</div></div><br clear="all" /><div style="height:3px;"></div></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;height:2px;line-height:1px;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:114868,s:114868,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v114868&s114868&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></li></ul></div></div><script type="text/javascript">
         var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-11950234-1']);
 _gaq.push(['_trackPageview']);

 $(function() {
 var ga = document.createElement('script');
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 ga.setAttribute('async', 'true');
 document.documentElement.firstChild.appendChild(ga);
 });
 </script><script type="text/javascript">
      $(function() {
        FB.init({appId: '123665507667500', status: true, cookie: true, xfbml: true});
 
 });
 </script></body></html>