      
       <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
          "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head><meta name="generator" content="phpxmlkernel 2.10.4.26"></meta><meta name="signature" content="article"></meta><link rel="SHORTCUT ICON" href="http://risu.org.ua/favicon.ico"/><link rel="icon" href="http://risu.org.ua/favicon.ico"/><title>У Львові українці і євреї спільно вшанували пам’ять жертв Голокосту</title><base href="http://risu.org.ua/page.php?_lang=ua&amp;path=state/&amp;name=national_religious_question&amp;id=65888&amp;alias=&amp;"></base><meta http-equiv="content-type" content="text/html; charset=utf-8"></meta><link type="text/css" href="http://risu.org.ua/styles/reset.css" rel="stylesheet"></link><link type="text/css" href="http://risu.org.ua/styles/grid.css" rel="stylesheet"></link><link type="text/css" href="http://risu.org.ua/styles/style.css" rel="stylesheet"></link><link type="text/css" href="http://risu.org.ua/styles/menues.css" rel="stylesheet"></link><link type="text/css" href="http://risu.org.ua/styles/themes.css" rel="stylesheet"></link><!--[if lte IE 6]><script language="javascript" src="scripts/min-width.js" type="text/javascript"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://risu.org.ua/rss/ua/index/all_news/state/national_religious_question"></link><meta name="description" content="Сьогодні, 27 січня, у Львові кілька десятків містян зібралося на мітинг на місці колишнього гетто, аби вшанувати пам’ять євреїв, загиблих у роки Голокосту." id="head_description"></meta><meta name="title" content="У Львові українці і євреї спільно вшанували пам’ять жертв Голокосту" id="head_title"></meta><link rel="image_src" id="head_image" href="http://risu.org.ua/php_uploads/images/articles/ArticlePreviewImage_65888.jpg"></link><!-- hs --> <script type="text/javascript" language="javascript" src="http://risu.org.ua/scripts/yui/yahoo-dom-event/yahoo-dom-event.js"></script>  <script type="text/javascript" language="javascript" src="http://risu.org.ua/scripts/yui/get/get-min.js"></script> <!-- hs -->    
     <script type="text/javascript" language="javascript">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</script>
      <script type="text/javascript" language="javascript" src="http://risu.org.ua/scripts/jquery/jquery-1.3.2.js"></script>  <script type="text/javascript" language="javascript" src="http://connect.facebook.net//all.js"></script>  <script type="text/javascript" language="javascript" src="http://risu.org.ua/scripts/sitemenu.js"></script> <style type="text/css" id="styleoverrides"></style></head><body class='theme-index'><div id="fb-root"></div><div id="canvas" class="inside" ><div id="header" class="robots-nocontent line"><div class="item" id="headerWrap"><div class="topBanner"><noindex><a href="http://risu.org.ua/ua/index/about_us/editorialnews/62545/"><img src="php_uploads/images/portlets/PortletTopImage_UA_342.gif" alt="" ></a></noindex></div><div class="contentItem"><div id="logo"><a href="http://risu.org.ua/" 
 ><img src="php_uploads/images/sitecontent/ContentFileLogo_UA_5.gif" alt="" ></a></div><div class="loginSearchWrap"><div class="logonMenu"><a href="http://risu.org.ua/ua/index/visitor-login" 
 >Ввійти</a> <a href="http://risu.org.ua/ua/index/visitor-register" 
 >Зареєструватись</a></div><div class="langmenu"><ul><li class="act"><a href='http://risu.org.ua/ua/index/all_news/state/national_religious_question/65888'>укр</a></li><li><a href='http://risu.org.ua/ru/index/all_news/state/national_religious_question/65888'>рус</a></li><li><a href='http://risu.org.ua/en/index/all_news/state/national_religious_question/65888'>en</a></li></ul></div><div class="searchTop"><form
 method='post' action='http://risu.org.ua/ua/index/search' id="quicksearchform" class="quicksearchform"
 ><input type="text" class="sword" name="query"></input><input class="submit" type="image" src="im/search_submit_bg.gif" onclick="document.getElementById('quicksearchform').submit();"></input><input type="submit" style="display:none"></input></form></div></div><div class="portaldesc"></div><div id="topMenu"><div class="toplinks"><a href="http://risu.org.ua/" 
 ><img src="im/icon_home.gif" alt="main page"></img></a>
 |
 <a href="http://risu.org.ua/ua/index/feedback" 
 ><img src="im/icon_mail.gif" alt="mail us"></img></a>
 |
 <a href="http://risu.org.ua/ua/index/sitemap_i" 
 ><img src="im/icon_sitemap.gif" alt="sitemap"></img></a>
 |
 <a href="http://risu.org.ua/rss/ua/index" 
 ><img src="im/iconrss.gif" alt="rss"></img></a> | <a href="http://twitter.com/risu_ukr" rel="nofollow"><img src="im/twitter.gif"></img></a> | <a href="http://www.facebook.com/pages/Religijno-informacijna-sluzba-Ukraini/284036313158" rel="nofollow"><img src="im/facebook.gif"></img></a></div><ul class="menu11" id="menu11"><li><a href="http://risu.org.ua/ua/index/web_conference" 
 >Веб-конференції</a></li><li><a href="http://risu.org.ua/ua/index/popular_reporter" 
 >Народний репортер</a></li><li><a href="http://risu.org.ua/ua/index/vox_populi" 
 >Vox populi</a></li><li><a href="http://risu.org.ua/ua/index/blog" 
 >Блоги</a></li><li><a href="http://risu.org.ua/ua/index/editorial_column" 
 >Редакційна колонка</a></li><li><a href="http://risu.org.ua/ua/index/tags" 
 >Теги, автори</a></li></ul></div></div></div></div><div class="robots-nocontent line" id="navigation"><div class="item hasSub" id="primary-nav"><div class="leftedge"></div><div class="rightedge"></div><ul class="menu12" id="menu12"><li class="act"><a href="http://risu.org.ua/ua/index/all_news" 
 >Новини</a><ul class="menu2 " id="menu2-all_news"><li><a href="http://risu.org.ua/ua/index/all_news/news_regions" 
 >По регіонах</a></li><li><a href="http://risu.org.ua/ua/index/all_news/orthodox" 
 >Православні</a></li><li><a href="http://risu.org.ua/ua/index/all_news/catholics" 
 >Католики</a></li><li><a href="http://risu.org.ua/ua/index/all_news/protestants" 
 >Протестанти</a></li><li><a href="http://risu.org.ua/ua/index/all_news/other_confessions" 
 >Інші конфесії</a></li><li><a href="http://risu.org.ua/ua/index/all_news/confessional" 
 >Міжконфесійне</a></li><li><a href="http://risu.org.ua/ua/index/all_news/ukraine_and_world" 
 >Україна і світ</a></li><li class="act"><a href="http://risu.org.ua/ua/index/all_news/state" 
 >Держава</a></li><li><a href="http://risu.org.ua/ua/index/all_news/community" 
 >Суспільство</a></li><li><a href="http://risu.org.ua/ua/index/all_news/culture" 
 >Культура</a></li><li><a href="http://risu.org.ua/ua/index/all_news/world_news" 
 >Світові</a></li><li><a href="http://risu.org.ua/ua/index/all_news/announcements_events" 
 >Анонси</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/exclusive" 
 >Ексклюзив</a><ul class="menu2  hidden" id="menu2-exclusive"><li><a href="http://risu.org.ua/ua/index/exclusive/reportage" 
 >Репортажі</a></li><li><a href="http://risu.org.ua/ua/index/exclusive/journalistic_investigations" 
 >Журналістські розслідування</a></li><li><a href="http://risu.org.ua/ua/index/exclusive/review" 
 >Огляд подій</a></li><li><a href="http://risu.org.ua/ua/index/exclusive/kaleidoscope" 
 >Калейдоскоп</a></li><li><a href="http://risu.org.ua/ua/index/exclusive/holidays_and_customs" 
 >Свята і звичаї</a></li><li><a href="http://risu.org.ua/ua/index/exclusive/events_people" 
 >Події та люди</a></li><li><a href="http://risu.org.ua/ua/index/exclusive/photogallery" 
 >Фото- і відео-галерея</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/expert_thought" 
 >Точка зору</a><ul class="menu2  hidden" id="menu2-expert_thought"><li><a href="http://risu.org.ua/ua/index/expert_thought/analytic" 
 >Аналітика</a></li><li><a href="http://risu.org.ua/ua/index/expert_thought/comments" 
 >Коментарі</a></li><li><a href="http://risu.org.ua/ua/index/expert_thought/interview" 
 >Інтерв'ю</a></li><li><a href="http://risu.org.ua/ua/index/expert_thought/open_theme" 
 >Відкрита тема</a></li><li><a href="http://risu.org.ua/ua/index/expert_thought/authors_columns" 
 >Авторські колонки</a></li><li><a href="http://risu.org.ua/ua/index/expert_thought/webconf_archive" 
 >Архів веб-конференцій</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/monitoring" 
 >Моніторинг</a><ul class="menu2  hidden" id="menu2-monitoring"><li><a href="http://risu.org.ua/ua/index/monitoring/society_digest" 
 >Суспільство-дайджест</a></li><li><a href="http://risu.org.ua/ua/index/monitoring/kaleido_digest" 
 >Калейдоскоп-дайджест</a></li><li><a href="http://risu.org.ua/ua/index/monitoring/religious_digest" 
 >Релігієзнавство-дайджест</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/studios" 
 >Студії</a><ul class="menu2  hidden" id="menu2-studios"><li><a href="http://risu.org.ua/ua/index/studios/studies_of_religions" 
 >Релігієзнавчі студії</a></li><li><a href="http://risu.org.ua/ua/index/studios/materials_conferences" 
 >Матеріали конференцій</a></li><li><a href="http://risu.org.ua/ua/index/studios/religions_in_internet" 
 >Релігієзнавство в інтернеті</a></li><li><a href="http://risu.org.ua/ua/index/studios/announcements_of_publications" 
 >Огляд видань</a></li><li><a href="http://risu.org.ua/ua/index/studios/announcements_of_events" 
 >Анонси наукових подій</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/spiritual_culture" 
 >Сакральна культура</a><ul class="menu2  hidden" id="menu2-spiritual_culture"><li><a href="http://risu.org.ua/ua/index/spiritual_culture/sacra_culture" 
 >Сакральна культура Київської Церкви</a></li><li><a href="http://risu.org.ua/ua/index/spiritual_culture/lithurgy" 
 >Літургія і літургійний рік</a></li><li><a href="http://risu.org.ua/ua/index/spiritual_culture/icon" 
 >Іконопис та іконографія</a></li><li><a href="http://risu.org.ua/ua/index/spiritual_culture/architecture" 
 >Архітектура</a></li><li><a href="http://risu.org.ua/ua/index/spiritual_culture/music" 
 >Сакральна музика</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/reference" 
 >Довідник релігій</a><ul class="menu2  hidden" id="menu2-reference"><li><a href="http://risu.org.ua/ua/index/reference/major_religions" 
 >Конфесії, релігійні організації</a></li><li><a href="http://risu.org.ua/ua/index/reference/persons" 
 >Персони</a></li><li><a href="http://risu.org.ua/ua/index/reference/religiografia" 
 >Релігіографія</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/resourses" 
 >Ресурси</a><ul class="menu2  hidden" id="menu2-resourses"><li><a href="http://risu.org.ua/ua/index/resourses/church_doc" 
 >Документи конфесій</a></li><li><a href="http://risu.org.ua/ua/index/resourses/goverments_doc" 
 >Державні документи</a></li><li><a href="http://risu.org.ua/ua/index/resourses/statistics" 
 >Статистика</a></li><li><a href="http://risu.org.ua/ua/index/resourses/world_doc" 
 >Міжнародні документи</a></li><li><a href="http://risu.org.ua/ua/index/resourses/webcatalog" 
 >Веб-каталог</a></li><li><a href="http://risu.org.ua/ua/index/resourses/sociology" 
 >Соціологія</a></li><li><a href="http://risu.org.ua/ua/index/resourses/calendar" 
 >Календар</a></li><li><a href="http://risu.org.ua/ua/index/resourses/directory" 
 >Словник-довідник</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/topics" 
 >Теми</a><ul class="menu2  hidden" id="menu2-topics"><li><a href="http://risu.org.ua/ua/index/topics/hot_topic_of_year" 
 >Теми року</a></li><li><a href="http://risu.org.ua/ua/index/topics/theme_of_the_month" 
 >Тема місяця</a></li><li><a href="http://risu.org.ua/ua/index/topics/information_support" 
 >Інформаційний супровід</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/projects" 
 >Проекти</a><ul class="menu2  hidden" id="menu2-projects"><li><a href="http://risu.org.ua/ua/index/projects/freedom" 
 >Моніторинг релігійної свободи</a></li><li><a href="http://risu.org.ua/ua/index/projects/tolerance" 
 >Міжрелігійна толерантність</a></li><li><a href="http://risu.org.ua/ua/index/projects/masmedia" 
 >Релігія і мас-медіа</a></li><li><a href="http://risu.org.ua/ua/index/projects/risu_conference" 
 >Заходи РІСУ</a></li><li><a href="http://risu.org.ua/ua/index/projects/consulting" 
 >РІСУ-консалтинг</a></li><li><a href="http://risu.org.ua/ua/index/projects/help_children" 
 >Допоможіть дитині</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/about_us" 
 >Про нас</a><ul class="menu2  hidden" id="menu2-about_us"><li><a href="http://risu.org.ua/ua/index/about_us/contacts" 
 >Наші контакти</a></li><li><a href="http://risu.org.ua/ua/index/about_us/editorial" 
 >Редакційна політика</a></li><li><a href="http://risu.org.ua/ua/index/about_us/invite" 
 >Співпраця</a></li><li><a href="http://risu.org.ua/ua/index/about_us/editorialnews" 
 >Новини редакції</a></li><li><a href="http://risu.org.ua/ua/index/about_us/portal_news" 
 >Новини порталу</a></li><li><a href="http://risu.org.ua/ua/index/about_us/donation" 
 >Підтримати РІСУ</a></li><li><a href="http://risu.org.ua/ua/index/about_us/partners" 
 >Наші партнери</a></li><li><a href="http://risu.org.ua/ua/index/about_us/reklama" 
 >Реклама на РІСУ</a></li><li><a href="http://risu.org.ua/ua/index/about_us/test3" 
 >РІСУ-2013</a></li></ul></li></ul></div><div class="clear"></div></div><div id="main" class="line"><div class="robots-nocontent item colums" id="sidebar-left"><div id="menu3"><div id="leftMenu"><ul class="menu3"><li><a href="http://risu.org.ua/ua/index/all_news/state/church_state_relations" 
 >Державно-конфесійні стосунки</a></li><li><a href="http://risu.org.ua/ua/index/all_news/state/authorities_religious_affairs" 
 >Органи влади у справах релігій</a></li><li><a href="http://risu.org.ua/ua/index/all_news/state/legislation" 
 >Законодавство</a></li><li><a href="http://risu.org.ua/ua/index/all_news/state/jurisprudence" 
 >Юриспруденція</a></li><li class="act"><span><a href="http://risu.org.ua/ua/index/all_news/state/national_religious_question" 
 >Національно-релігійні питання</a></span></li></ul></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/exclusive/review/61901/" target="_blank" ><img src="php_uploads/images/portlets/PortletImage_UA_320.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Ексклюзив</h1></div><div class="shadow"></div><ul><li class="important"><a href="http://risu.org.ua/ua/index/exclusive/reportage/65878/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65878.jpg" alt="" ></a><p class="attributes"><span class="date">26 січня 2017, 16:09</span>&nbsp;|&nbsp;<span class="category">Репортажі</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/exclusive/reportage/65878/">Християнство перед постмодернізмом, або що означає «бути християнином» в сучасному світі</a></p><p>Відкритий Православний Університет Святої Софії-Премудрості в середу ввечері зібрав чимало гостей, що незвично для вічно ділової столиці та й ще в будній день. Однак науковці, богослови, священики і просто християни прийшли послухати лекцію із цікавою назвою – «Християнство перед постмодернізмом», а також взяти участь у презентації книги з доволі дивною, на перший погляд, назвою – «Феномен виникаючої церкви».</p></li><li class="important"><a href="http://risu.org.ua/ua/index/exclusive/events_people/65875/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65875.jpg" alt="" ></a><p class="attributes"><span class="date">26 січня 2017, 13:36</span>&nbsp;|&nbsp;<span class="category">Події та люди</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/exclusive/events_people/65875/">Ті, що вистояли, або про що розказує Йорданська вода 1947-го</a></p><p>Йорданську воду, якій уже 70 років, береже парафіянка УГКЦ Стефанія Гаврилишин (Далик) у Розгадові на Тернопільщині.</p></li><li class="important"><a href="http://risu.org.ua/ua/index/exclusive/journalistic_investigations/65842/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65842.jpg" alt="" ></a><p class="attributes"><span class="date">23 січня 2017, 12:26</span>&nbsp;|&nbsp;<span class="category">Журналістські розслідування</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/exclusive/journalistic_investigations/65842/">Окупанти проти святинь Криму</a></p><p>Знищувати цвинтарну територію з Гурзуф-Азізом нові окупанти розпочали ще восени минулого року, коли нові господарі вкраденого Артеку зруйнували старовину дачу академіка Олексія Бєкетова (зведену 1903 р.).</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Точка зору</h1></div><div class="shadow"></div><ul><li class="important"><a href="http://risu.org.ua/ua/index/expert_thought/open_theme/65705/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65705.jpg" alt="" ></a><p class="attributes"><span class="date">11 січня 2017, 10:26</span>&nbsp;|&nbsp;<span class="category">Відкрита тема</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/expert_thought/open_theme/65705/">Місія на окупованих територіях: бути чи не бути</a></p><p>Не знаю, чи йти молитися з католиками – означає будувати мости з сепаратистами. Припустимо від супротивного, що так воно і є. Отож, мости будуються, коли ті, що існували перед тим, були зруйновані.</p></li><li class="important"><a href="http://risu.org.ua/ua/index/expert_thought/interview/65693/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65693.jpg" alt="" ></a><p class="attributes"><span class="date">10 січня 2017, 09:37</span>&nbsp;|&nbsp;<span class="category">Інтерв'ю</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/expert_thought/interview/65693/">Рік 2016-й: релігія між політикою та геополітикою</a></p><p>Про головні релігійні події і процеси 2016 року кореспондент РІСУ спілкувався з головою підкомітету у питань свободи совісті та державно-церковних відносин Комітету Верховної Ради з питань культури і духовності Віктором ЄЛЕНСЬКИМ.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Релігієзнавчі студії</h1></div><div class="shadow"></div><ul><li class="important"><a href="http://risu.org.ua/ua/index/studios/studies_of_religions/65886/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65886.jpg" alt="" ></a><p class="attributes"><span class="date">27 січня 2017, 14:36</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/studios/studies_of_religions/65886/">Богословська думка України періоду «темних віків»</a></p><p>Оригінальна богословська література «темних віків», подібно до давньоруської літератури попереднього періоду, звертала увагу на етичну проблематику, котра, зрозуміло, осмислювалася в християнському контексті.</p></li><li class="important"><a href="http://risu.org.ua/ua/index/studios/studies_of_religions/65709/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65709.jpg" alt="" ></a><p class="attributes"><span class="date">12 січня 2017, 09:49</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/studios/studies_of_religions/65709/">Богословська думка Київської Русі. Князь Володимир Василькович</a></p><p>У Київській Русі грамотними людьми, книжниками були не лише духовні особи, а й представники світської еліти. Книжна мудрість цінувалася в князівському середовищі. Таким у Галицько-Волинському літописі постає князь Володимир Василькович.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain imageGallery"><div class="topBar grey"><div class="navi"><a class="toLeft" href="#" onclick="return false;"></a><a class="toRight" href="#" onclick="return false;"></a></div><div class="ltc"></div><div class="rtc"></div><h1>Останні фото і відео</h1><div class="inside"><p class='imgWrap'><a href="http://risu.org.ua/ua/index/exclusive/photogallery/exhibition/65261" 
 ><img src="php_uploads/images/files/thumb_FilePreview_1605.jpg" alt="" ><img src="php_uploads/images/files/thumb_FilePreview_1606.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1607.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1608.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1609.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1611.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1612.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1613.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1614.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1610.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1615.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1616.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1617.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1618.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1619.jpg" alt="" style='display:none'></a></p><p class='photoDesc'>Виставка VI Міжнародного пленеру іконопису та сакрального мистецтва в Замлинні та Новиці</p><p class='galleryInfo'>фото&nbsp;<span class="pos">1</span>/15</p></div></div><div class="shadow"></div><div class="more"><a href="http://risu.org.ua/ua/index/exclusive/photogallery/exhibition/65261" 
 >Перейти до фотогалереї</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain calendar"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Календар</h1></div><div class="shadow"></div><div id="calendar_1_container"></div><script language="javascript">
      $(function() {
        ScriptLoader.requireScripts(['calendar'], function(){
        var call = new YAHOO.widget.Calendar("calendar_1","calendar_1_container", {selected:'01/27/2017', pagedate: '01/2017'});
 var links = 
  {
 1483480800:"http://risu.org.ua/ua/index/resourses/calendar/2017-01-04",1483653600:"http://risu.org.ua/ua/index/resourses/calendar/2017-01-06",1483740000:"http://risu.org.ua/ua/index/resourses/calendar/2017-01-07",1483826400:"http://risu.org.ua/ua/index/resourses/calendar/2017-01-08",1483912800:"http://risu.org.ua/ua/index/resourses/calendar/2017-01-09",1484258400:"http://risu.org.ua/ua/index/resourses/calendar/2017-01-13",1484344800:"http://risu.org.ua/ua/index/resourses/calendar/2017-01-14",1484431200:"http://risu.org.ua/ua/index/resourses/calendar/2017-01-15",1484690400:"http://risu.org.ua/ua/index/resourses/calendar/2017-01-18",1484776800:"http://risu.org.ua/ua/index/resourses/calendar/2017-01-19",1484863200:"http://risu.org.ua/ua/index/resourses/calendar/2017-01-20",1485036000:"http://risu.org.ua/ua/index/resourses/calendar/2017-01-22" }
 ;
 //set ukr locale
 call.cfg.setProperty ("MONTHS_SHORT", ["Сiч", "Лют", "Бер", "Кв", "Тр", "Чер", "Лип", "Сер", "Вер", "Жов", "Лист", "Гр"]);
  call.cfg.setProperty ("MONTHS_LONG", ["Сiчень", "Лютий", "Березень", "Квiтень", "Травень", "Червень", "Липень", "Серпень", "Вересень", "Жовтень", "Листопад", "Грудень"]);
  call.cfg.setProperty ("WEEKDAYS_SHORT", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_MEDIUM", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_LONG", ["Недiля", "Понедiлок", "Вiвторок", "Середа", "Четвер", "П'ятниця", "Субота"]);
 call.cfg.setProperty("START_WEEKDAY", 1);
 call.cfg.setProperty("show_weekdays", false);
 //Override the doCellMouseOver function (used for IE) to add row highlighting)
 call.renderCellDefault = function(workingDate, cell) {
 //if(workingDate.getDate() == 25) debugger;
 var date = new Date(workingDate.getFullYear(), workingDate.getMonth(), workingDate.getDate());
 var time = date.getTime() / 1000;
 if(links[time]) {
 YAHOO.util.Dom.addClass(cell, "hasEvent");
 cell.innerHTML = '<a href="' + links[time] + '">' + workingDate.getDate() + '</a>';
 } else {
	cell.innerHTML = workingDate.getDate();
 YAHOO.util.Dom.removeClass(cell, "selectable");
 }
	return YAHOO.widget.Calendar.STOP_RENDER;
 };
 call.changePageEvent.subscribe(function(type,args) {
 var date = args[1];
 date.setMinutes(0);
 date.setSeconds(0);
 date.setHours(0);
 var time = date.getTime() / 1000;
 if(!links[time]) {
 $.getJSON('geteventsmap.php', {name: 'calendar', time : time}, function(data) {
 for(var time in data)
 links[time] = data[time];
 call.render();
 });
 }
	});
 call.render();
 });
 });
 </script><div class="todayDate">27 сiчня</div><ul class="eventList"></ul><div class="more"><a href="http://risu.org.ua/ua/index/resourses/calendar" 
 >Весь календар</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Моніторинг ЗМІ</h1></div><div class="shadow"></div><ul><li><p><span><a href="http://risu.org.ua/ua/index/monitoring/religious_digest/65865/">«Перемоги над Йосифом Сліпим радянська влада не досягнула», – В. Сергійчук</a></span><span class="attributes"> |
 <span class="date">26 січня 2017, 09:07</span>&nbsp;|&nbsp;<span class="category">Релігієзнавство-дайджест</span> |
 <a class="hasPhotos"><img alt="view video" src="im/icon_video.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="http://risu.org.ua/ua/index/monitoring/society_digest/65854/">Российские священники и боевики на Донбассе</a></span><span class="attributes"> |
 <span class="date">24 січня 2017, 13:23</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="http://risu.org.ua/ua/index/monitoring/kaleido_digest/65853/">Добрий пастир</a></span><span class="attributes"> |
 <span class="date">24 січня 2017, 13:18</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп-дайджест</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Народний репортер</h1></div><div class="shadow"></div><ul><li><a href="http://risu.org.ua/ua/index/popular_reporter/65698/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65698.jpg" alt="" ></a><p class="attributes"><span class="date">10 січня 2017, 11:12</span>&nbsp;|&nbsp;<span class="category">Народний репортер</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/popular_reporter/65698/">Адвентисти організували в Ужгороді табір про Реформацію</a></p><p>У місті Ужгороді відбувся перший канікулярний підлітковий табір під егідою проекту R500. Команда з десяти молодих християн провела табір з 2 по 5 січня в приміщенні місцевої громади адвентистів сьомого дня. Учасники команди приїхали з різних місць України для того, щоб допомогти зрозуміти підліткам важливість Реформації.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Огляд видань</h1></div><div class="shadow"></div><ul><li class="important"><a href="http://risu.org.ua/ua/index/studios/announcements_of_publications/65721/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65721.jpg" alt="" ></a><p class="attributes"><span class="date">12 січня 2017, 09:24</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/studios/announcements_of_publications/65721/">«Виникаюча Церква» – народження діалогу</a></p><p>Зазвичай коли пишуть відгуки на книги, то намагаються переказати зміст, цитують «сильні» фрази, згадують «глибокі» пасажи. Але з текстом книги Романа Соловія «Феномен виникаючої Церкви», яка вийшла у видавництві «Дух і Літера», інша ситуація. Розмова, перш за все, має йти не стільки про зміст монографії, скільки про її актуальність, а також про її внесок у розвиток сучасного наукового дискурсу серед церковної та академічної спільноти.</p></li><li class="important"><a href="http://risu.org.ua/ua/index/studios/announcements_of_publications/65638/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65638.jpg" alt="" ></a><p class="attributes"><span class="date">3 січня 2017, 14:34</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/studios/announcements_of_publications/65638/">Релігія в глобальному світі: вийшов переклад українською праць Хосе Казанови</a></p><p>Наприкінці 2016 року видавництво «Дух і літера» видало українською збірник праць всесвітньо відомого класика соціології релігії Хосе Казанови.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frisu.russian%23%21%2Fpages%2FReligijno-informacijna-sluzba-Ukraini%2F284036313158&amp;width=337&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=false&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:337px; height:280px;" allowTransparency="true"></iframe></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><div id="n4p_25470">Loading...</div>
<script type="text/javascript" charset="utf-8" src="http://js.ua.redtram.com/n4p/0/25/ticker_25470.js"></script></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Посилання від партнерів</h1></div><div class="shadow"></div><div class="sape-buttons" style="width:335px;"><!--lm_php_ver=1.5--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!--714378005320--><!--8bf9b81e--><!--931b8b8d--><!--9c7ec26b--><!--da5bb5de--><!--<ingots><ingots><ingots_version>2.2</ingots_version></ingots></ingots>--><!--<ingots><ingots><ingots_fversion>2.2f</ingots_fversion></ingots></ingots>--><!--<kappusto><kappusto><kappusto_version>1.3.3</kappusto_version></kappusto></kappusto>--><megaindex_noindex></megaindex_noindex><!--35aab--><!-- links will appear here -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1292993" type="text/javascript"></script>
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>

</div></div></div></div><div class="item column" id="maincontent"><div class="contentItem contentWrap"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>У Львові українці і євреї спільно вшанували пам’ять жертв Голокосту</h1></div><div class="shadow"></div><div class="textWrap"><div class="attributes"><span class="date">27 січня 2017, 15:43</span>&nbsp;|&nbsp;<span class="category">Національно-релігійні питання</span>&nbsp;|&nbsp;<span class="comments">0</span>&nbsp;|&nbsp;<span class="printlink"><a href="http://risu.org.ua/article_print.php?id=65888&amp;name=national_religious_question&amp;_lang=ua&amp;" 
 target='_blank'>&nbsp;</a></span>&nbsp;|&nbsp;<span class="forblog"><a href="http://risu.org.ua/article_blog_code.php?id=65888&amp;name=national_religious_question&amp;_lang=ua&amp;" 
 target='_blank'>Код для блогу</a></span>&nbsp;|&nbsp;<a class="a2a_dd" rel="nofollow" href="http://www.addtoany.com/bookmark"></a><script type="text/javascript">a2a_linkname=document.title;a2a_linkurl=location.href;a2a_onclick=1;a2a_show_title=1;a2a_hide_embeds=0;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script><script type="text/javascript" src="http://static.addtoany.com/menu/locale/uk.js" charset="utf-8"></script>&nbsp;|&nbsp;<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?5" charset="windows-1251"></script><span class="vkontakte"><script type="text/javascript">
              document.write(VK.Share.button({
                url:location.href,
                title:document.title,
                description: (document.getElementById("head_description") || {content:""}).content,
                 image: (document.getElementById("head_image") || {href:""}).href,
  noparse: true
 },{
 type: "custom",
 text: ' ',
 }));
 </script></span></div><div class="article-head"></div><p>У Львові українці і євреї спільно вшанували пам&rsquo;ять жертв Голокосту</p>
<p>Сьогодні, 27 січня, у Львові кілька десятків містян зібралося на мітинг на місці колишнього гетто, аби вшанувати пам&rsquo;ять євреїв, загиблих у роки Голокосту.</p>
<p>Про це<a href="http://zik.ua/news/2017/01/27/u_lvovi_ukraintsi_i_ievrei_spilno_vshanuvaly_pamyat_zhertv_golokostu_1033105" target="_blank"> повідомляє &nbsp;IA ZIK</a>.</p>
<p><img style="vertical-align: baseline;" src="php_uploads/images/articles/ArticleImages_65888_%CB%FC%E2%B3%E2-2w.jpg" border="0" alt="Львів-2w.jpg" title="Львів-2w.jpg" width="500" height="376" /></p>
<p>Вже 12-й рік поспіль біля пам&rsquo;ятника жертвам львівського гетто єврейська громада Львова вшановує Міжнародний день пам&rsquo;яті жертв Голокосту, під час якого загинуло 6 млн євреїв. Зокрема, у львівському гетто загинуло понад 137 тисяч людей, основна провина яких полягала тому, що вони були євреями.</p>
<p>Директор Департаменту культури, національностей та релігії Львівської ОДА Христина Береговська звернулася до присутніх: &laquo;Ця трагедія, яка сталася на наших теренах &ndash; планетарного масштабу. Ще не минуло і ста років від знищення українських євреїв &ndash; а це чверть світових жертв Голокосту. Тому сьогодні маємо за обов&rsquo;язок у жодному разі не допустити подібних втрат&raquo;.</p>
<p><img style="vertical-align: baseline;" src="php_uploads/images/articles/ArticleImages_65888_%CC%E5%E9%EB%E0%F5_%D8%E5%E9%F5%E5%F2.jpg" border="0" alt="Мейлах_Шейхет.jpg" title="Мейлах_Шейхет.jpg" width="500" height="289" /></p>
<p>Вшанувати пам&rsquo;ять загиблих зібралися як українці, так і представники єврейської громади Львова. Директор Центру дослідження юдаїки і благодійної організації &laquo;Єврейське відродження&raquo; Мейлах Шейхет зазначив: &laquo;Сьогоднішній день повинен нас згуртувати, аби ми пам&rsquo;ятали про те, що колись у Львові мали &laquo;фабрику смерті&raquo;. У Львові загинуло понад півмільйона євреїв, тут було чотири концентраційні табори. Колись у Львові була квітуча єврейська громада, яка була зразком для суспільства. Це була історія, яка, на жаль, вже закінчилася. Тут загинуло багато чудових людей, які могли би продовжити нові покоління; вчені, які могли б зробити видатні відкриття. Але цього не сталося. Нацистська і комуністична диктатури спустошили цей край&raquo;.</p>
<p>Також на заході були присутні громадські діячі, серед яких &ndash; правозахисник, член-засновник Української Гельсінської групи Мирослав Маринович. Він закликав до єдності, незважаючи на перешкоди.</p>
<p>&laquo;У світі творяться недобрі речі. Зараз стало модно порушувати цивілізаційні норми, на яких ґрунтується європейська цивілізація. У світі знову вдаються до національних егоїзмів, і це дуже негативна тенденція. Перед нами постає проблема морального вибору &ndash; така ж, як у ті давні часи. Одні стають на сторону зла, бо воно сильне і домінує; інші намагаються знайти свою хату скраю з думкою, що зло омине. Але воно не оминає людей. А ще є шлях протистояння, яким можна йти, роблячи добро. Тому будьмо єдині, хоч у нас і є відмінності, але над нами один великий Бог&raquo;, &ndash; зазначив Мирослав Маринович.</p>
<p>Після мітингу відбулося покладення квітів до пам&rsquo;ятника жертвам львівського гетто. Також головний рабин Львова та Західної України Мордехай Шломо Болд помолився за душі загиблих.</p>
<p><img src="php_uploads/images/articles/ArticleImages_65888_%CB%FC%E2%B3%E2-1w.jpg" border="0" alt="Львів-1w.jpg" title="Львів-1w.jpg" width="500" height="337" /></p><span class="orphus"><script type="text/javascript" src="orphus/orphus_UA.js"></script><a href="http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="orphus/orphus.gif" border="0" width="121" height="21"></img></a></span></div></div><div class="articletags contentItem"><div class="inner"><div class="head"><div class="lc"></div></div><div class="taglist"><span class="tagslabel">теги до статті:</span><span class="articletagslist"><a href="http://risu.org.ua/ua/index/articlesbytag?tag=1134" 
 >Голокост</a>,<a href="http://risu.org.ua/ua/index/articlesbytag?tag=12940" 
 >Мейлах Шейхет</a>,<a href="http://risu.org.ua/ua/index/articlesbytag?tag=167" 
 >Мирослав Маринович</a>,<a href="http://risu.org.ua/ua/index/articlesbytag?tag=14300" 
 >Мордехай Шломо Болд</a></span></div></div></div><div id="articleratingdisplay" class="contentItem"><div class='unavaliable'><div class="label">Рейтинг</div><div class="value-minus">0</div><div class='img-minus' title='Для голосування Вам необхідно Ввійти' ></div><div class="bar"><div class="bar-minus" style="width:0%;"></div><div class="bar-plus" style="width:0%;"></div></div><div class='img-plus' title='Для голосування Вам необхідно Ввійти' ></div><div class="value-plus">0</div></div><div class="bottom"></div><div id="ratings-msg" style="display:none" class="bottom">Для голосування Вам необхідно <a href="http://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Fstate%2Fnational_religious_question%2F65888%2F" 
 >Ввійти</a></div></div><script type="text/javascript">
        $(function() {
          var showerror = function() {
            $('#ratings-msg').show();
          };
          var votefunc = function() {
            $('#articleratingdisplay').load('articlevote.php', { value: this.className, id: 65888 }, function() {
 $('#articleratingdisplay .vote').click(votefunc);
 $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 };
 $('#articleratingdisplay .vote').click(votefunc);
 var divs = $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 </script><span class="fb-like"><fb:like layout="button_count" width="50" action="recommend"></fb:like></span><div class="contentItem comments"><div class="header" id="commentsblocktoggle"><span class="amount">0коментарів</span><h3>Коментарі</h3></div><div id="commentsblock"><script type="text/javascript">
          function IsFBLogin( isreset ){
            if(typeof(isreset) == "undefined") isreset = 0;
            FB.getLoginStatus( function(response) {

                if(response.status.toString() == 'connected'){
                  FB.api('/me', function(response) {
                    $.ajax({
                      url: 'fb_user_data.php',
                      data: "status=1&name="+response.name+"&id="+response.id,
 success: function() {
 if(isreset == 1) window.location.reload();
 }
 });
 });
 }else if(response.status.toString() == 'unknown'){

 $.ajax({
 url: 'fb_user_data.php',
 data: "status=0",
 success: function() {
 if(isreset == 1) window.location.reload();
 }
 });

 }
 });
 }

 function checkFacebookConnect(getstatus){
 IsFBLogin(1);
 };

 ScriptLoader.onDocumentReady(function(){
 setTimeout(function(){ IsFBLogin(0); }, 500);
 });

 </script><a onclick="return false;" id="addcommentlink" href="#comment-form" class="add">додати коментар</a>&nbsp;<fb:login-button autologoutlink="true" onlogin="checkFacebookConnect();"></fb:login-button><div id="articlecomments">     <input type="hidden" id="commentpages" name="commentpages" value="0">
     <input type="hidden" id="commentpage" name="commentpage" value="0"><ul></ul><div class="separator"><div class="paginator" id="commentpageslist"></div></div></div>     <input type="hidden" id="article" name="article" value="65888">
     <input type="hidden" id="name" name="name" value="national_religious_question"><a name="comment-form" id="commentform"></a><p class='warningMessage'><strong>Залишати коментарі можуть тільки зареєстровані відвідувачі <a href="http://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Fstate%2Fnational_religious_question%2F65888%2F" 
 >Ввійти</a></strong></p></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/resourses/calendar/calendar_archive/65379/"><img src="php_uploads/images/portlets/PortletImage_UA_220.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні новини</h1></div><div class="shadow"></div><ul><li><p><span><a href="http://risu.org.ua/ua/index/all_news/state/national_religious_question/65888/">У Львові українці і євреї спільно вшанували пам’ять жертв Голокосту</a></span><span class="attributes"> |
 <span class="date">27 січня 2017, 15:43</span>&nbsp;|&nbsp;<span class="category">Національно-релігійні питання</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="http://risu.org.ua/ua/index/all_news/community/temples_church_property/65887/">У Чернівцях для туристів відкриють гробницю у костелі</a><img src="im/exclusive-UA.gif" alt="" class="exclusive"></span><span class="attributes"> |
 <span class="date">27 січня 2017, 15:17</span>&nbsp;|&nbsp;<span class="category">Храми, церковне майно</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="http://risu.org.ua/ua/index/all_news/state/national_religious_question/65885/">У День пам’яті жертв Голокосту Порошенко закликав «усі вільні нації не допустити відродження тоталітарних імперій та ідеологій»</a></span><span class="attributes"> |
 <span class="date">27 січня 2017, 11:19</span>&nbsp;|&nbsp;<span class="category">Національно-релігійні питання</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="http://risu.org.ua/ua/index/all_news/confessional/auccro/65883/">В Україні створена ще одна релігійна рада</a></span><span class="attributes"> |
 <span class="date">27 січня 2017, 10:48</span>&nbsp;|&nbsp;<span class="category">ВРЦІРО, міжконфесійні ради</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="http://risu.org.ua/ua/index/all_news/community/religion_and_policy/65882/">В СБУ у Рівненській області підтвердили обшуки у священика УПЦ (МП)</a></span><span class="attributes"> |
 <span class="date">27 січня 2017, 10:46</span>&nbsp;|&nbsp;<span class="category">Релігія і політика</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain lastcomments"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні коментарі</h1></div><div class="shadow"></div><ul><li><span class="comment-author"><strong>Леонтій</strong></span>&nbsp;|&nbsp;<span class="date">27 січня 2017, 20:14</span><p class='comment'>Якраз саме ті праворадикально-екстремістські середовища, що проголошують і поширюють подібні гасла, - ОБ'ЄКТИВНО (по своїй суті і змісту) - і є ДОДАТКОВИМ і саме ТАЄМНИМ знаряддям в руках <a href="http://risu.org.ua/ua/index/all_news/state/national_religious_question/65885/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>Леонтій</strong></span>&nbsp;|&nbsp;<span class="date">27 січня 2017, 19:48</span><p class='comment'>Таким чином наочно бачимо й досвідчуємо, що ота Українська асоціація релігієзнавців дійсно стає &quot;об'єднавчою платформою&quot; для формування в Україні синкретичного об'єднання різних релігій і <a href="http://risu.org.ua/ua/index/all_news/confessional/auccro/65883/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>Оленка</strong></span>&nbsp;|&nbsp;<span class="date">27 січня 2017, 18:51</span><p class='comment'>Вiдверта дискримiнацiя i наруга над свободою слова. Комусь можна безкарно писати вiдверту брехню про УПЦ МП, розпалювати мiжконфесiйну ворожнечу, а хтось за органiзацiю людей, котрi бажають молитись <a href="http://risu.org.ua/ua/index/all_news/community/religion_and_policy/65882/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>Halo</strong></span>&nbsp;|&nbsp;<span class="date">27 січня 2017, 17:03</span><p class='comment'>Не здивуюся якщо до &quot;ради&quot; приєднаються сатаністи - теж релігія, з точки зору подібних толерантних уявлень про релігію. Толерантність, доречі, такой же лукавий термін, як і гендер( <a href="http://risu.org.ua/ua/index/all_news/confessional/auccro/65883/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>Пан Валерій</strong></span>&nbsp;|&nbsp;<span class="date">27 січня 2017, 13:54</span><p class='comment'>Леонтіє, я Вас не впізнаю! Що це за непатріотичні сентенції? Як можна критикувати святі для кожного націоналіста гасла? Чи не кремлівський Ви, часом, агент?! <a href="http://risu.org.ua/ua/index/all_news/state/national_religious_question/65885/" class="comment2article"><span></span></a></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain hotThemes"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Популярні статті місяця</h1></div><div class="shadow"></div><ul><li><a href="http://risu.org.ua/ua/index/all_news/orthodox/uoc/65626/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65626.jpg" alt="" ></a><p class='attributes'><span class="date">2 січня 2017, 12:57</span>&nbsp;|&nbsp;<span class="category">УПЦ  (МП)</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">5 січня 2017, 15:09</span></p><p><a href="http://risu.org.ua/ua/index/all_news/orthodox/uoc/65626/">В УПЦ (МП) прозвітували про збільшення монастирів, парафій і кліриків у 2016 році</a></p></li><li><a href="http://risu.org.ua/ua/index/all_news/community/religion_and_society/65740/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65740.jpg" alt="" ></a><p class='attributes'><span class="date">13 січня 2017, 10:35</span>&nbsp;|&nbsp;<span class="category">Релігія і суспільство</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">15 січня 2017, 20:46</span></p><p><a href="http://risu.org.ua/ua/index/all_news/community/religion_and_society/65740/">Голова Комітету “Папа для України” закликав католиків двох обрядів солідаризуватися з тими, хто страждає від окупантів на Донбасі</a></p></li><li class="important"><a href="http://risu.org.ua/ua/index/expert_thought/interview/65628/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65628.jpg" alt="" ></a><p class='attributes'><span class="date">3 січня 2017, 09:28</span>&nbsp;|&nbsp;<span class="category">Інтерв'ю</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">24 січня 2017, 19:05</span></p><p><a href="http://risu.org.ua/ua/index/expert_thought/interview/65628/">Релігія дуже повільно і слабо повертається у публічний простір України, — проф. Людмила Филипович</a></p></li><li class="important"><a href="http://risu.org.ua/ua/index/expert_thought/open_theme/65603/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65603.jpg" alt="" ></a><p class='attributes'><span class="date">29 грудня 2016, 11:55</span>&nbsp;|&nbsp;<span class="category">Відкрита тема</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">9 січня 2017, 13:08</span></p><p><a href="http://risu.org.ua/ua/index/expert_thought/open_theme/65603/">Без правди світові справді кінець</a></p></li><li><p class='attributes'><span class="date">19 січня 2017, 11:36</span>&nbsp;|&nbsp;<span class="category">Релігія і суспільство</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">21 січня 2017, 09:01</span></p><p><a href="http://risu.org.ua/ua/index/all_news/community/religion_and_society/65804/">Римо-католики сподіваються, що влада покарає тих, хто осквернив пам`ятник у Гуті Пеняцькій</a></p></li></ul><div class="more"></div></div></div></div><div class="robots-nocontent item column" id="sidebar-right"><div id="rightCommercial"><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/about_us/partners/partners_news/65736/" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_382.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><a href="http://risu.org.ua/ua/index/all_news/state/national_religious_question/45534/" target="_blank" ></a></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><a href="http://risu.org.ua/ua/index/about_us/partners/partners_news/58718/" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_89.jpg" alt="" ></a></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.studyukrainian.org.ua/en/programs/distance-learning" target="_blank"  rel="nofollow" ><img src="php_uploads/images/portlets/PortletRightImage_UA_141.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/about_us/donation" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_331.jpg" alt="" ></a></noindex></div></div></div></div></div><noindex><div id="footerline" class="robots-nocontent line"><div class="item" id="footer"><div class="contentItem footer"><div class="inside"><div class="footLeft"><p>&copy; РІСУ - Релігійно-інформаційна служба України, 2001-2016 <br />РІСУ є проектом <a href="http://www.ucu.edu.ua/irs" target="_blank">Інституту Релігії та Суспільства</a><br /><a href="http://www.ucu.edu.ua/" target="_blank" rel="nofollow">Українського Католицького Університету</a></p></div><div class="footRight"><p>
                  Авторське право на матеріали Релігійно-інформаційної служби України захищається законом.<br />
                  Вони можуть буть використані повністю чи частково лише за умови посилання на РІСУ.<br />
                  У разі використання їх в Інтернеті — обов'язкове гіперпосилання на risu.org.ua
                </p></div><div class="designBy">розроблено<br></br><a title="e-design" href="http://e-design.com.ua/" target="_blank"></a></div></div></div></div></div></noindex><div class="robots-nocontent bottombanners"><ul><li><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/" target=_blank onClick='img = new Image();img.src="http://www.bigmir.net/?cl=114868";' rel="nofollow"><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s114868&t7'
bmD=document
bmD.cookie="b=b"
if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!-- 
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);
((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);
if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);
bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
//--></script></a></li></ul></div></div><script type="text/javascript">
         var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-11950234-1']);
 _gaq.push(['_trackPageview']);

 $(function() {
 var ga = document.createElement('script');
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 ga.setAttribute('async', 'true');
 document.documentElement.firstChild.appendChild(ga);
 });
 </script><script type="text/javascript">
      $(function() {
        FB.init({appId: '123665507667500', status: true, cookie: true, xfbml: true});
 
 });
 </script></body></html>