      
       <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
          "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head><meta name="generator" content="phpxmlkernel 2.10.4.26"></meta><meta name="signature" content="article"></meta><link rel="SHORTCUT ICON" href="http://risu.org.ua/favicon.ico"/><link rel="icon" href="http://risu.org.ua/favicon.ico"/><title>Єпископ п'ятидесятників отримав від Міноборони медаль за сприяння Збройним силам України</title><base href="http://risu.org.ua/page.php?_lang=ua&amp;path=community/&amp;name=faith_and_weapon&amp;id=66041&amp;alias=&amp;"></base><meta http-equiv="content-type" content="text/html; charset=utf-8"></meta><link type="text/css" href="http://risu.org.ua/styles/reset.css" rel="stylesheet"></link><link type="text/css" href="http://risu.org.ua/styles/grid.css" rel="stylesheet"></link><link type="text/css" href="http://risu.org.ua/styles/style.css" rel="stylesheet"></link><link type="text/css" href="http://risu.org.ua/styles/menues.css" rel="stylesheet"></link><link type="text/css" href="http://risu.org.ua/styles/themes.css" rel="stylesheet"></link><!--[if lte IE 6]><script language="javascript" src="scripts/min-width.js" type="text/javascript"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://risu.org.ua/rss/ua/index/all_news/community/faith_and_weapon"></link><meta name="description" content="Старший пресвітер Хмельницького обласного об’єднання ЦХВЄУ, єпископ Ростислав Мурах днями удостоєний медалі Міністерства оборони України за сприяння Збройним силам України." id="head_description"></meta><meta name="title" content="Єпископ п'ятидесятників отримав від Міноборони медаль за сприяння Збройним силам України" id="head_title"></meta><link rel="image_src" id="head_image" href="http://risu.org.ua/php_uploads/images/articles/ArticlePreviewImage_66041.jpg"></link><!-- hs --> <script type="text/javascript" language="javascript" src="http://risu.org.ua/scripts/yui/yahoo-dom-event/yahoo-dom-event.js"></script>  <script type="text/javascript" language="javascript" src="http://risu.org.ua/scripts/yui/get/get-min.js"></script> <!-- hs -->    
     <script type="text/javascript" language="javascript">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</script>
      <script type="text/javascript" language="javascript" src="http://risu.org.ua/scripts/jquery/jquery-1.3.2.js"></script>  <script type="text/javascript" language="javascript" src="http://connect.facebook.net//all.js"></script>  <script type="text/javascript" language="javascript" src="http://risu.org.ua/scripts/sitemenu.js"></script> <style type="text/css" id="styleoverrides"></style></head><body class='theme-index'><div id="fb-root"></div><div id="canvas" class="inside" ><div id="header" class="robots-nocontent line"><div class="item" id="headerWrap"><div class="topBanner"><noindex><a href="http://risu.org.ua/ua/index/about_us/editorialnews/62545/"><img src="php_uploads/images/portlets/PortletTopImage_UA_342.gif" alt="" ></a></noindex></div><div class="contentItem"><div id="logo"><a href="http://risu.org.ua/" 
 ><img src="php_uploads/images/sitecontent/ContentFileLogo_UA_5.gif" alt="" ></a></div><div class="loginSearchWrap"><div class="logonMenu"><a href="http://risu.org.ua/ua/index/visitor-login" 
 >Ввійти</a> <a href="http://risu.org.ua/ua/index/visitor-register" 
 >Зареєструватись</a></div><div class="langmenu"><ul><li class="act"><a href='http://risu.org.ua/ua/index/all_news/community/faith_and_weapon/66041'>укр</a></li><li><a href='http://risu.org.ua/ru/index/all_news/community/faith_and_weapon/66041'>рус</a></li><li><a href='http://risu.org.ua/en/index/all_news/community/faith_and_weapon/66041'>en</a></li></ul></div><div class="searchTop"><form
 method='post' action='http://risu.org.ua/ua/index/search' id="quicksearchform" class="quicksearchform"
 ><input type="text" class="sword" name="query"></input><input class="submit" type="image" src="im/search_submit_bg.gif" onclick="document.getElementById('quicksearchform').submit();"></input><input type="submit" style="display:none"></input></form></div></div><div class="portaldesc"></div><div id="topMenu"><div class="toplinks"><a href="http://risu.org.ua/" 
 ><img src="im/icon_home.gif" alt="main page"></img></a>
 |
 <a href="http://risu.org.ua/ua/index/feedback" 
 ><img src="im/icon_mail.gif" alt="mail us"></img></a>
 |
 <a href="http://risu.org.ua/ua/index/sitemap_i" 
 ><img src="im/icon_sitemap.gif" alt="sitemap"></img></a>
 |
 <a href="http://risu.org.ua/rss/ua/index" 
 ><img src="im/iconrss.gif" alt="rss"></img></a> | <a href="http://twitter.com/risu_ukr" rel="nofollow"><img src="im/twitter.gif"></img></a> | <a href="http://www.facebook.com/pages/Religijno-informacijna-sluzba-Ukraini/284036313158" rel="nofollow"><img src="im/facebook.gif"></img></a></div><ul class="menu11" id="menu11"><li><a href="http://risu.org.ua/ua/index/web_conference" 
 >Веб-конференції</a></li><li><a href="http://risu.org.ua/ua/index/popular_reporter" 
 >Народний репортер</a></li><li><a href="http://risu.org.ua/ua/index/vox_populi" 
 >Vox populi</a></li><li><a href="http://risu.org.ua/ua/index/blog" 
 >Блоги</a></li><li><a href="http://risu.org.ua/ua/index/editorial_column" 
 >Редакційна колонка</a></li><li><a href="http://risu.org.ua/ua/index/tags" 
 >Теги, автори</a></li></ul></div></div></div></div><div class="robots-nocontent line" id="navigation"><div class="item hasSub" id="primary-nav"><div class="leftedge"></div><div class="rightedge"></div><ul class="menu12" id="menu12"><li class="act"><a href="http://risu.org.ua/ua/index/all_news" 
 >Новини</a><ul class="menu2 " id="menu2-all_news"><li><a href="http://risu.org.ua/ua/index/all_news/news_regions" 
 >По регіонах</a></li><li><a href="http://risu.org.ua/ua/index/all_news/orthodox" 
 >Православні</a></li><li><a href="http://risu.org.ua/ua/index/all_news/catholics" 
 >Католики</a></li><li><a href="http://risu.org.ua/ua/index/all_news/protestants" 
 >Протестанти</a></li><li><a href="http://risu.org.ua/ua/index/all_news/other_confessions" 
 >Інші конфесії</a></li><li><a href="http://risu.org.ua/ua/index/all_news/confessional" 
 >Міжконфесійне</a></li><li><a href="http://risu.org.ua/ua/index/all_news/ukraine_and_world" 
 >Україна і світ</a></li><li><a href="http://risu.org.ua/ua/index/all_news/state" 
 >Держава</a></li><li class="act"><a href="http://risu.org.ua/ua/index/all_news/community" 
 >Суспільство</a></li><li><a href="http://risu.org.ua/ua/index/all_news/culture" 
 >Культура</a></li><li><a href="http://risu.org.ua/ua/index/all_news/world_news" 
 >Світові</a></li><li><a href="http://risu.org.ua/ua/index/all_news/announcements_events" 
 >Анонси</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/exclusive" 
 >Ексклюзив</a><ul class="menu2  hidden" id="menu2-exclusive"><li><a href="http://risu.org.ua/ua/index/exclusive/reportage" 
 >Репортажі</a></li><li><a href="http://risu.org.ua/ua/index/exclusive/journalistic_investigations" 
 >Журналістські розслідування</a></li><li><a href="http://risu.org.ua/ua/index/exclusive/review" 
 >Огляд подій</a></li><li><a href="http://risu.org.ua/ua/index/exclusive/kaleidoscope" 
 >Калейдоскоп</a></li><li><a href="http://risu.org.ua/ua/index/exclusive/holidays_and_customs" 
 >Свята і звичаї</a></li><li><a href="http://risu.org.ua/ua/index/exclusive/events_people" 
 >Події та люди</a></li><li><a href="http://risu.org.ua/ua/index/exclusive/photogallery" 
 >Фото- і відео-галерея</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/expert_thought" 
 >Точка зору</a><ul class="menu2  hidden" id="menu2-expert_thought"><li><a href="http://risu.org.ua/ua/index/expert_thought/analytic" 
 >Аналітика</a></li><li><a href="http://risu.org.ua/ua/index/expert_thought/comments" 
 >Коментарі</a></li><li><a href="http://risu.org.ua/ua/index/expert_thought/interview" 
 >Інтерв'ю</a></li><li><a href="http://risu.org.ua/ua/index/expert_thought/open_theme" 
 >Відкрита тема</a></li><li><a href="http://risu.org.ua/ua/index/expert_thought/authors_columns" 
 >Авторські колонки</a></li><li><a href="http://risu.org.ua/ua/index/expert_thought/webconf_archive" 
 >Архів веб-конференцій</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/monitoring" 
 >Моніторинг</a><ul class="menu2  hidden" id="menu2-monitoring"><li><a href="http://risu.org.ua/ua/index/monitoring/society_digest" 
 >Суспільство-дайджест</a></li><li><a href="http://risu.org.ua/ua/index/monitoring/kaleido_digest" 
 >Калейдоскоп-дайджест</a></li><li><a href="http://risu.org.ua/ua/index/monitoring/religious_digest" 
 >Релігієзнавство-дайджест</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/studios" 
 >Студії</a><ul class="menu2  hidden" id="menu2-studios"><li><a href="http://risu.org.ua/ua/index/studios/studies_of_religions" 
 >Релігієзнавчі студії</a></li><li><a href="http://risu.org.ua/ua/index/studios/materials_conferences" 
 >Матеріали конференцій</a></li><li><a href="http://risu.org.ua/ua/index/studios/religions_in_internet" 
 >Релігієзнавство в інтернеті</a></li><li><a href="http://risu.org.ua/ua/index/studios/announcements_of_publications" 
 >Огляд видань</a></li><li><a href="http://risu.org.ua/ua/index/studios/announcements_of_events" 
 >Анонси наукових подій</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/spiritual_culture" 
 >Сакральна культура</a><ul class="menu2  hidden" id="menu2-spiritual_culture"><li><a href="http://risu.org.ua/ua/index/spiritual_culture/sacra_culture" 
 >Сакральна культура Київської Церкви</a></li><li><a href="http://risu.org.ua/ua/index/spiritual_culture/lithurgy" 
 >Літургія і літургійний рік</a></li><li><a href="http://risu.org.ua/ua/index/spiritual_culture/icon" 
 >Іконопис та іконографія</a></li><li><a href="http://risu.org.ua/ua/index/spiritual_culture/architecture" 
 >Архітектура</a></li><li><a href="http://risu.org.ua/ua/index/spiritual_culture/music" 
 >Сакральна музика</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/reference" 
 >Довідник релігій</a><ul class="menu2  hidden" id="menu2-reference"><li><a href="http://risu.org.ua/ua/index/reference/major_religions" 
 >Конфесії, релігійні організації</a></li><li><a href="http://risu.org.ua/ua/index/reference/persons" 
 >Персони</a></li><li><a href="http://risu.org.ua/ua/index/reference/religiografia" 
 >Релігіографія</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/resourses" 
 >Ресурси</a><ul class="menu2  hidden" id="menu2-resourses"><li><a href="http://risu.org.ua/ua/index/resourses/church_doc" 
 >Документи конфесій</a></li><li><a href="http://risu.org.ua/ua/index/resourses/goverments_doc" 
 >Державні документи</a></li><li><a href="http://risu.org.ua/ua/index/resourses/statistics" 
 >Статистика</a></li><li><a href="http://risu.org.ua/ua/index/resourses/world_doc" 
 >Міжнародні документи</a></li><li><a href="http://risu.org.ua/ua/index/resourses/webcatalog" 
 >Веб-каталог</a></li><li><a href="http://risu.org.ua/ua/index/resourses/sociology" 
 >Соціологія</a></li><li><a href="http://risu.org.ua/ua/index/resourses/calendar" 
 >Календар</a></li><li><a href="http://risu.org.ua/ua/index/resourses/directory" 
 >Словник-довідник</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/topics" 
 >Теми</a><ul class="menu2  hidden" id="menu2-topics"><li><a href="http://risu.org.ua/ua/index/topics/hot_topic_of_year" 
 >Теми року</a></li><li><a href="http://risu.org.ua/ua/index/topics/theme_of_the_month" 
 >Тема місяця</a></li><li><a href="http://risu.org.ua/ua/index/topics/information_support" 
 >Інформаційний супровід</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/projects" 
 >Проекти</a><ul class="menu2  hidden" id="menu2-projects"><li><a href="http://risu.org.ua/ua/index/projects/freedom" 
 >Моніторинг релігійної свободи</a></li><li><a href="http://risu.org.ua/ua/index/projects/tolerance" 
 >Міжрелігійна толерантність</a></li><li><a href="http://risu.org.ua/ua/index/projects/masmedia" 
 >Релігія і мас-медіа</a></li><li><a href="http://risu.org.ua/ua/index/projects/risu_conference" 
 >Заходи РІСУ</a></li><li><a href="http://risu.org.ua/ua/index/projects/consulting" 
 >РІСУ-консалтинг</a></li><li><a href="http://risu.org.ua/ua/index/projects/help_children" 
 >Допоможіть дитині</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/about_us" 
 >Про нас</a><ul class="menu2  hidden" id="menu2-about_us"><li><a href="http://risu.org.ua/ua/index/about_us/contacts" 
 >Наші контакти</a></li><li><a href="http://risu.org.ua/ua/index/about_us/editorial" 
 >Редакційна політика</a></li><li><a href="http://risu.org.ua/ua/index/about_us/invite" 
 >Співпраця</a></li><li><a href="http://risu.org.ua/ua/index/about_us/editorialnews" 
 >Новини редакції</a></li><li><a href="http://risu.org.ua/ua/index/about_us/portal_news" 
 >Новини порталу</a></li><li><a href="http://risu.org.ua/ua/index/about_us/donation" 
 >Підтримати РІСУ</a></li><li><a href="http://risu.org.ua/ua/index/about_us/partners" 
 >Наші партнери</a></li><li><a href="http://risu.org.ua/ua/index/about_us/reklama" 
 >Реклама на РІСУ</a></li><li><a href="http://risu.org.ua/ua/index/about_us/test3" 
 >РІСУ-2013</a></li></ul></li></ul></div><div class="clear"></div></div><div id="main" class="line"><div class="robots-nocontent item colums" id="sidebar-left"><div id="menu3"><div id="leftMenu"><ul class="menu3"><li><a href="http://risu.org.ua/ua/index/all_news/community/temples_church_property" 
 >Храми, церковне майно</a></li><li><a href="http://risu.org.ua/ua/index/all_news/community/land_and_property_problems" 
 >Земельні і мaйнові проблеми</a></li><li><a href="http://risu.org.ua/ua/index/all_news/community/charity" 
 >Благодійність, соціальне служіння</a></li><li><a href="http://risu.org.ua/ua/index/all_news/community/scandals" 
 >Скандали, кримінал, адмінпорушення</a></li><li><a href="http://risu.org.ua/ua/index/all_news/community/protests" 
 >Протести і конфлікти</a></li><li><a href="http://risu.org.ua/ua/index/all_news/community/religion_and_society" 
 >Релігія і суспільство</a></li><li><a href="http://risu.org.ua/ua/index/all_news/community/religion_and_policy" 
 >Релігія і політика</a></li><li><a href="http://risu.org.ua/ua/index/all_news/community/social_questioning" 
 >Соцопитування</a></li><li class="act"><span><a href="http://risu.org.ua/ua/index/all_news/community/faith_and_weapon" 
 >Віра і зброя</a></span></li><li><a href="http://risu.org.ua/ua/index/all_news/community/freedom_of_conscience" 
 >Свобода совісті</a></li><li><a href="http://risu.org.ua/ua/index/all_news/community/vandalism" 
 >Релігійна нетерпимість та вандалізм</a></li><li><a href="http://risu.org.ua/ua/index/all_news/community/church_and_school" 
 >Церква і школа</a></li><li><a href="http://risu.org.ua/ua/index/all_news/community/young_people" 
 >Діти, молодь і релігія</a></li><li><a href="http://risu.org.ua/ua/index/all_news/community/conferences" 
 >Конференції, семінари, дослідження</a></li><li><a href="http://risu.org.ua/ua/index/all_news/community/ecology" 
 >Церква і екологія</a></li><li><a href="http://risu.org.ua/ua/index/all_news/community/sport" 
 >Релігія і спорт, відпочинок, здоровий спосіб життя</a></li><li><a href="http://risu.org.ua/ua/index/all_news/community/extraordinary_situations" 
 >Надзвичайні ситуації</a></li><li><a href="http://risu.org.ua/ua/index/all_news/community/terrorism" 
 >Тероризм</a></li></ul></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/exclusive/review/61901/" target="_blank" ><img src="php_uploads/images/portlets/PortletImage_UA_320.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Ексклюзив</h1></div><div class="shadow"></div><ul><li class="important"><a href="http://risu.org.ua/ua/index/exclusive/reportage/66025/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66025.jpg" alt="" ></a><p class="attributes"><span class="date">9 лютого 2017, 12:34</span>&nbsp;|&nbsp;<span class="category">Репортажі</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/exclusive/reportage/66025/">Київська митрополія між Константинополем і Москвою</a></p><p>В середу, 8 лютого, в столиці пройшов міжнародний семінар, присвячений тематиці зміни юрисдикції Київської митрополії на підпорядкування її Московському Патріархатові. До дискусії були запрошені відомі іноземні та вітчизняні науковці, державні службовці та столична інтелігенція.</p></li><li class="important"><a href="http://risu.org.ua/ua/index/exclusive/kaleidoscope/65994/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65994.jpg" alt="" ></a><p class="attributes"><span class="date">7 лютого 2017, 09:06</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/exclusive/kaleidoscope/65994/">У Дніпрі влаштували майстер-клас з носіння хіджабу</a></p><p>Ісламський культурний центр до Міжнародного дня хіджабу, який відзначають 1-го лютого, влаштував майстер-клас з носіння хіджабу. Присутнім показали як носити хіджаб на турецький, марокканський чи... український лад.</p></li><li class="important"><a href="http://risu.org.ua/ua/index/exclusive/reportage/65878/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65878.jpg" alt="" ></a><p class="attributes"><span class="date">26 січня 2017, 16:09</span>&nbsp;|&nbsp;<span class="category">Репортажі</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/exclusive/reportage/65878/">Християнство перед постмодернізмом, або що означає «бути християнином» в сучасному світі</a></p><p>Відкритий Православний Університет Святої Софії-Премудрості в середу ввечері зібрав чимало гостей, що незвично для вічно ділової столиці та й ще в будній день. Однак науковці, богослови, священики і просто християни прийшли послухати лекцію із цікавою назвою – «Християнство перед постмодернізмом», а також взяти участь у презентації книги з доволі дивною, на перший погляд, назвою – «Феномен виникаючої церкви».</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Точка зору</h1></div><div class="shadow"></div><ul><li class="important"><a href="http://risu.org.ua/ua/index/expert_thought/comments/66009/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66009.jpg" alt="" ></a><p class="attributes"><span class="date">8 лютого 2017, 11:33</span>&nbsp;|&nbsp;<span class="category">Коментарі</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/expert_thought/comments/66009/">Дональд Трамп vs ісламські іммігранти</a></p><p>Нещодавно своїм розпорядженням президент Сполучених Штатів Дональд Трамп тимчасово призупинив імміграцію з семи переважно ісламських країн. За підрахунками Pew Research Centre, населення цих країн становить всього лише 12% мусульман світу. Насправді, з семи країн згаданих у новій імміграційній забороні – Ірані, Іраку, Лівії, Сомалі, Судані, Сирії та Ємені – тільки Іран входить до числа 10 країн з найбільшим мусульманським населенням.</p></li><li class="important"><a href="http://risu.org.ua/ua/index/expert_thought/authors_columns/tderkach_column/65991/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65991.jpg" alt="" ></a><p class="attributes"><span class="date">7 лютого 2017, 07:48</span>&nbsp;|&nbsp;<span class="category">Колонка Тетяни Деркач</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/expert_thought/authors_columns/tderkach_column/65991/">Отці невидимого фронту</a></p><p>«Чудові» новини надходять від УПЦ Московського патріархату: вона таки починає свій фінальний бліц-кріг в українську армію. Наміри намазано медом: духовна підтримка вірних УПЦ, що воюють на сході країни проти сепаратистів. Pдається, те, що УПЦ не вдалось в 2010 році, може вдатися на 4-му році війни з Росією, країною-агресором, де перебуває адміністративний центр УПЦ.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Релігієзнавчі студії</h1></div><div class="shadow"></div><ul><li class="important"><a href="http://risu.org.ua/ua/index/studios/studies_of_religions/66030/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_66030.jpg" alt="" ></a><p class="attributes"><span class="date">9 лютого 2017, 18:28</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/studios/studies_of_religions/66030/">Караїмські періодичні видання кін. ХІХ-поч. ХХст.</a></p><p>В Музеї караїмської історії та культури Національного заповідника «Давній Галич» відкрилася виставка «Караїмські періодичні видання поч. ХХст.». Минулого року галицькій караїмській громаді виповнилося 770 років. Сьогодні музей пропонує увазі відвідувачів детально ознайомитися із караїмською періодикою.</p></li><li class="important"><a href="http://risu.org.ua/ua/index/studios/studies_of_religions/65886/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65886.jpg" alt="" ></a><p class="attributes"><span class="date">27 січня 2017, 14:36</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/studios/studies_of_religions/65886/">Богословська думка України періоду «темних віків»</a></p><p>Оригінальна богословська література «темних віків», подібно до давньоруської літератури попереднього періоду, звертала увагу на етичну проблематику, котра, зрозуміло, осмислювалася в християнському контексті.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain imageGallery"><div class="topBar grey"><div class="navi"><a class="toLeft" href="#" onclick="return false;"></a><a class="toRight" href="#" onclick="return false;"></a></div><div class="ltc"></div><div class="rtc"></div><h1>Останні фото і відео</h1><div class="inside"><p class='imgWrap'><a href="http://risu.org.ua/ua/index/exclusive/photogallery/exhibition/65261" 
 ><img src="php_uploads/images/files/thumb_FilePreview_1605.jpg" alt="" ><img src="php_uploads/images/files/thumb_FilePreview_1606.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1607.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1608.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1609.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1611.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1612.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1613.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1614.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1610.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1615.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1616.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1617.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1618.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1619.jpg" alt="" style='display:none'></a></p><p class='photoDesc'>Виставка VI Міжнародного пленеру іконопису та сакрального мистецтва в Замлинні та Новиці</p><p class='galleryInfo'>фото&nbsp;<span class="pos">1</span>/15</p></div></div><div class="shadow"></div><div class="more"><a href="http://risu.org.ua/ua/index/exclusive/photogallery/exhibition/65261" 
 >Перейти до фотогалереї</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain calendar"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Календар</h1></div><div class="shadow"></div><div id="calendar_1_container"></div><script language="javascript">
      $(function() {
        ScriptLoader.requireScripts(['calendar'], function(){
        var call = new YAHOO.widget.Calendar("calendar_1","calendar_1_container", {selected:'02/10/2017', pagedate: '02/2017'});
 var links = 
  {
  }
 ;
 //set ukr locale
 call.cfg.setProperty ("MONTHS_SHORT", ["Сiч", "Лют", "Бер", "Кв", "Тр", "Чер", "Лип", "Сер", "Вер", "Жов", "Лист", "Гр"]);
  call.cfg.setProperty ("MONTHS_LONG", ["Сiчень", "Лютий", "Березень", "Квiтень", "Травень", "Червень", "Липень", "Серпень", "Вересень", "Жовтень", "Листопад", "Грудень"]);
  call.cfg.setProperty ("WEEKDAYS_SHORT", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_MEDIUM", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_LONG", ["Недiля", "Понедiлок", "Вiвторок", "Середа", "Четвер", "П'ятниця", "Субота"]);
 call.cfg.setProperty("START_WEEKDAY", 1);
 call.cfg.setProperty("show_weekdays", false);
 //Override the doCellMouseOver function (used for IE) to add row highlighting)
 call.renderCellDefault = function(workingDate, cell) {
 //if(workingDate.getDate() == 25) debugger;
 var date = new Date(workingDate.getFullYear(), workingDate.getMonth(), workingDate.getDate());
 var time = date.getTime() / 1000;
 if(links[time]) {
 YAHOO.util.Dom.addClass(cell, "hasEvent");
 cell.innerHTML = '<a href="' + links[time] + '">' + workingDate.getDate() + '</a>';
 } else {
	cell.innerHTML = workingDate.getDate();
 YAHOO.util.Dom.removeClass(cell, "selectable");
 }
	return YAHOO.widget.Calendar.STOP_RENDER;
 };
 call.changePageEvent.subscribe(function(type,args) {
 var date = args[1];
 date.setMinutes(0);
 date.setSeconds(0);
 date.setHours(0);
 var time = date.getTime() / 1000;
 if(!links[time]) {
 $.getJSON('geteventsmap.php', {name: 'calendar', time : time}, function(data) {
 for(var time in data)
 links[time] = data[time];
 call.render();
 });
 }
	});
 call.render();
 });
 });
 </script><div class="todayDate">10 лютого</div><ul class="eventList"></ul><div class="more"><a href="http://risu.org.ua/ua/index/resourses/calendar" 
 >Весь календар</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Моніторинг ЗМІ</h1></div><div class="shadow"></div><ul><li><p><span><a href="http://risu.org.ua/ua/index/monitoring/kaleido_digest/66018/">Інша проповідь. Парафія Северина, Якима та Віталія, м. Дрогобич</a></span><span class="attributes"> |
 <span class="date">8 лютого 2017, 19:55</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп-дайджест</span> |
 <a class="hasPhotos"><img alt="view video" src="im/icon_video.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li class="important"><p><span><a href="http://risu.org.ua/ua/index/monitoring/society_digest/66017/">Резолюція круглого столу «Релігійна безпека в Україні та Європі основні проблеми сьогодення та можливі загрози найближчого майбутнього»</a></span><span class="attributes"> |
 <span class="date">8 лютого 2017, 19:35</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="http://risu.org.ua/ua/index/monitoring/society_digest/66016/">Кирилл Фролов: «Митрополит Агафангел ... является наилучшим, для России, вариантом...» (ч.17.)</a></span><span class="attributes"> |
 <span class="date">8 лютого 2017, 17:45</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Народний репортер</h1></div><div class="shadow"></div><ul><li><a href="http://risu.org.ua/ua/index/popular_reporter/65698/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65698.jpg" alt="" ></a><p class="attributes"><span class="date">10 січня 2017, 11:12</span>&nbsp;|&nbsp;<span class="category">Народний репортер</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/popular_reporter/65698/">Адвентисти організували в Ужгороді табір про Реформацію</a></p><p>У місті Ужгороді відбувся перший канікулярний підлітковий табір під егідою проекту R500. Команда з десяти молодих християн провела табір з 2 по 5 січня в приміщенні місцевої громади адвентистів сьомого дня. Учасники команди приїхали з різних місць України для того, щоб допомогти зрозуміти підліткам важливість Реформації.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Огляд видань</h1></div><div class="shadow"></div><ul><li class="important"><a href="http://risu.org.ua/ua/index/studios/announcements_of_publications/65925/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65925.jpg" alt="" ></a><p class="attributes"><span class="date">31 січня 2017, 09:27</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/studios/announcements_of_publications/65925/">Чи насправді в Україні всі крадуть? – про це у лютневій «Кані»</a></p><p>Побутує думка, шо в Україні «крадуть усі», внаслідок зіпсутої совком ментальності, що «все кругом колгоспне, все кругом моє». Тому редакція християнського журналу для родини «Кана» провідною темою свіжого номера обрала питання «Звідки взявся стереотип, що всі крадуть?».</p></li><li class="important"><a href="http://risu.org.ua/ua/index/studios/announcements_of_publications/65721/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65721.jpg" alt="" ></a><p class="attributes"><span class="date">12 січня 2017, 09:24</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/studios/announcements_of_publications/65721/">«Виникаюча Церква» – народження діалогу</a></p><p>Зазвичай коли пишуть відгуки на книги, то намагаються переказати зміст, цитують «сильні» фрази, згадують «глибокі» пасажи. Але з текстом книги Романа Соловія «Феномен виникаючої Церкви», яка вийшла у видавництві «Дух і Літера», інша ситуація. Розмова, перш за все, має йти не стільки про зміст монографії, скільки про її актуальність, а також про її внесок у розвиток сучасного наукового дискурсу серед церковної та академічної спільноти.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frisu.russian%23%21%2Fpages%2FReligijno-informacijna-sluzba-Ukraini%2F284036313158&amp;width=337&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=false&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:337px; height:280px;" allowTransparency="true"></iframe></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><div id="n4p_25470">Loading...</div>
<script type="text/javascript" charset="utf-8" src="http://js.ua.redtram.com/n4p/0/25/ticker_25470.js"></script></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Посилання від партнерів</h1></div><div class="shadow"></div><div class="sape-buttons" style="width:335px;"><!--lm_php_ver=1.5--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!--714378005320--><!--8bf9b81e--><!--931b8b8d--><!--9c7ec26b--><!--da5bb5de--><!--<ingots><ingots><ingots_version>2.2</ingots_version></ingots></ingots>--><!--<ingots><ingots><ingots_fversion>2.2f</ingots_fversion></ingots></ingots>--><!--<kappusto><kappusto><kappusto_version>1.3.3</kappusto_version></kappusto></kappusto>--><megaindex_noindex></megaindex_noindex><!--35aab--><!-- links will appear here -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1292993" type="text/javascript"></script>
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>

</div></div></div></div><div class="item column" id="maincontent"><div class="contentItem contentWrap"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Єпископ п'ятидесятників отримав від Міноборони медаль за сприяння Збройним силам України</h1></div><div class="shadow"></div><div class="textWrap"><div class="attributes"><span class="date">10 лютого 2017, 11:45</span>&nbsp;|&nbsp;<span class="category">Віра і зброя</span>&nbsp;|&nbsp;<span class="comments">0</span>&nbsp;|&nbsp;<span class="printlink"><a href="http://risu.org.ua/article_print.php?id=66041&amp;name=faith_and_weapon&amp;_lang=ua&amp;" 
 target='_blank'>&nbsp;</a></span>&nbsp;|&nbsp;<span class="forblog"><a href="http://risu.org.ua/article_blog_code.php?id=66041&amp;name=faith_and_weapon&amp;_lang=ua&amp;" 
 target='_blank'>Код для блогу</a></span>&nbsp;|&nbsp;<a class="a2a_dd" rel="nofollow" href="http://www.addtoany.com/bookmark"></a><script type="text/javascript">a2a_linkname=document.title;a2a_linkurl=location.href;a2a_onclick=1;a2a_show_title=1;a2a_hide_embeds=0;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script><script type="text/javascript" src="http://static.addtoany.com/menu/locale/uk.js" charset="utf-8"></script>&nbsp;|&nbsp;<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?5" charset="windows-1251"></script><span class="vkontakte"><script type="text/javascript">
              document.write(VK.Share.button({
                url:location.href,
                title:document.title,
                description: (document.getElementById("head_description") || {content:""}).content,
                 image: (document.getElementById("head_image") || {href:""}).href,
  noparse: true
 },{
 type: "custom",
 text: ' ',
 }));
 </script></span></div><div class="article-head"></div><p><img style="float: left; margin: 5px;" src="php_uploads/images/articles/ArticleImages_66041_1486544847_1.jpg" border="0" alt="1486544847_1.jpg" title="1486544847_1.jpg" width="200" height="200" />Старший пресвітер Хмельницького обласного об&rsquo;єднання ЦХВЄУ, єпископ Ростислав Мурах днями удостоєний медалі Міністерства оборони України за сприяння Збройним силам України, повідомляє&nbsp;<a href="http://www.chve.org.ua/">сайт</a>&nbsp;п'ятидесятників України.</p>
<p>Нагороду 2 лютого вручив у Головному офісі ЦХВЄУ полковник Василь Світак.</p>
<p>&laquo;Не тільки я, усі церкви роблять&hellip; є люди, які більше роблять&raquo;, &ndash; прокоментував Ростислав Мураха подію, але щиро дякував полковнику і просив передати подяку за відзнаку міністру оборони Степану Полтораку.<br /> <br /> &laquo;Дякуючи церквам Хмельницької області і особисто Ростиславу Миколайовичу, значна допомога була доставлена на передову бійцям ще на початку антитерористичної операції у 2014 році. Тоді, коли у цьому була особливо гостра потреба, - розповідає Василь Світак. &ndash; Це медикаменти кровоспинної дії, продукти харчування, побутова техніка. Зокрема закупили пральні машини для військових, різноманітне приладдя та інструменти для ремонту техніки&raquo;.<br /> <br /> За словами полковника, хмельницькі п'ятидесятники на чолі із Ростиславом Мурахом не раз возили матеріальну допомогу у зону АТО &ndash; в Гранітне, Покровське та інші &laquo;гарячі&raquo; населені пункти. І могли переконатися, що вона потрапляє за адресою.<br /> <br /> &laquo;Сам Ростислав Миколайович, коли бував у зоні АТО, проводив духовне спілкування з військовослужбовцями. Знаю що декому ці розмови допомогли просто вижити, бо люди там бувають на межі відчаю&raquo;, - додав полковник.<br /> <br /> Нещодавно, доставляючи допомогу на Донеччину, хмельничани навідали дитячий садочок у селі Покровському, де окрім солодких різдвяних подарунків вручили колективу і дітям канцелярське приладдя, одяг, дитячу літературу. Керівництво дитсадка дуже дякувло, бо не очікували таких гостей. Волонтери, які приїжджають до села, здебільшого опікуються бійцями військової частини, а от місцеве населення часто залишається поза увагою. Тому, як розповів полковник, самі військові нерідко допомагають чим можуть цивільним.<br /> <br /> Особовому складу підрозділу інженерних військ, де служив полковник Василь Світак, було роздано Біблії та Нові Заповіти. У них вклали інформацію з координатами служителів церков на Хмельниччині, тому солдати і сьогодні можуть подзвонити, отримати духовну пораду, попросити про молитву. Кожен вечір у підрозділі читають &laquo;Отче наш&raquo;.<br /> <br /> Як зазначив Ростислав Мурах, Василь Світак не раз був свідком Божої милості: &laquo;Він розповідав нам, як одного разу приїхавши на місце дислокації, їм сказали: &laquo;Ваш підрозділ розташується ось тут&raquo;. Василь Васильович, певно відчувши щось у своєму дусі, сказав, що там дислокуватись не можна і розмістив підрозділ трохи далі. А на ранок, о четвертій годині, те місце, де вони мали спати, сепаратисти накрили &laquo;Градами&raquo;. Отаке от провидіння Боже!&raquo;, - підкреслює єпископ.<br /> <br /> Було й таке, що прямо на полковника їхав ворожий танк, залишилось зробити тільки вистріл, але Василь Світак (хоч подумки вже попрощався з рідними) помолився до Господа про спасіння. І танк, який був уже на відстані 30 метрів, різко звернув і поїхав у іншому напрямку. Таких випадків, як йдеться у повідомленні, військові можуть розповісти немало.</p><span class="orphus"><script type="text/javascript" src="orphus/orphus_UA.js"></script><a href="http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="orphus/orphus.gif" border="0" width="121" height="21"></img></a></span></div></div><div class="articletags contentItem"><div class="inner"><div class="head"><div class="lc"></div></div><div class="taglist"><span class="tagslabel">теги до статті:</span><span class="articletagslist"><a href="http://risu.org.ua/ua/index/articlesbytag?tag=10698" 
 >Віра і зброя</a>,<a href="http://risu.org.ua/ua/index/articlesbytag?tag=5269" 
 >Ростислав Мурах</a>,<a href="http://risu.org.ua/ua/index/articlesbytag?tag=6845" 
 >ЦХВЄУ</a></span></div></div></div><div id="articleratingdisplay" class="contentItem"><div class='unavaliable'><div class="label">Рейтинг</div><div class="value-minus">0</div><div class='img-minus' title='Для голосування Вам необхідно Ввійти' ></div><div class="bar"><div class="bar-minus" style="width:0%;"></div><div class="bar-plus" style="width:0%;"></div></div><div class='img-plus' title='Для голосування Вам необхідно Ввійти' ></div><div class="value-plus">0</div></div><div class="bottom"></div><div id="ratings-msg" style="display:none" class="bottom">Для голосування Вам необхідно <a href="http://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Fcommunity%2Ffaith_and_weapon%2F66041%2F" 
 >Ввійти</a></div></div><script type="text/javascript">
        $(function() {
          var showerror = function() {
            $('#ratings-msg').show();
          };
          var votefunc = function() {
            $('#articleratingdisplay').load('articlevote.php', { value: this.className, id: 66041 }, function() {
 $('#articleratingdisplay .vote').click(votefunc);
 $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 };
 $('#articleratingdisplay .vote').click(votefunc);
 var divs = $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 </script><span class="fb-like"><fb:like layout="button_count" width="50" action="recommend"></fb:like></span><div class="contentItem comments"><div class="header" id="commentsblocktoggle"><span class="amount">0коментарів</span><h3>Коментарі</h3></div><div id="commentsblock"><script type="text/javascript">
          function IsFBLogin( isreset ){
            if(typeof(isreset) == "undefined") isreset = 0;
            FB.getLoginStatus( function(response) {

                if(response.status.toString() == 'connected'){
                  FB.api('/me', function(response) {
                    $.ajax({
                      url: 'fb_user_data.php',
                      data: "status=1&name="+response.name+"&id="+response.id,
 success: function() {
 if(isreset == 1) window.location.reload();
 }
 });
 });
 }else if(response.status.toString() == 'unknown'){

 $.ajax({
 url: 'fb_user_data.php',
 data: "status=0",
 success: function() {
 if(isreset == 1) window.location.reload();
 }
 });

 }
 });
 }

 function checkFacebookConnect(getstatus){
 IsFBLogin(1);
 };

 ScriptLoader.onDocumentReady(function(){
 setTimeout(function(){ IsFBLogin(0); }, 500);
 });

 </script><a onclick="return false;" id="addcommentlink" href="#comment-form" class="add">додати коментар</a>&nbsp;<fb:login-button autologoutlink="true" onlogin="checkFacebookConnect();"></fb:login-button><div id="articlecomments">     <input type="hidden" id="commentpages" name="commentpages" value="0">
     <input type="hidden" id="commentpage" name="commentpage" value="0"><ul></ul><div class="separator"><div class="paginator" id="commentpageslist"></div></div></div>     <input type="hidden" id="article" name="article" value="66041">
     <input type="hidden" id="name" name="name" value="faith_and_weapon"><a name="comment-form" id="commentform"></a><p class='warningMessage'><strong>Залишати коментарі можуть тільки зареєстровані відвідувачі <a href="http://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Fcommunity%2Ffaith_and_weapon%2F66041%2F" 
 >Ввійти</a></strong></p></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/resourses/calendar/calendar_archive/65379/"><img src="php_uploads/images/portlets/PortletImage_UA_220.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні новини</h1></div><div class="shadow"></div><ul><li><p><span><a href="http://risu.org.ua/ua/index/all_news/ukraine_and_world/international_relations/66043/">Архиєпископ УПЦ КП розповів у Раді Європи про стан громад КП в окупованому Криму та на Донбасі</a></span><span class="attributes"> |
 <span class="date">10 лютого 2017, 12:44</span>&nbsp;|&nbsp;<span class="category">Міжнародні відносини</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li class="important"><p><span><a href="http://risu.org.ua/ua/index/all_news/community/church_and_school/66042/">Громадська рада МОН розгляне програму викладання Християнської етики на підставі Євангелія</a></span><span class="attributes"> |
 <span class="date">10 лютого 2017, 12:05</span>&nbsp;|&nbsp;<span class="category">Церква і школа</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="http://risu.org.ua/ua/index/all_news/community/faith_and_weapon/66041/">Єпископ п'ятидесятників отримав від Міноборони медаль за сприяння Збройним силам України</a></span><span class="attributes"> |
 <span class="date">10 лютого 2017, 11:45</span>&nbsp;|&nbsp;<span class="category">Віра і зброя</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="http://risu.org.ua/ua/index/all_news/world_news/66040/">Папа Римський відповів Трампу: зводити не стіни, а мости</a></span><span class="attributes"> |
 <span class="date">10 лютого 2017, 11:21</span>&nbsp;|&nbsp;<span class="category">Світові</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="http://risu.org.ua/ua/index/all_news/community/faith_and_weapon/66039/">У Дніпрі священнослужителям показали експозицію пам'яті загиблих в АТО</a></span><span class="attributes"> |
 <span class="date">10 лютого 2017, 10:17</span>&nbsp;|&nbsp;<span class="category">Віра і зброя</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain lastcomments"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні коментарі</h1></div><div class="shadow"></div><ul><li><span class="comment-author"><strong>Леонтій</strong></span>&nbsp;|&nbsp;<span class="date">10 лютого 2017, 17:43</span><p class='comment'>ПРОДОВЖЕННЯ. Господь однозначно застерігає: &quot;тих, що лихословлять [і проклинають]&quot; Мій вибраний старо- чи/та новозавітній Божий народ (або якісь певні його спільноти), Я &quot;тих <a href="http://risu.org.ua/ua/index/all_news/world_news/66035/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>Леонтій</strong></span>&nbsp;|&nbsp;<span class="date">10 лютого 2017, 17:38</span><p class='comment'>Св. апостол Павло, звертаючись до перших християн, спеціально наголошував, що був певний Божий задум і план: &quot;...я не хочу, щоб ви, браття, не знали цієї таємниці, - щоб не були ви високої думки <a href="http://risu.org.ua/ua/index/all_news/world_news/66035/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>Леонтій</strong></span>&nbsp;|&nbsp;<span class="date">10 лютого 2017, 15:45</span><p class='comment'>Та ні: не скажіть. От нещодавно в медіа з'явився список, принаймні, 700 (!) розсекречених (викритих) тролів у соцмережах, котрих ФСБ використовує лише в Україні! Так що не варто вам, пп. тролі <a href="http://risu.org.ua/ua/index/all_news/culture/religious_ceremonies/66036/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>BBC</strong></span>&nbsp;|&nbsp;<span class="date">10 лютого 2017, 14:40</span><p class='comment'>леонтій вам оте &quot;ФСБ&quot; уже напевно сниться....не дурійте без причини... <a href="http://risu.org.ua/ua/index/all_news/culture/religious_ceremonies/66036/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>BBC</strong></span>&nbsp;|&nbsp;<span class="date">10 лютого 2017, 14:39</span><p class='comment'>Та причому тут &quot;забули запитати&quot;.....Ви вкажіть день і рік, коли Ватикан удостоїв &quot;уніатів&quot; України честі &quot;патріархату&quot;, адже за цим титулом бігали не один десяток <a href="http://risu.org.ua/ua/index/all_news/culture/religious_ceremonies/66036/" class="comment2article"><span></span></a></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain hotThemes"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Популярні статті місяця</h1></div><div class="shadow"></div><ul><li><a href="http://risu.org.ua/ua/index/all_news/community/religion_and_society/65740/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65740.jpg" alt="" ></a><p class='attributes'><span class="date">13 січня 2017, 10:35</span>&nbsp;|&nbsp;<span class="category">Релігія і суспільство</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">15 січня 2017, 20:46</span></p><p><a href="http://risu.org.ua/ua/index/all_news/community/religion_and_society/65740/">Голова Комітету “Папа для України” закликав католиків двох обрядів солідаризуватися з тими, хто страждає від окупантів на Донбасі</a></p></li><li><a href="http://risu.org.ua/ua/index/all_news/culture/inheritance/65974/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65974.png" alt="" ></a><p class='attributes'><span class="date">3 лютого 2017, 12:40</span>&nbsp;|&nbsp;<span class="category">Реставрація, збереження культурної спадщини</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">6 лютого 2017, 21:42</span></p><p><a href="http://risu.org.ua/ua/index/all_news/culture/inheritance/65974/">В центрі Києва руйнується забутий 100-літній храм Миколая Чудотворця</a></p></li><li><p class='attributes'><span class="date">19 січня 2017, 11:36</span>&nbsp;|&nbsp;<span class="category">Релігія і суспільство</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">21 січня 2017, 09:01</span></p><p><a href="http://risu.org.ua/ua/index/all_news/community/religion_and_society/65804/">Римо-католики сподіваються, що влада покарає тих, хто осквернив пам`ятник у Гуті Пеняцькій</a></p></li><li class="important"><a href="http://risu.org.ua/ua/index/all_news/orthodox/uoc_kp/65756/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65756.jpg" alt="" ></a><p class='attributes'><span class="date">16 січня 2017, 10:06</span>&nbsp;|&nbsp;<span class="category">УПЦ КП</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">3 лютого 2017, 11:54</span></p><p><a href="http://risu.org.ua/ua/index/all_news/orthodox/uoc_kp/65756/">Уповноважені Вселенського Патріархату з представниками УПЦ КП у Стамбулі шукали шляхи вирішення проблем українського православ’я</a></p></li><li><p class='attributes'><span class="date">8 лютого 2017, 10:09</span>&nbsp;|&nbsp;<span class="category">Скандали, кримінал, адмінпорушення</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">9 лютого 2017, 20:56</span></p><p><a href="http://risu.org.ua/ua/index/all_news/community/scandals/66008/">Секретаря єпископа-намісника Введенського монастиря УПЦ (МП) у Києві знайшли мертвим у сауні з дівчатами</a></p></li></ul><div class="more"></div></div></div></div><div class="robots-nocontent item column" id="sidebar-right"><div id="rightCommercial"><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/about_us/partners/partners_news/65736/" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_382.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><a href="http://risu.org.ua/ua/index/all_news/state/national_religious_question/45534/" target="_blank" ></a></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.studyukrainian.org.ua/en/programs/distance-learning" target="_blank"  rel="nofollow" ><img src="php_uploads/images/portlets/PortletRightImage_UA_141.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/about_us/donation" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_331.jpg" alt="" ></a></noindex></div></div></div></div></div><noindex><div id="footerline" class="robots-nocontent line"><div class="item" id="footer"><div class="contentItem footer"><div class="inside"><div class="footLeft"><p>&copy; РІСУ - Релігійно-інформаційна служба України, 2001-2016 <br />РІСУ є проектом <a href="http://www.ucu.edu.ua/irs" target="_blank">Інституту Релігії та Суспільства</a><br /><a href="http://www.ucu.edu.ua/" target="_blank" rel="nofollow">Українського Католицького Університету</a></p></div><div class="footRight"><p>
                  Авторське право на матеріали Релігійно-інформаційної служби України захищається законом.<br />
                  Вони можуть буть використані повністю чи частково лише за умови посилання на РІСУ.<br />
                  У разі використання їх в Інтернеті — обов'язкове гіперпосилання на risu.org.ua
                </p></div><div class="designBy">розроблено<br></br><a title="e-design" href="http://e-design.com.ua/" target="_blank"></a></div></div></div></div></div></noindex><div class="robots-nocontent bottombanners"><ul><li><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/" target=_blank onClick='img = new Image();img.src="http://www.bigmir.net/?cl=114868";' rel="nofollow"><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s114868&t7'
bmD=document
bmD.cookie="b=b"
if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!-- 
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);
((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);
if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);
bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
//--></script></a></li></ul></div></div><script type="text/javascript">
         var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-11950234-1']);
 _gaq.push(['_trackPageview']);

 $(function() {
 var ga = document.createElement('script');
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 ga.setAttribute('async', 'true');
 document.documentElement.firstChild.appendChild(ga);
 });
 </script><script type="text/javascript">
      $(function() {
        FB.init({appId: '123665507667500', status: true, cookie: true, xfbml: true});
 
 });
 </script></body></html>