      
       <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
          "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head><meta name="generator" content="phpxmlkernel 2.10.4.26"></meta><meta name="signature" content="article"></meta><link rel="SHORTCUT ICON" href="http://risu.org.ua/favicon.ico"/><link rel="icon" href="http://risu.org.ua/favicon.ico"/><title>У  «Софії Київській» відбудеться свято «Open Christmas»</title><base href="http://risu.org.ua/page.php?_lang=ua&amp;path=all_news/&amp;name=announcements_events&amp;id=65545&amp;alias=&amp;"></base><meta http-equiv="content-type" content="text/html; charset=utf-8"></meta><link type="text/css" href="http://risu.org.ua/styles/reset.css" rel="stylesheet"></link><link type="text/css" href="http://risu.org.ua/styles/grid.css" rel="stylesheet"></link><link type="text/css" href="http://risu.org.ua/styles/style.css" rel="stylesheet"></link><link type="text/css" href="http://risu.org.ua/styles/menues.css" rel="stylesheet"></link><link type="text/css" href="http://risu.org.ua/styles/themes.css" rel="stylesheet"></link><!--[if lte IE 6]><script language="javascript" src="scripts/min-width.js" type="text/javascript"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://risu.org.ua/rss/ua/index/all_news/announcements_events"></link><meta name="description" content="25 грудня 2016 року о 13.00  у Національному заповіднику «Софія Київська» ( у Митрополичому будинку) відбудеться культурно-мистецький захід «Open Christmas», організований Відкритим Православним Університетом Святої Софії-Премудрості та НЗ «Софія Київська»." id="head_description"></meta><meta name="title" content="У  «Софії Київській» відбудеться свято «Open Christmas»" id="head_title"></meta><!-- hs --> <script type="text/javascript" language="javascript" src="http://risu.org.ua/scripts/yui/yahoo-dom-event/yahoo-dom-event.js"></script>  <script type="text/javascript" language="javascript" src="http://risu.org.ua/scripts/yui/get/get-min.js"></script> <!-- hs -->    
     <script type="text/javascript" language="javascript">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</script>
      <script type="text/javascript" language="javascript" src="http://risu.org.ua/scripts/jquery/jquery-1.3.2.js"></script>  <script type="text/javascript" language="javascript" src="http://connect.facebook.net//all.js"></script>  <script type="text/javascript" language="javascript" src="http://risu.org.ua/scripts/sitemenu.js"></script> <style type="text/css" id="styleoverrides"></style></head><body class='theme-index'><div id="fb-root"></div><div id="canvas" class="inside" ><div id="header" class="robots-nocontent line"><div class="item" id="headerWrap"><div class="topBanner"><noindex><a href="http://risu.org.ua/ua/index/about_us/editorialnews/62545/"><img src="php_uploads/images/portlets/PortletTopImage_UA_342.gif" alt="" ></a></noindex></div><div class="contentItem"><div id="logo"><a href="http://risu.org.ua/" 
 ><img src="php_uploads/images/sitecontent/ContentFileLogo_UA_5.gif" alt="" ></a></div><div class="loginSearchWrap"><div class="logonMenu"><a href="http://risu.org.ua/ua/index/visitor-login" 
 >Ввійти</a> <a href="http://risu.org.ua/ua/index/visitor-register" 
 >Зареєструватись</a></div><div class="langmenu"><ul><li class="act"><a href='http://risu.org.ua/ua/index/all_news/announcements_events/65545'>укр</a></li><li><a href='http://risu.org.ua/ru/index/all_news/announcements_events/65545'>рус</a></li><li><a href='http://risu.org.ua/en/index/all_news/announcements_events/65545'>en</a></li></ul></div><div class="searchTop"><form
 method='post' action='http://risu.org.ua/ua/index/search' id="quicksearchform" class="quicksearchform"
 ><input type="text" class="sword" name="query"></input><input class="submit" type="image" src="im/search_submit_bg.gif" onclick="document.getElementById('quicksearchform').submit();"></input><input type="submit" style="display:none"></input></form></div></div><div class="portaldesc"></div><div id="topMenu"><div class="toplinks"><a href="http://risu.org.ua/" 
 ><img src="im/icon_home.gif" alt="main page"></img></a>
 |
 <a href="http://risu.org.ua/ua/index/feedback" 
 ><img src="im/icon_mail.gif" alt="mail us"></img></a>
 |
 <a href="http://risu.org.ua/ua/index/sitemap_i" 
 ><img src="im/icon_sitemap.gif" alt="sitemap"></img></a>
 |
 <a href="http://risu.org.ua/rss/ua/index" 
 ><img src="im/iconrss.gif" alt="rss"></img></a> | <a href="http://twitter.com/risu_ukr" rel="nofollow"><img src="im/twitter.gif"></img></a> | <a href="http://www.facebook.com/pages/Religijno-informacijna-sluzba-Ukraini/284036313158" rel="nofollow"><img src="im/facebook.gif"></img></a></div><ul class="menu11" id="menu11"><li><a href="http://risu.org.ua/ua/index/web_conference" 
 >Веб-конференції</a></li><li><a href="http://risu.org.ua/ua/index/popular_reporter" 
 >Народний репортер</a></li><li><a href="http://risu.org.ua/ua/index/vox_populi" 
 >Vox populi</a></li><li><a href="http://risu.org.ua/ua/index/blog" 
 >Блоги</a></li><li><a href="http://risu.org.ua/ua/index/editorial_column" 
 >Редакційна колонка</a></li><li><a href="http://risu.org.ua/ua/index/tags" 
 >Теги, автори</a></li></ul></div></div></div></div><div class="robots-nocontent line" id="navigation"><div class="item hasSub" id="primary-nav"><div class="leftedge"></div><div class="rightedge"></div><ul class="menu12" id="menu12"><li class="act"><a href="http://risu.org.ua/ua/index/all_news" 
 >Новини</a><ul class="menu2 " id="menu2-all_news"><li><a href="http://risu.org.ua/ua/index/all_news/news_regions" 
 >По регіонах</a></li><li><a href="http://risu.org.ua/ua/index/all_news/orthodox" 
 >Православні</a></li><li><a href="http://risu.org.ua/ua/index/all_news/catholics" 
 >Католики</a></li><li><a href="http://risu.org.ua/ua/index/all_news/protestants" 
 >Протестанти</a></li><li><a href="http://risu.org.ua/ua/index/all_news/other_confessions" 
 >Інші конфесії</a></li><li><a href="http://risu.org.ua/ua/index/all_news/confessional" 
 >Міжконфесійне</a></li><li><a href="http://risu.org.ua/ua/index/all_news/ukraine_and_world" 
 >Україна і світ</a></li><li><a href="http://risu.org.ua/ua/index/all_news/state" 
 >Держава</a></li><li><a href="http://risu.org.ua/ua/index/all_news/community" 
 >Суспільство</a></li><li><a href="http://risu.org.ua/ua/index/all_news/culture" 
 >Культура</a></li><li><a href="http://risu.org.ua/ua/index/all_news/world_news" 
 >Світові</a></li><li class="act"><a href="http://risu.org.ua/ua/index/all_news/announcements_events" 
 >Анонси</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/exclusive" 
 >Ексклюзив</a><ul class="menu2  hidden" id="menu2-exclusive"><li><a href="http://risu.org.ua/ua/index/exclusive/reportage" 
 >Репортажі</a></li><li><a href="http://risu.org.ua/ua/index/exclusive/journalistic_investigations" 
 >Журналістські розслідування</a></li><li><a href="http://risu.org.ua/ua/index/exclusive/review" 
 >Огляд подій</a></li><li><a href="http://risu.org.ua/ua/index/exclusive/kaleidoscope" 
 >Калейдоскоп</a></li><li><a href="http://risu.org.ua/ua/index/exclusive/holidays_and_customs" 
 >Свята і звичаї</a></li><li><a href="http://risu.org.ua/ua/index/exclusive/events_people" 
 >Події та люди</a></li><li><a href="http://risu.org.ua/ua/index/exclusive/photogallery" 
 >Фото- і відео-галерея</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/expert_thought" 
 >Точка зору</a><ul class="menu2  hidden" id="menu2-expert_thought"><li><a href="http://risu.org.ua/ua/index/expert_thought/analytic" 
 >Аналітика</a></li><li><a href="http://risu.org.ua/ua/index/expert_thought/comments" 
 >Коментарі</a></li><li><a href="http://risu.org.ua/ua/index/expert_thought/interview" 
 >Інтерв'ю</a></li><li><a href="http://risu.org.ua/ua/index/expert_thought/open_theme" 
 >Відкрита тема</a></li><li><a href="http://risu.org.ua/ua/index/expert_thought/authors_columns" 
 >Авторські колонки</a></li><li><a href="http://risu.org.ua/ua/index/expert_thought/webconf_archive" 
 >Архів веб-конференцій</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/monitoring" 
 >Моніторинг</a><ul class="menu2  hidden" id="menu2-monitoring"><li><a href="http://risu.org.ua/ua/index/monitoring/society_digest" 
 >Суспільство-дайджест</a></li><li><a href="http://risu.org.ua/ua/index/monitoring/kaleido_digest" 
 >Калейдоскоп-дайджест</a></li><li><a href="http://risu.org.ua/ua/index/monitoring/religious_digest" 
 >Релігієзнавство-дайджест</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/studios" 
 >Студії</a><ul class="menu2  hidden" id="menu2-studios"><li><a href="http://risu.org.ua/ua/index/studios/studies_of_religions" 
 >Релігієзнавчі студії</a></li><li><a href="http://risu.org.ua/ua/index/studios/materials_conferences" 
 >Матеріали конференцій</a></li><li><a href="http://risu.org.ua/ua/index/studios/religions_in_internet" 
 >Релігієзнавство в інтернеті</a></li><li><a href="http://risu.org.ua/ua/index/studios/announcements_of_publications" 
 >Огляд видань</a></li><li><a href="http://risu.org.ua/ua/index/studios/announcements_of_events" 
 >Анонси наукових подій</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/spiritual_culture" 
 >Сакральна культура</a><ul class="menu2  hidden" id="menu2-spiritual_culture"><li><a href="http://risu.org.ua/ua/index/spiritual_culture/sacra_culture" 
 >Сакральна культура Київської Церкви</a></li><li><a href="http://risu.org.ua/ua/index/spiritual_culture/lithurgy" 
 >Літургія і літургійний рік</a></li><li><a href="http://risu.org.ua/ua/index/spiritual_culture/icon" 
 >Іконопис та іконографія</a></li><li><a href="http://risu.org.ua/ua/index/spiritual_culture/architecture" 
 >Архітектура</a></li><li><a href="http://risu.org.ua/ua/index/spiritual_culture/music" 
 >Сакральна музика</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/reference" 
 >Довідник релігій</a><ul class="menu2  hidden" id="menu2-reference"><li><a href="http://risu.org.ua/ua/index/reference/major_religions" 
 >Конфесії, релігійні організації</a></li><li><a href="http://risu.org.ua/ua/index/reference/persons" 
 >Персони</a></li><li><a href="http://risu.org.ua/ua/index/reference/religiografia" 
 >Релігіографія</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/resourses" 
 >Ресурси</a><ul class="menu2  hidden" id="menu2-resourses"><li><a href="http://risu.org.ua/ua/index/resourses/church_doc" 
 >Документи конфесій</a></li><li><a href="http://risu.org.ua/ua/index/resourses/goverments_doc" 
 >Державні документи</a></li><li><a href="http://risu.org.ua/ua/index/resourses/statistics" 
 >Статистика</a></li><li><a href="http://risu.org.ua/ua/index/resourses/world_doc" 
 >Міжнародні документи</a></li><li><a href="http://risu.org.ua/ua/index/resourses/webcatalog" 
 >Веб-каталог</a></li><li><a href="http://risu.org.ua/ua/index/resourses/sociology" 
 >Соціологія</a></li><li><a href="http://risu.org.ua/ua/index/resourses/calendar" 
 >Календар</a></li><li><a href="http://risu.org.ua/ua/index/resourses/directory" 
 >Словник-довідник</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/topics" 
 >Теми</a><ul class="menu2  hidden" id="menu2-topics"><li><a href="http://risu.org.ua/ua/index/topics/hot_topic_of_year" 
 >Теми року</a></li><li><a href="http://risu.org.ua/ua/index/topics/theme_of_the_month" 
 >Тема місяця</a></li><li><a href="http://risu.org.ua/ua/index/topics/information_support" 
 >Інформаційний супровід</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/projects" 
 >Проекти</a><ul class="menu2  hidden" id="menu2-projects"><li><a href="http://risu.org.ua/ua/index/projects/freedom" 
 >Моніторинг релігійної свободи</a></li><li><a href="http://risu.org.ua/ua/index/projects/tolerance" 
 >Міжрелігійна толерантність</a></li><li><a href="http://risu.org.ua/ua/index/projects/masmedia" 
 >Релігія і мас-медіа</a></li><li><a href="http://risu.org.ua/ua/index/projects/risu_conference" 
 >Заходи РІСУ</a></li><li><a href="http://risu.org.ua/ua/index/projects/consulting" 
 >РІСУ-консалтинг</a></li><li><a href="http://risu.org.ua/ua/index/projects/help_children" 
 >Допоможіть дитині</a></li></ul></li><li><a href="http://risu.org.ua/ua/index/about_us" 
 >Про нас</a><ul class="menu2  hidden" id="menu2-about_us"><li><a href="http://risu.org.ua/ua/index/about_us/contacts" 
 >Наші контакти</a></li><li><a href="http://risu.org.ua/ua/index/about_us/editorial" 
 >Редакційна політика</a></li><li><a href="http://risu.org.ua/ua/index/about_us/invite" 
 >Співпраця</a></li><li><a href="http://risu.org.ua/ua/index/about_us/editorialnews" 
 >Новини редакції</a></li><li><a href="http://risu.org.ua/ua/index/about_us/portal_news" 
 >Новини порталу</a></li><li><a href="http://risu.org.ua/ua/index/about_us/donation" 
 >Підтримати РІСУ</a></li><li><a href="http://risu.org.ua/ua/index/about_us/partners" 
 >Наші партнери</a></li><li><a href="http://risu.org.ua/ua/index/about_us/reklama" 
 >Реклама на РІСУ</a></li><li><a href="http://risu.org.ua/ua/index/about_us/test3" 
 >РІСУ-2013</a></li></ul></li></ul></div><div class="clear"></div></div><div id="main" class="line"><div class="robots-nocontent item colums" id="sidebar-left"><div id="menu3"><div id="leftMenu"></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><a href="http://risu.org.ua/ua/index/about_us/portal_news/65517/" target="_blank" ><img src="php_uploads/images/portlets/PortletImage_UA_294.gif" alt="" ></a></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/exclusive/review/61901/" target="_blank" ><img src="php_uploads/images/portlets/PortletImage_UA_320.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Ексклюзив</h1></div><div class="shadow"></div><ul><li class="important"><a href="http://risu.org.ua/ua/index/spiritual_culture/icon/holyday_iconografy/zachattia/65543/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65543.jpg" alt="" ></a><p class="attributes"><span class="date">22 грудня 2016, 18:47</span>&nbsp;|&nbsp;<span class="category">Зачаття Богородиці святою Анною</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a></p><p><a href="http://risu.org.ua/ua/index/spiritual_culture/icon/holyday_iconografy/zachattia/65543/">Іконографія свв. Йоакима та Анни: ікона святих обійм</a></p><p>Йоаким та Анна у творах Отців Церкви стали прикладом твердої віри і уповання на Господа, тому, відповідно, святих батьків шанували сім’ї, особливо ті, які не мали дітей. Перші окремо посвячені храми Йоакимові та Анні відомі вже з VІ ст.</p></li><li class="important"><a href="http://risu.org.ua/ua/index/exclusive/kaleidoscope/65532/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65532.jpg" alt="" ></a><p class="attributes"><span class="date">21 грудня 2016, 14:35</span>&nbsp;|&nbsp;<span class="category">Калейдоскоп</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/exclusive/kaleidoscope/65532/">Тернопільський аматор дарує друге життя втраченим храмам</a></p><p>Відтворенням пам’яток сакральної архітектури цілеспрямовано займається тернополянин Володимир Кріса. На рахунку майстра також макети, що відтворюють первісний вигляд храмів, які збереглися зміненими, а в його планах — створення музею архітектурних моделей.</p></li><li class="important"><a href="http://risu.org.ua/ua/index/exclusive/reportage/65480/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65480.jpg" alt="" ></a><p class="attributes"><span class="date">16 грудня 2016, 14:42</span>&nbsp;|&nbsp;<span class="category">Репортажі</span> |
 <a class="hasPhotos"><img alt="view photo" src="im/icon_photo.gif"></img></a>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/exclusive/reportage/65480/">Гуцульське Різдво: унікальна виставка Національного музею у Львові</a></p><p>Протягом грудня та січня у Львові можна відвідати унікальну виставку «Гуцульське Різдво», на якій представлена широка палітра побуту, звичаїв і специфічної обрядовості гуцулів. Традиції українських горян поєднують у собі християнську та язичницьку традиції, додаючи Українським Карпатам неймовірного колориту.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Точка зору</h1></div><div class="shadow"></div><ul><li class="important"><a href="http://risu.org.ua/ua/index/expert_thought/interview/65472/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65472.jpg" alt="" ></a><p class="attributes"><span class="date">16 грудня 2016, 11:15</span>&nbsp;|&nbsp;<span class="category">Інтерв'ю</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/expert_thought/interview/65472/">Біблія говорить про першопричини хворіб і про смерть як перехід до вічного життя, — о. д-р Іван Січкарик</a></p><p>Під час хвороб, страждань і випробувань ми поступово готуємося до нового життя, пояснює о. д-р біблійного богослов’я Іван СІЧКАРИК. Яким є біблійний вимір здоров’я, де межа між медициною та вірою, як правильно говорити зі смертельно хворими людьми, — далі у розмові.</p></li><li class="important"><a href="http://risu.org.ua/ua/index/expert_thought/authors_columns/opanych_column/65461/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65461.jpg" alt="" ></a><p class="attributes"><span class="date">15 грудня 2016, 09:45</span>&nbsp;|&nbsp;<span class="category">Колонка Олени Панич</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/expert_thought/authors_columns/opanych_column/65461/">Деякі думки про протестантську трудову етику в українському контексті</a></p><p>Не буде перебільшенням сказати, що праці Макса Вебера про протестантську трудову етику зробили науковий переворот. М. Вебер заклав нову парадигму в науці, довівши, що релігія зумовлює той чи інший тип економічної поведінки.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Релігієзнавчі студії</h1></div><div class="shadow"></div><ul><li class="important"><a href="http://risu.org.ua/ua/index/studios/studies_of_religions/65546/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65546.jpg" alt="" ></a><p class="attributes"><span class="date">23 грудня 2016, 10:51</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/studios/studies_of_religions/65546/">Пригоди подільського “месії” Якова Франка</a></p><p>Серед шахраїв від релігії та псевдо-пророків лжемесія з Поділля Яків Франк, він же Яків бен Єгуда Лейб (Лейбович), цілком справедливо посідає чільне місце. Вивчаючи його біографію, незабаром ловиш себе на думці, що персонаж викликає вже не відразу, а щирий шок, а в когось можливо і захоплення</p></li><li class="important"><a href="http://risu.org.ua/ua/index/studios/studies_of_religions/65369/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65369.jpg" alt="" ></a><p class="attributes"><span class="date">16 грудня 2016, 13:42</span>&nbsp;|&nbsp;<span class="category">Релігієзнавчі студії</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/studios/studies_of_religions/65369/">Богословські аспекти в творчості Нестора-літописця</a></p><p>До авторів, які зробили значний внесок у формування культури праукраїнців, належить Нестор – широко відомий як автор літописної «Повісті минулих літ».</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain imageGallery"><div class="topBar grey"><div class="navi"><a class="toLeft" href="#" onclick="return false;"></a><a class="toRight" href="#" onclick="return false;"></a></div><div class="ltc"></div><div class="rtc"></div><h1>Останні фото і відео</h1><div class="inside"><p class='imgWrap'><a href="http://risu.org.ua/ua/index/exclusive/photogallery/exhibition/65261" 
 ><img src="php_uploads/images/files/thumb_FilePreview_1605.jpg" alt="" ><img src="php_uploads/images/files/thumb_FilePreview_1606.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1607.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1608.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1609.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1611.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1612.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1613.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1614.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1610.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1615.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1616.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1617.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1618.jpg" alt="" style='display:none'><img src="php_uploads/images/files/thumb_FilePreview_1619.jpg" alt="" style='display:none'></a></p><p class='photoDesc'>Виставка VI Міжнародного пленеру іконопису та сакрального мистецтва в Замлинні та Новиці</p><p class='galleryInfo'>фото&nbsp;<span class="pos">1</span>/15</p></div></div><div class="shadow"></div><div class="more"><a href="http://risu.org.ua/ua/index/exclusive/photogallery/exhibition/65261" 
 >Перейти до фотогалереї</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Моніторинг ЗМІ</h1></div><div class="shadow"></div><ul><li><p><span><a href="http://risu.org.ua/ua/index/monitoring/society_digest/65527/">Нетаємна сповідь. Олександр Драбинко про відео Шарія</a></span><span class="attributes"> |
 <span class="date">21 грудня 2016, 12:27</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="http://risu.org.ua/ua/index/monitoring/society_digest/65503/">Братья в нелюбви. Митрополит Драбинко придумал, что дальше</a></span><span class="attributes"> |
 <span class="date">19 грудня 2016, 13:23</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="http://risu.org.ua/ua/index/monitoring/society_digest/65502/">Йосип Тереля в кіровоградській &quot;шістці&quot;</a></span><span class="attributes"> |
 <span class="date">19 грудня 2016, 13:09</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain calendar"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Календар</h1></div><div class="shadow"></div><div id="calendar_1_container"></div><script language="javascript">
      $(function() {
        ScriptLoader.requireScripts(['calendar'], function(){
        var call = new YAHOO.widget.Calendar("calendar_1","calendar_1_container", {selected:'12/23/2016', pagedate: '12/2016'});
 var links = 
  {
 1480543200:"http://risu.org.ua/ua/index/resourses/calendar/2016-12-01",1480802400:"http://risu.org.ua/ua/index/resourses/calendar/2016-12-04",1481061600:"http://risu.org.ua/ua/index/resourses/calendar/2016-12-07",1481148000:"http://risu.org.ua/ua/index/resourses/calendar/2016-12-08",1481580000:"http://risu.org.ua/ua/index/resourses/calendar/2016-12-13",1482098400:"http://risu.org.ua/ua/index/resourses/calendar/2016-12-19",1482357600:"http://risu.org.ua/ua/index/resourses/calendar/2016-12-22" }
 ;
 //set ukr locale
 call.cfg.setProperty ("MONTHS_SHORT", ["Сiч", "Лют", "Бер", "Кв", "Тр", "Чер", "Лип", "Сер", "Вер", "Жов", "Лист", "Гр"]);
  call.cfg.setProperty ("MONTHS_LONG", ["Сiчень", "Лютий", "Березень", "Квiтень", "Травень", "Червень", "Липень", "Серпень", "Вересень", "Жовтень", "Листопад", "Грудень"]);
  call.cfg.setProperty ("WEEKDAYS_SHORT", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_MEDIUM", ["Нд", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"]);
 call.cfg.setProperty ("WEEKDAYS_LONG", ["Недiля", "Понедiлок", "Вiвторок", "Середа", "Четвер", "П'ятниця", "Субота"]);
 call.cfg.setProperty("START_WEEKDAY", 1);
 call.cfg.setProperty("show_weekdays", false);
 //Override the doCellMouseOver function (used for IE) to add row highlighting)
 call.renderCellDefault = function(workingDate, cell) {
 //if(workingDate.getDate() == 25) debugger;
 var date = new Date(workingDate.getFullYear(), workingDate.getMonth(), workingDate.getDate());
 var time = date.getTime() / 1000;
 if(links[time]) {
 YAHOO.util.Dom.addClass(cell, "hasEvent");
 cell.innerHTML = '<a href="' + links[time] + '">' + workingDate.getDate() + '</a>';
 } else {
	cell.innerHTML = workingDate.getDate();
 YAHOO.util.Dom.removeClass(cell, "selectable");
 }
	return YAHOO.widget.Calendar.STOP_RENDER;
 };
 call.changePageEvent.subscribe(function(type,args) {
 var date = args[1];
 date.setMinutes(0);
 date.setSeconds(0);
 date.setHours(0);
 var time = date.getTime() / 1000;
 if(!links[time]) {
 $.getJSON('geteventsmap.php', {name: 'calendar', time : time}, function(data) {
 for(var time in data)
 links[time] = data[time];
 call.render();
 });
 }
	});
 call.render();
 });
 });
 </script><div class="todayDate">23 грудня</div><ul class="eventList"></ul><div class="more"><a href="http://risu.org.ua/ua/index/resourses/calendar" 
 >Весь календар</a></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Народний репортер</h1></div><div class="shadow"></div><ul><li><a href="http://risu.org.ua/ua/index/popular_reporter/65425/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65425.jpg" alt="" ></a><p class="attributes"><span class="date">12 грудня 2016, 09:40</span>&nbsp;|&nbsp;<span class="category">Народний репортер</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/popular_reporter/65425/">В парафіях Кримського екзархату УГКЦ відбулися передріздвяні реколекції</a></p><p>10 та 11 грудня 2016 року в парафії «Святих Володимира і Ольги» м. Керч та парафії  « Покрови Пресвятої Богородиці» м. Євпаторія Кримського екзархату відбулися передріздвяні реколекції.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Огляд видань</h1></div><div class="shadow"></div><ul><li class="important"><a href="http://risu.org.ua/ua/index/studios/announcements_of_publications/65438/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65438.jpg" alt="" ></a><p class="attributes"><span class="date">13 грудня 2016, 12:40</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/studios/announcements_of_publications/65438/">Передсвяткові пропозиції від «Свічада»</a></p><p>На календарі впевнено господарює грудень, за вікном сніг малює зиму, а святковий настрій радо творять казки й дива, описані у теплих і затишних книжечках на різдвяно-зимову тематику видавництва “Свічадо”.</p></li><li class="important"><a href="http://risu.org.ua/ua/index/studios/announcements_of_publications/65342/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65342.jpg" alt="" ></a><p class="attributes"><span class="date">5 грудня 2016, 10:18</span>&nbsp;|&nbsp;<span class="category">Огляд видань</span>&nbsp;|&nbsp;<span class="comments"></span></p><p><a href="http://risu.org.ua/ua/index/studios/announcements_of_publications/65342/">«Навіщо ходити до церкви?» — тема грудневої «Кани»</a></p><p>Опитування, яке повели журналісти «Кани», показало, що навіть не всі християни розуміють, чому вони ходять до церкви.</p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frisu.russian%23%21%2Fpages%2FReligijno-informacijna-sluzba-Ukraini%2F284036313158&amp;width=337&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=false&amp;height=280" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:337px; height:280px;" allowTransparency="true"></iframe></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><div id="n4p_25470">Loading...</div>
<script type="text/javascript" charset="utf-8" src="http://js.ua.redtram.com/n4p/0/25/ticker_25470.js"></script></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Посилання від партнерів</h1></div><div class="shadow"></div><div class="sape-buttons" style="width:335px;"><!--lm_php_ver=1.5--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!--714378005320--><!--8bf9b81e--><!--931b8b8d--><!--9c7ec26b--><!--da5bb5de--><!--<ingots><ingots><ingots_version>2.2</ingots_version></ingots></ingots>--><!--<ingots><ingots><ingots_fversion>2.2f</ingots_fversion></ingots></ingots>--><!--<kappusto><kappusto><kappusto_version>1.3.3</kappusto_version></kappusto></kappusto>--><megaindex_noindex></megaindex_noindex><!--35aab--><!-- links will appear here -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1292993" type="text/javascript"></script>
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>

</div></div></div></div><div class="item column" id="maincontent"><div class="contentItem contentWrap"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>У  «Софії Київській» відбудеться свято «Open Christmas»</h1></div><div class="shadow"></div><div class="textWrap"><div class="attributes"><span class="date">23 грудня 2016, 10:07</span>&nbsp;|&nbsp;<span class="category">Анонси</span>&nbsp;|&nbsp;<span class="comments">0</span>&nbsp;|&nbsp;<span class="printlink"><a href="http://risu.org.ua/article_print.php?id=65545&amp;name=announcements_events&amp;_lang=ua&amp;" 
 target='_blank'>&nbsp;</a></span>&nbsp;|&nbsp;<span class="forblog"><a href="http://risu.org.ua/article_blog_code.php?id=65545&amp;name=announcements_events&amp;_lang=ua&amp;" 
 target='_blank'>Код для блогу</a></span>&nbsp;|&nbsp;<a class="a2a_dd" rel="nofollow" href="http://www.addtoany.com/bookmark"></a><script type="text/javascript">a2a_linkname=document.title;a2a_linkurl=location.href;a2a_onclick=1;a2a_show_title=1;a2a_hide_embeds=0;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script><script type="text/javascript" src="http://static.addtoany.com/menu/locale/uk.js" charset="utf-8"></script>&nbsp;|&nbsp;<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?5" charset="windows-1251"></script><span class="vkontakte"><script type="text/javascript">
              document.write(VK.Share.button({
                url:location.href,
                title:document.title,
                description: (document.getElementById("head_description") || {content:""}).content,
                 noparse: true
 },{
 type: "custom",
 text: ' ',
 }));
 </script></span></div><div class="article-head"></div><p><strong></strong> <strong>25 грудня 2016</strong> року о <strong>13.00 &nbsp;у Національному заповіднику &laquo;Софія Київська&raquo; ( у Митрополичому будинку) </strong>відбудеться культурно-мистецький захід <strong>&laquo;Open Christmas&raquo;</strong>, організований Відкритим Православним Університетом Святої Софії-Премудрості та НЗ &laquo;Софія Київська&raquo;.</p>
<p><strong>&laquo;Open Christmas&raquo;</strong> &mdash; це можливість пізнати християнські традиції світу та дізнатися, як вшановують новонародженого Христа Спасителя в різних куточках нашої планети, адже більшість православних християн у світі, 10 з 14 Помісних Православних Церков, святкують Різдво 25 грудня.</p>
<p><em>&laquo;Ми живемо у відкритому світі, де дуже багато людей подорожують, працюють далеко від рідного дому. Гадаю, ми мали б для них знайти в нашій традиції, культурі можливість відчути це свято, як вони звикли&raquo;</em>, &mdash; <strong>зазначає ректор Відкритого Православного Університету, прот. Георгій Коваленко.</strong></p>
<p>Частина українців &mdash; католики, протестанти &mdash; так само відзначають Різдво 25-го грудня, тому <strong>&laquo;Open Christmas&raquo;</strong> і для них буде святом. <em>&laquo;Ми будемо згадувати про новонародженого Спасителя в різних контекстах. Головне, щоб це було святом сенсів і святих справ&raquo;, </em>&mdash; наголошують організатори.</p>
<p><strong>У програмі святкування</strong>:</p>
<p>- різдвяні колядки різними мовами (англійською, німецькою, французькою, українською);<br /> - джазова меса, муз. Боба Чилкотта;<br /> - ляльковий театр;<br /> - цікаві майстер-класи для дітей та дорослих та багато іншого.</p>
<p>&laquo;<em>Мені здається, ми маємо відійти від тоталітарної моделі &mdash; 7-ме, або 25-те,</em> &mdash; вважає <strong>о.Георгій</strong>. &mdash; <em>Ми маємо дати інший приклад &mdash; коли в одному просторі можуть існувати різні традиції, різні дати. Ми маємо зберігати і власні традиції святкування Різдва, але й маємо відкрити для себе світове Різдво&raquo;.</em></p><span class="orphus"><script type="text/javascript" src="orphus/orphus_UA.js"></script><a href="http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="orphus/orphus.gif" border="0" width="121" height="21"></img></a></span></div></div><div class="articletags contentItem"><div class="inner"><div class="head"><div class="lc"></div></div><div class="taglist"><span class="tagslabel">теги до статті:</span><span class="articletagslist"><a href="http://risu.org.ua/ua/index/articlesbytag?tag=769" 
 >Софія Київська</a></span></div></div></div><div id="articleratingdisplay" class="contentItem"><div class='unavaliable'><div class="label">Рейтинг</div><div class="value-minus">0</div><div class='img-minus' title='Для голосування Вам необхідно Ввійти' ></div><div class="bar"><div class="bar-minus" style="width:0%;"></div><div class="bar-plus" style="width:0%;"></div></div><div class='img-plus' title='Для голосування Вам необхідно Ввійти' ></div><div class="value-plus">0</div></div><div class="bottom"></div><div id="ratings-msg" style="display:none" class="bottom">Для голосування Вам необхідно <a href="http://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Fannouncements_events%2F65545%2F" 
 >Ввійти</a></div></div><script type="text/javascript">
        $(function() {
          var showerror = function() {
            $('#ratings-msg').show();
          };
          var votefunc = function() {
            $('#articleratingdisplay').load('articlevote.php', { value: this.className, id: 65545 }, function() {
 $('#articleratingdisplay .vote').click(votefunc);
 $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 };
 $('#articleratingdisplay .vote').click(votefunc);
 var divs = $("#articleratingdisplay div[class^='img-']").click(showerror);
 });
 </script><span class="fb-like"><fb:like layout="button_count" width="50" action="recommend"></fb:like></span><div class="contentItem comments"><div class="header" id="commentsblocktoggle"><span class="amount">0коментарів</span><h3>Коментарі</h3></div><div id="commentsblock"><script type="text/javascript">
          function IsFBLogin( isreset ){
            if(typeof(isreset) == "undefined") isreset = 0;
            FB.getLoginStatus( function(response) {

                if(response.status.toString() == 'connected'){
                  FB.api('/me', function(response) {
                    $.ajax({
                      url: 'fb_user_data.php',
                      data: "status=1&name="+response.name+"&id="+response.id,
 success: function() {
 if(isreset == 1) window.location.reload();
 }
 });
 });
 }else if(response.status.toString() == 'unknown'){

 $.ajax({
 url: 'fb_user_data.php',
 data: "status=0",
 success: function() {
 if(isreset == 1) window.location.reload();
 }
 });

 }
 });
 }

 function checkFacebookConnect(getstatus){
 IsFBLogin(1);
 };

 ScriptLoader.onDocumentReady(function(){
 setTimeout(function(){ IsFBLogin(0); }, 500);
 });

 </script><a onclick="return false;" id="addcommentlink" href="#comment-form" class="add">додати коментар</a>&nbsp;<fb:login-button autologoutlink="true" onlogin="checkFacebookConnect();"></fb:login-button><div id="articlecomments">     <input type="hidden" id="commentpages" name="commentpages" value="0">
     <input type="hidden" id="commentpage" name="commentpage" value="0"><ul></ul><div class="separator"><div class="paginator" id="commentpageslist"></div></div></div>     <input type="hidden" id="article" name="article" value="65545">
     <input type="hidden" id="name" name="name" value="announcements_events"><a name="comment-form" id="commentform"></a><p class='warningMessage'><strong>Залишати коментарі можуть тільки зареєстровані відвідувачі <a href="http://risu.org.ua/ua/index/visitor-login?redirect=%2Fua%2Findex%2Fall_news%2Fannouncements_events%2F65545%2F" 
 >Ввійти</a></strong></p></div></div><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/resourses/calendar/calendar_archive/62002/"><img src="php_uploads/images/portlets/PortletImage_UA_220.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні новини</h1></div><div class="shadow"></div><ul><li><p><span><a href="http://risu.org.ua/ua/index/all_news/world_news/65549/">В Єрусалимі знайшли уламок 2100-річної чаші</a></span><span class="attributes"> |
 <span class="date">23 грудня 2016, 12:20</span>&nbsp;|&nbsp;<span class="category">Світові</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="http://risu.org.ua/ua/index/all_news/community/religion_and_society/65547/">На Закарпатті 26 грудня оголошено офіційним вихідним</a></span><span class="attributes"> |
 <span class="date">23 грудня 2016, 11:53</span>&nbsp;|&nbsp;<span class="category">Релігія і суспільство</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="http://risu.org.ua/ua/index/all_news/announcements_events/65545/">У  «Софії Київській» відбудеться свято «Open Christmas»</a></span><span class="attributes"> |
 <span class="date">23 грудня 2016, 10:07</span>&nbsp;|&nbsp;<span class="category">Анонси</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="http://risu.org.ua/ua/index/all_news/community/religion_and_policy/65542/">Пластуни принесли в Раду Вифлеємський вогонь миру</a></span><span class="attributes"> |
 <span class="date">22 грудня 2016, 12:35</span>&nbsp;|&nbsp;<span class="category">Релігія і політика</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li><li><p><span><a href="http://risu.org.ua/ua/index/all_news/community/faith_and_weapon/65541/">Міноборони України нагородило кліриків Одеської єпархії УПЦ КП</a></span><span class="attributes"> |
 <span class="date">22 грудня 2016, 12:13</span>&nbsp;|&nbsp;<span class="category">Віра і зброя</span>&nbsp;|&nbsp;<span class="comments"></span></span></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain lastcomments"><div class="topBar yellow"><div class="ltc"></div><div class="rtc"></div><h1>Останні коментарі</h1></div><div class="shadow"></div><ul><li class="important"><span class="comment-author"><strong>Леонтій</strong></span>&nbsp;|&nbsp;<span class="date">23 грудня 2016, 10:17</span><p class='comment'>Р. S. Разом з тим Пресвята Діва Марія дійсно є для нас прообразом нашого звільнення від гріха. Прообразом нашої кінцевої мети - осягнення повної святості в Ісусі Христі. Оскільки ж, як вельми виразно <a href="http://risu.org.ua/ua/index/all_news/culture/religious_holidays/65537/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>Леонтій</strong></span>&nbsp;|&nbsp;<span class="date">22 грудня 2016, 21:17</span><p class='comment'>Ну, по-перше, папа Григорій затвердив &quot;перенос&quot; календаря на 10 днів. А це вже додаткові 3 дні - поступово, один за одним - &quot;набігли&quot; потім. А от з 2100 р. різниця поміж <a href="http://risu.org.ua/ua/index/all_news/protestants/world_of_protestantism/65519/" class="comment2article"><span></span></a></p></li><li><span class="comment-author">Базилио Басмач</span>&nbsp;|&nbsp;<span class="date">22 грудня 2016, 20:53</span><p class='comment'>А 7-го січня - не &quot;справжнє&quot; Різдво? А папа Григорій самоособито, не &quot;порадившись з колективом&quot; переніс календар на 13 днів зробив мудро? тим самим збивши з порядку дні святих і <a href="http://risu.org.ua/ua/index/all_news/protestants/world_of_protestantism/65519/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>Леонтій</strong></span>&nbsp;|&nbsp;<span class="date">22 грудня 2016, 20:41</span><p class='comment'>http://www.religion.in.ua/zmi/ukrainian_zmi/35161-novoe-dno-upc-mp-sliv-ispovedi-drabinko-zagnal-mitropolita-onufriya-v-lovushku.html <a href="http://risu.org.ua/ua/index/monitoring/society_digest/65527/" class="comment2article"><span></span></a></p></li><li><span class="comment-author"><strong>Леонтій</strong></span>&nbsp;|&nbsp;<span class="date">22 грудня 2016, 20:28</span><p class='comment'>Підозрюю, що ці тролі навряд чи сюди заявляться. А що вони, в принципі, можуть тут сказати?! Ну, по-перше, мабуть, не отримали якихось чітких темників-&quot;пояснень&quot; від своїх <a href="http://risu.org.ua/ua/index/all_news/community/religion_and_policy/65504/" class="comment2article"><span></span></a></p></li></ul><div class="more"></div></div><div class=portlet-position style="width:100%"></div><div class="contentItem infoBlockMain hotThemes"><div class="topBar grey"><div class="ltc"></div><div class="rtc"></div><h1>Популярні статті місяця</h1></div><div class="shadow"></div><ul><li><a href="http://risu.org.ua/ua/index/all_news/community/religion_and_policy/65218/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65218.jpg" alt="" ></a><p class='attributes'><span class="date">23 листопада 2016, 11:50</span>&nbsp;|&nbsp;<span class="category">Релігія і політика</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">14 грудня 2016, 04:25</span></p><p><a href="http://risu.org.ua/ua/index/all_news/community/religion_and_policy/65218/">Без Української Церкви Росія стане Московією, - Мирослав Маринович про заяву Патріарха РПЦ</a></p></li><li><a href="http://risu.org.ua/ua/index/all_news/announcements_events/65430/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65430.jpg" alt="" ></a><p class='attributes'><span class="date">12 грудня 2016, 13:39</span>&nbsp;|&nbsp;<span class="category">Анонси</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">16 грудня 2016, 12:03</span></p><p><a href="http://risu.org.ua/ua/index/all_news/announcements_events/65430/">В УКУ відбудеться науково-практична конференція “Бог на Майдані: реальність чи міф?”</a></p></li><li><p class='attributes'><span class="date">9 грудня 2016, 14:12</span>&nbsp;|&nbsp;<span class="category">Релігія і політика</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">14 грудня 2016, 21:31</span></p><p><a href="http://risu.org.ua/ua/index/all_news/community/religion_and_policy/65406/">Патріарх Філарет пояснив, чому Росія так б'ється за українську Церкву</a></p></li><li><a href="http://risu.org.ua/ua/index/all_news/community/social_questioning/65349/" class="thumb"><img src="php_uploads/images/articles/ArticlePreviewImage_65349.jpeg" alt="" ></a><p class='attributes'><span class="date">5 грудня 2016, 13:26</span>&nbsp;|&nbsp;<span class="category">Соцопитування</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">7 грудня 2016, 11:03</span></p><p><a href="http://risu.org.ua/ua/index/all_news/community/social_questioning/65349/">Майже половина православних українців хоче Єдиної Помісної Православної Церкви, – соцопитування</a></p></li><li><p class='attributes'><span class="date">1 грудня 2016, 11:34</span>&nbsp;|&nbsp;<span class="category">Суспільство-дайджест</span>&nbsp;|&nbsp;<span class="comments"></span><span class="date">3 грудня 2016, 16:20</span></p><p><a href="http://risu.org.ua/ua/index/monitoring/society_digest/65308/">Якою має бути ПОМІСНА ЦЕРКВА?</a></p></li></ul><div class="more"></div></div></div></div><div class="robots-nocontent item column" id="sidebar-right"><div id="rightCommercial"><div class=robots-nocontent><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/about_us/editorialnews/63320/" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_329.jpg" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><a href="http://risu.org.ua/ua/index/all_news/state/national_religious_question/45534/" target="_blank" ></a></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><a href="http://risu.org.ua/ua/index/about_us/partners/partners_news/58718/" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_89.jpg" alt="" ></a></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://www.studyukrainian.org.ua/en/programs/distance-learning" target="_blank"  rel="nofollow" ><img src="php_uploads/images/portlets/PortletRightImage_UA_141.gif" alt="" ></a></noindex></div><div class=portlet-position style="width:100%"></div><div class="contentItem banner"><noindex><a href="http://risu.org.ua/ua/index/about_us/donation" target="_blank" ><img src="php_uploads/images/portlets/PortletRightImage_UA_331.jpg" alt="" ></a></noindex></div></div></div></div></div><noindex><div id="footerline" class="robots-nocontent line"><div class="item" id="footer"><div class="contentItem footer"><div class="inside"><div class="footLeft"><p>&copy; РІСУ - Релігійно-інформаційна служба України, 2001-2016 <br />РІСУ є проектом <a href="http://www.ucu.edu.ua/irs" target="_blank">Інституту Релігії та Суспільства</a><br /><a href="http://www.ucu.edu.ua/" target="_blank" rel="nofollow">Українського Католицького Університету</a></p></div><div class="footRight"><p>
                  Авторське право на матеріали Релігійно-інформаційної служби України захищається законом.<br />
                  Вони можуть буть використані повністю чи частково лише за умови посилання на РІСУ.<br />
                  У разі використання їх в Інтернеті — обов'язкове гіперпосилання на risu.org.ua
                </p></div><div class="designBy">розроблено<br></br><a title="e-design" href="http://e-design.com.ua/" target="_blank"></a></div></div></div></div></div></noindex><div class="robots-nocontent bottombanners"><ul><li><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/" target=_blank onClick='img = new Image();img.src="http://www.bigmir.net/?cl=114868";' rel="nofollow"><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s114868&t7'
bmD=document
bmD.cookie="b=b"
if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!-- 
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);
((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);
if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);
bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
//--></script></a></li></ul></div></div><script type="text/javascript">
         var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-11950234-1']);
 _gaq.push(['_trackPageview']);

 $(function() {
 var ga = document.createElement('script');
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 ga.setAttribute('async', 'true');
 document.documentElement.firstChild.appendChild(ga);
 });
 </script><script type="text/javascript">
      $(function() {
        FB.init({appId: '123665507667500', status: true, cookie: true, xfbml: true});
 
 });
 </script></body></html>